Фрэнк Перетти - Пророк

1 Фрэнк Перетти

Глава 1

Джон Баррет впервые услышал голос Господа в возрасте десяти лет. Много лет спустя он будет все так же ясно помнить то вечернее воскресное собрание в церкви "Рэйниерской Скинии Евангелия", проходившее в душном и жарком помещении в самой середине знойного лета. Прозвучал призыв подойти к алтарю, праведники молились и прославляли Господа, и то было не тихое поклонение верующих, исследующих внутренним взором свою душу, но исполненное страстью действо, во время которого люди запрокидывали головы и громко взывали к Небесам, женщины рыдали, мужчины кричали, а пианино продолжало играть снова и снова мелодию гимна"Господь, я отдаю себя Тебе, Господь, я отдаю себя Тебе"...
Молодой и пылкий пастор Томпсон произнес проповедь, тронувшую Джона до глубины души. И когда прозвучал призыв к покаянию и пастор Томпсон сказал: "Если вы вняли этому слову, если Господь говорит с вашими сердцами, я призываю вас выйти вперед и принести всю вашу жизнь на алтарь..." - Джон понял, что Бог говорит с ним, и торопливо пошел вперед, почти побежал, чтобы преклонить колени у той длинной алтарной скамьи красного дерева - с горящим, залитым слезами лицом.
- Узрите Агнца Божьего, Который взял на себя грехи мира! - процитировал пастор Томпсон Священное Писание. - Примете ли вы Агнца сегоднг? Встретите ли Иисуса?
Джон был готов принять Агнца, готов принять Иисуса, и, призвав имя Господа, он даже увидел агнца - маленького, кроткого, ослепительно бело; о ягненка - прямо напротив, по другую сторону алтарной скамьи, так близко, что мог дотронуться до его носа, протянув руку. Позже Джону сказали, что это было видение, но в тот момент он думал, что в церкви действительно находится агнец, реальный, как и все остальное. Агнец Божий, как сказал пастор Томпсон. Он казался таким реальным много лет назад. Тот момент по-настоящему потряс душу мальчика.
Но тот момент - со всеми пробужденными им чувствами, со всеми открывшимися смыслами, со всеми запредельными, вечными словами и даже этим кратким видением - со временем померкнет в памяти, и Джон в конце концов задвинет его в глухой, заброшенный уголок сознания.
Он забудет, что некогда отдал свою жизнь Господу, что еще маленьким мальчиком заключил с ним завет: "Иисус, приди в мое сердце и сними с меня все грехи. Господь, я отдаю тебе свою жизнь. Располагай мною, Господь. Я принадлежу Тебе".
Потускнеет со временем, вытиснится честолюбивыми взрослыми устремлениями воспоминание о лежащей на его плече руке отца и словах, которые отец пророческим тоном громко произнес в детское ухо, словно Сам Бог: "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя и призвал тебя на служение. Ходи в Моем Слове. Слушай Мой голос, ибо Я поведу тебя и поставлю тебя на путь, по которому тебе идти, и вот Я всегда с тобой".
Джон не пожелает помнить. Хорошие слова, полезные слова: "И се, Я с вами во все дни до скончания века".
Джон не запомнит.
Но Господь помнил.

Глава 2

Губернатор, я прошу вас, обратитесь к своему сердцу и измените свою политику, ибо если вы не сделаете этого, Господь сделает это за вас. И хотя вы говорите себе: "Никто ничего не видит, и никто ничего не слышит", - Бог видит и слышит все: все, что вы говорите в сердце своем, все, что вы шепчете, все, что вы обсуждаете при закрытых дверях. Ничто не остается сокрытым от глаз Того, Кто видит все!
Была первая пятница после Дня Труда - все еще солнечный, все еще летний день только начинал клониться к закату, и тени только начинали удлиняться. Сторонники кандидата выходили из домов, покидали рабочие места и школы, заканчивали ранние обеды и радостно-возбужденными толпами стекались на городскую площадь Флагов - на митинг, открывавший предвыборную кампанию губернатора Хирама Слэйтера.
"Ура, Хирам!" - соломенные шляпы с такой надписью в великом множестве уже плавали над площадью, словно листья на глади озера. Перед задником площади, образованном пятьюдесятью флагштоками с флагами штатов, был возведен помост, задрапированный голубым полотном, убранный гирляндами белых, синих и красных воздушных шаров вперемежку с американскими флагами, аккуратно заставленный рядами складных кресел и украшенный хризантемами в горшках, обилие которых сделало бы честь любой оранжерее. Скоро начнется митинг, и губернатор Слэйтер произнесет речь, первую речь в предвыборной кампании.
Но прибывавшие на площадь люди обнаруживали, что некий коренастый седовласый мужчина, стоящий на бетонном бортике клумбы с примулами и заметно возвышающийся над толпой, уже произносит речь. Неважно, слышал ли его сейчас губернатор, но этот мужчина собирался до него докричаться голосом, в котором явственно звучали боль и отчаяние.
- Подобно древнему царю Навуходоносору, вы создали свой образ, призванный увлекать за собой людей: возвышенный образ, могучий образ, великий образ - куда более великий, чем вы сами. Но прошу вас, остерегайтесь: Господь напомнит вам, что вы не есть этот образ. И хотя вы можете сказать: "Я могуч и непобедим, я возвышаюсь над толпой, меня невозможно задеть или уязвить", - на самом деле вы слабы, как любой другой человек, не застрахованный от беды, не застрахованный от поражения!
- Почему бы тебе просто не заткнуться, болтун? - крикнул оплывший от пива подрядчик, проходивший мимо.
- Истину должно доносить до людей, даже оглушенных вопиющей ложью, - ответствовал мужчина.
- Опять он! - возмущенно проворчала мамаша с выводком четырех детей.
- А ну слезайте с клумбы! - приказал торговый агент в деловом костюме. - Вам здесь нечего делать!
Редактор радикального феминистского журнала откликнулась призывом:
- Ура, Хирам!
Находившиеся поблизости люди подхватили призыв и принялись скандировать все громче и громче, исключительно назло выступавшему:
- Ура, Хирам! Ура, Хирам!
Они больно задели его. Он обвел их лица взглядом, исполненным страдания, и умоляющим голосом сказал:
- Господь пребывает в Своем святом храме. Да смолкнут перед Ним все смертные!
Над гулом толпы явственно поднялись голоса, откликнувшиеся в комичном ужасе: - О-о-о-о-о!
- Наш Господь пребывает там, вечно Сущий и скорбящий о наших грехах! Он говорит, и мы должны молчать и слушать:
- Ура, Хирам! Ура, Хирам!
За помостом, скрытый от взглядов голубыми занавесями, губернатор Хирам Слэйтер - маленький, лысоватый человек с маловыразительным тонким голосом - отдавал последние распоряжения организаторам митинга.
- Полчаса, - сказал он. - Мне нужно полчаса, даже если вам придется вырезать что-то из программы.
Вилма Бентхофф, главный организатор предвыборной кампании губернатора, а в настоящее время главный организатор митинга, откинула назад круто вьющиеся светлые локоны, падавшие на глаза, и заглянула в свой планшет.
- 0'кей, мы исполним государственный гимн, а потом Марв даст слово нашим знаменитостям. Марв! - Марв не услышал оклика; он отдавал распоряжения фотографам и одновременно привязывал воздушные шарики к ведущей на платформу лестнице. - МАРВ!
Он поднял глаза.
- Губернатору потребуется больше времени, так что нужно сократить вступительные речи!
Марв кивнул и что-то ответил, но слова его потонули в шуме. Бентхофф продолжила:
- Потом заиграет оркестр... э-э... Джойс, сколько песен собирается исполнить оркестр? - Джойс ее не слышала; она стояла рядом с тромбонистом, репетируя с ним его партию. -О, ладно! Мы выбросим один номер. Я ей скажу.
На плечо губернатора опустилась чья-то рука. Это был Мартин Дэвин из штата его администрации, претендент на должность главы этой администрации. Высокий мужчина, бывший защитник университетской футбольной команды, довольно улыбался:
- Наш старый друг-пророк явился. Губернатор ухмыльнулся и покачал головой:
- Неотвратим, как солнце поутру. - Он чуть раздвинул занавеси, как раз настолько, чтобы увидеть голову пожилого мужчины над толпой. - Интересно, что чувствует сейчас его сын?
- Особенно когда этот скандальный эпизод попадет в его передачу новостей! Я пригласил свою хорошую знакомую с Шестого канала, они уже настраивают телекамеру. Хотят снять это.
Лицо губернатора просветлело:
- Ты всегда обо всем думаешь, Мартин, всегда обо всем думаешь!
Дэвин кивнул, принимая комплимент:
-Таким образом, нам может представиться удобный случай.
Лесли Олбрайт, репортер Шестого канала, аккуратно вставила в ухо головку передатчика, а потом нашла и взяла в личное пользование один квадратный фут поверхности земли, в то время как Мэл, длинноволосый оператор, фокусировал телекамеру на ее лице. Можно было найти более удобные точки для съемки, откуда открывался лучший вид на площадь, с лучшим задним планом, но приказ есть приказ. Когда-нибудь Лесли уйдет от Тины Льюис.
- Джон, именно здесь начинается предвыборная кампания губернатора Хирама Слэйтера... - начала она репетировать профессиональным голосом репортера программы новостей. -Не испугавшись соперничества с Бобом Уилсоном, выставившим свою кандидатуру...
В одной руке Лесли держала микрофон, в другой листочки с торопливо набросанным текстом, которые норовили вырваться из пальцев. Она попыталась пригладить растрепанные ветром светлые волосы, глядя на свое отражение в объективе телекамеры. Зеваки, толпившиеся за спиной Лесли, уже махали в камеру мамочкам.
- Не испугавшись количества голосов, отданных сопернику... Хотя Боб Уилсон... Хотя результаты голосования свидетельствуют об успешном продвижении Боба Уилсона... м-м-м... о том, что Боб Уилсон имеет сторонников...
- У нас около десяти минут, - протрещал голос в передатчике.
- Хорошо, - ответила Лесли и продолжала репетировать: - Губернатор доказал, что тоже имеет сторонников, как вы можете судить по огромной толпе за моей спиной... - А потом добавила саркастическим тоном, исключительно с целью выпустить пар: - ...которую вы рассмотрели бы гораздо лучше, если бы мы стояли наверху лестницы, а не внизу.
Лесли поправила красный пиджак и попыталась снова сосредоточиться на репортаже. Человек, стоявший на бортике клумбы позади нее, не особенно способствовал этому.
- Слово Божье гласит: "Прежде нежели Я образовал тебя во чреве, Я познал тебя!" - прокричал он.
"О, черт. Теперь он собирается порассуждать и на эту тему!"
- Мне это нравится, - сказала Тина Льюис, исполнительный директор программы новостей. Она находилась в аппаратной Шестого канала и знала, что репортаж обещает получиться интересным.
Над пультом, за которым сидели режиссер-постановщик, оператор и звукооператор, светились на стене мониторы, дававшие одновременное изображение разных событий, происходящих в разных местах; кадры сменялись с такой скоростью, что уследить за всем сразу было довольно трудно. Мониторы номер один, два и три передавали изображение с трех камер, расположенных в студии внизу; предварительный монитор устанавливал в рамку начальный кадр каждого следующего эпизода программы; основной монитор показывал кадры, которые сейчас видели телезрители на своих экранах; выпуск новостей Шестого канала, выходивший в семнадцать тридцать, продолжался, и теле ведущие сообщали последние новости, сменявшие друг друга с такой скоростью, с какой проносятся мимо вагоны летящего на всех парах поезда.
- Камера Три, дайте Джона, - скомандовала оператор Сузан.
Третья камера дала крупный план. На мониторе номер три и на предварительном мониторе появилось изображение сидящего за столом в студии и смотрящего в камеру привлекательного мужчины лет сорока, теле ведущего Джона Баррета.
- Врезку для телезрителей. - Камера немного передвинулась вправо. - Поехали. - Оператор пульта нажала на клавишу, и в верхнем правом углу экрана появилось забранное в рамку изображение красиво нарисованной пивной банки.
- Новые неприятности назревают для компании "Бэйли-Бир", - сказал Джон Баррет. - С тех пор как пивоваренный завод Бэйли в Тобиасе заключил контракт на переработку своих алюминиевых банок с Северо-западной компанией...
- Дайте кассету 2. - На предварительном мониторе появился начальный кадр кассеты 2.
- ...участники движения за охрану окружающей среды рвут и мечут и поднимают настоящую бурю...
- Кассета 2, пуск. - Оператор нажал кнопку. Кассета номер 2 начала крутиться.
- ...которая может достичь своего апогея... На предварительном мониторе, передававшем изображение с кассеты 2, начался обратный отсчет: три, два, один...
- ...репортаж Кена Дэвенпорта.
На основном мониторе пошла запись с кассеты 2: кадр с изображением пивоваренного завода. Внизу экрана появилась надпись "Пивоваренный завод Бэйли". За кадром зазвучал голос Кена Дэвенпорта.
- Члены правления пивоваренного завода Бэйли собрались сегодня на закрытое совещание, чтобы решить, какие действия будут предприняты, если вообще будут...
- Камера Два, дайте Эли Даунс.
На втором мониторе появилась Эли Даунс, вторая ведущая программы новостей, бывшая манекенщица с угольно-черными волосами и миндалевидными глазами, готовая начать следующее сообщение.
Черно-белый монитор под самым потолком показывал Лесли Олбрайт, стоявшую перед камерой с микрофоном, передатчиком в ухе и приглаженными волосами в ожидании своей очереди. За ее спиной разгорался шумный скандал.
- Поглядите-ка на это! - воскликнула Тина Льюис почти со страхом. - Нет, вы только поглядите на это!
- Вы закрываете глаза на массовое убийство, вы его оправдываете! Вы лишаете жизни невинные души! - кричал мужчина, стоявший на бортике клумбы. - Господь сотворил пас. Он вырастил нас в материнском чреве, и мы сотворены чудесными непостижимым образом!
Некоторые в толпе только этого и ждали. Хирам Слэйтербыл избранным губернатором, и здесь собрались его сторонники. Возмущение толпы становилось все громче.
- Ты явился не на тот митинг, приятель!
- Оставь в покое мое тело, фанатик!
- Эй, кто-нибудь, стащите его с клумбы !И за всеми этими криками и угрозами толпа продолжала безостановочно кричать: "Ура, Хирам! Ура, Хирам!"
Лесли послышался какой-то вопрос, прозвучавший в наушнике. Она зажала рукой второе ухо.
- Повторите, пожалуйста.
Это был Раш Торранс, режиссер-постановщик программы новостей, выходившей в семнадцать тридцать.
- По сценарию Джон должен задать вопрос в заключение твоего репортажа.
- М-м-м... - Лесли оглянулась на толпу, негодование которой стремительно нарастало. - Ситуация здесь меняется довольно быстро. Возможно, он хочет задать мне вопрос по поводу абортов... вы знаете, как это повлияет на атмосферу митинга.
- Так... как ты хочешь, чтобы он сформулировал вопрос? Может быть... - Пожилой мужчина на бортике клумбы выкрикивал что-то, рев толпы заглушал его голос, и все вместе они заглушали голос Раша в наушнике.
- Извините, я вас не слышу!
- Я скажу, чтобы он задал тебе вопрос о самых последних событиях, идет? Он спросит, как все происходящее представляется глазам очевидца. Как ты собираешься закончить?
- М-м-м... Я закончу словами: "Эта предвыборная кампания обещает вылиться в захватывающую гонку для обоих кандидатов, и все начнется буквально через несколько минут".
- Хорошо. Все понял.
Лесли начинала нервничать, ожидая в любой миг получить тычок локтем под ребра или удар брошенной жестянкой по голове. Она спросила оператора Мэла:
- Может, нам немного передвинуться подальше отсюда?
- Нет, - сказала Тина Льюис. Здесь, в студии, они слышали все, что говорила Лесли. - Оставайся на месте.
Мы все видим. Это впечатляет.
Раш Торранс передал распоряжение по рации.
На мониторе Лесли немного съежилась, но осталась на прежнем месте, в то время как толпа за ее спиной становилась все гуще и гудела все громче. Многие угрожающе потрясали кулаками в воздухе.
Над толпой был отчетливо виден пожилой человек на клумбе, который отчаянно жестикулировал и кричал:
- Послушайте меня! Ни шумом, ни криками, ни числом сторонников, ни многократным повторением, ни теле репортажами не обратить ложь в правду!
Потом над толпой заплясало несколько плакатов с изображениями вешалок для одежды *. Тина хихикнула:
- Они знают, что они в кадре.
- Скоро выйдешь в эфир, - сообщил Раш Лесли. - Оставайся на месте.
На экранах телевизоров по всему городу и за его пределами Эли Даунс заканчивала свой репортаж:
- Законодательные власти надеются, что принятые меры своевременно помогут уволенным с лесопильного завода рабочим, но сами рабочие говорят, что поверят в это, только когда это произойдет.
Средний план - Джон Баррет и Эли Даунс за длинным желто-черным столом в студии. В верхней части задника большими синими буквами написано: "Новости Шестого канала".В средней части задника размещаются фальшивые телевизионные экраны с неподвижными изображениями разных лиц, городских и промышленных пейзажей, титров. В левой части задника находится фальшивое окно, за которым виднеется фальшивое небо над городом.
* Изображение вешалки используют на своих демонстрациях сторонники легальных абортов.
Джон Баррет начал:
- Далее в программе: предвыборная кампания губернатора Хирама Слэйтера, вторично выставившего свою кандидатуру на этот пост, открывается сегодня общегородским митингом. Предлагаем вашему вниманию прямой репортаж с площади Флагов.
Эли закончила шуткой:
- А маленькие игуаны тоже выставляют свои кандидатуры? Смотрите сами!
На экране появилась шуточная заставка: ящерицы царапают и лижут объектив телекамеры.
Блок рекламы.
- Хорошо, Лесли, - сказал Раш. - Через две минуты твой эфир.
Губернатор бегло просмотрел свои записи. Если события и дальше будут развиваться в том же направлении, ему придется немного изменить текст речи.
- Похоже, обстановка там накаляется, - со значением заметил он Мартину Дэвину.
Дэвин только что возвратился из разведки.
- Господин губернатор, у вас есть толпа сторонников, у вас есть телекамеры. Думаю, нам стоит воспользоваться случаем.
- Что у тебя на уме? Дэвин понизил голос:
- Думаю, мы можем подлить немного масла в огонь. Таким образом, мы возбудим толпу и превратим их в ваших яростных сторонников, а кроме того, привлечем к вам дополнительное внимание телезрителей.
Губернатор взглянул на часы:
- Скоро шесть. Когда Шестой канал собирается дать сообщение о митинге?
Дэвин тоже взглянул на часы.
- С минуты на минуту. Думаю, они закончат идущий сейчас выпуск новостей прямым репортажем с площади, а потом вернутся к этим событиям в семичасовом выпуске.
Губернатор обдумал предложение помощника, потом улыбнулся.
- Хорошо. Я подготовлюсь. Дэвин улыбнулся и торопливо отошел в сторону. Укрывшись от взглядов за деревьями, он набрал номер на своем сотовом телефоне.
- Да, Вилли, он дал добро. - Он взглянул на часы. - Не своди глаз с этой светловолосой теле журналистки. Повсюду следуй за ней по пятам.
- Пятнадцать секунд, - сказала Марделл, привлекательная темнокожая женщина, стоявшая за телекамерами в студии. - Лесли будет справа от тебя.
Джон непроизвольно посмотрел направо. Телезрители увидят ведущих программы, которые смотрят на большой экран с изображением Лесли Олбрайт. В студии Джон и Эли будут смотреть в пустоту, делая вид, будто экран находится там.
Марделл начала обратный отсчет, молча выкидывая пальцы на поднятой руке. Пять, четыре, три, два, один...
В аппаратной изображение Лесли перепрыгнуло с черно-белого монитора на большой цветной предварительный монитор - и кадр получился поистине впечатляющим. Там стояла она - не в силах скрыть нервного напряжения, с растрепанными, несмотря на все ее усилия, волосами - и удерживала свою позицию, в то время как за ее спиной кипело и бурлило разъяренное людское море, посреди которого одинокий человек продолжал отчаянные попытки перекричать возмущенный гам.
На основном мониторе Джон Баррет, глядя в третью камеру и считывая текст с экрана телевизионного суфлера, отраженного в зеркале над объективом камеры, предварил репортаж несколькими словами:
- Итак, сегодня - первый день предвыборной кампании губернатора Хирама Слэйтера, повторно выставившего свою кандидатуру на этот пост; и Лесли Олбрайт ведет прямой репортаж с площади Флагов, где проходит большой митинг, начинающий предвыборную гонку.
Джон и Эли одновременно повернули головы направо и посмотрели на пустую стену.
- Лесли?
Телезрители увидели Лесли на установленном на конце стола экране, с виду размером три на четыре фута.
Лесли посмотрела прямо в камеру и начала репортаж отрепетированными словами:
- Джон, именно здесь все начинается для губернатора Хирама Слэйтера. Хотя результаты голосования свидетельствуют о том, что у Боба Уилсона есть сторонники, губернатор доказал, что у него тоже есть сторонники, как вы можете судить по огромной толпе за моей спиной.
Когда телезрители дома увидели, как изображение Лесли исчезло с маленького экрана (отсутствующего в студии) и заняло весь телевизионный экран, они не вполне поняли, о чем еще можно судить по той огромной толпе, кроме как о назревающей заварушке.
Но когда Джон искоса взглянул на свой собственный монитор, встроенный в крышку стола, его внимание привлек одинокий старик, возвышающийся над людским морем, беззвучно открывающий рот, яростно жестикулирующий. Он казался вождем, увлекающим за собой толпу.
- Пускаем кассету номер один, - сказала выпускающий оператор Сузан, и в эфир пошел ранее записанный видео репортаж Лесли, сопровождаемый ее голосом.
Изображение на экране. Губернатор встречается с народом, пожимает руки, машет толпе.
Голос Лесли за кадром: "Губернатор Слэйтер признает, что это будет трудная кампания, но он готов к бою и настроен самым решительным образом".
Изображение на экране. Губернатор дает интервью.
Включение звука. Губернатор: "Думаю, у нас есть серьезная фора в начале гонки. Последние четыре года ясно свидетельствуют о наших достижениях, и я настаиваю на этом факте. Мы добились значительного прогресса в области образования, трудоустройства и защиты прав женщин, и мы собираемся продолжать работу в этих направлениях".
Лицо Джона краснело все больше, и румянец уже проступал даже сквозь слой грима. Он следил за кадрами прямой трансляции на мониторе, принимающем видеосигнал с телекамеры Мэла, но при этом все время смотрел на возмутителя спокойствия, возвышающегося над толпой. Изображение шло без звука, но Джон без труда мог представить, что именно кричит старик. Он не рискнул выругаться - возможно, его микрофон был включен. По крайней мере, репортаж Лесли все еще продолжался, и люди не видели того, что видел сейчас Джон.
Лесли пригнула голову и оглянулась, пока шел ее видео репортаж. Она пыталась расслышать в наушнике свою следующую реплику.
Толпа начала скандировать: "Хватит врать, хватит врать -тебе на женщин наплевать!"
Джон схватил трубку телефона, соединенного с аппаратной:
- Мы можем убрать с экрана эти кадры? Раш? Ты меня слышишь?
Ответа не последовало. Лесли собиралась снова выходить в эфир.
Оператор Мэл яростно закивал:
- Да! Ты в эфире, ты в эфире!
Лесли выпрямилась, сжала микрофон в дрожащей руке и почти прокричала заключительную фразу репортажа:
- Итак, Джон и Эли, эта предвыборная кампания обещает вылиться в захватывающую гонку для обоих кандидатов, и все начнется... - Кто-то истошно завизжал. - ...и все начнется буквально через несколько минут!
Старик на бортике клумбы просто не поверил своим глазам. Внезапно, откуда ни возьмись, появились два совершенно не знакомых ему человека - один с сальными жидкими волосами, с проплешиной на макушке, другой темноволосый, грузный, покрытый татуировкой, - и принялись раздавать тумаки налево и направо, мужчинам, женщинам, всем подряд, - выступая в его защиту!
- Грязные детоубийцы! - выкрикнул один.
- Аллилуйя! - крикнул другой.
- Нет... нет! Остановитесь!
Слишком поздно. Некоторые в толпе перешли от криков рукоприкладству.
- Нет! Это ничего не решит!..
Бац! Что-то - судя по звуку, пивная банка - отскочило от головы старика. Сразу несколько пар рук вцепились в его ноги. Он потерял равновесие, забалансировал на бортике клумбы.
Джон видел все происходящее на своем встроенном в стол мониторе, точно так же, как видел и каждый телезритель, смотрящий сейчас программу новостей. Джон произносил свой текст, но внезапно у него случился провал в памяти. Он опустил взгляд в свои записи и нашел вопрос, который должен был задать, вписанный в последнюю минуту.
- Э-э... Лесли... эта кампания... похоже, затрагивает множество самых животрепещущих вопросов... Как все происходящее представляется глазам очевидца?
Лесли хотела было сказать: "А как по-вашему?", но вместо этого просто ответила: "Полагаю, вы и сами все видите, Джони Эли. И если вы не возражаете, мы передвинемся немного подальше отсюда, чтобы продолжать снимать с безопасного расстояния".
- Нет! - крикнула Тина Льюис. - Не теряй этот план!
- Оставайся на месте, - распорядился Раш по рации. Лесли быстро шагнула в сторону и исчезла из кадра. Если она и услышала приказ, то никак не показала этого. Изображение на экране покачнулось, запрыгало, задрожало. Мэл с камерой отходил.
- Оставайся на месте! - приказала Тина. - Мэл, оставайся на месте!
Камера снова замерла неподвижно. Мэл поставил ее на треногу.
Лесли в кадре не было - только толпа, потасовка.
Режиссер Раш Торранс пролаял в микрофон приказ, вырывая и бросая на пол несколько страниц сценария.
- Выбрасываем четыреста восьмидесятый кадр, мальчик-пилот, и четыреста девяностый, бегущие ящерицы. Будем продолжать трансляцию.
- Какой кошмар! - простонал Джон.
Из-за клумбы в толпу прыгнул огромный темнокожий парень с горящими глазами.
- Хотите подраться? Я научу вас драться!
Он начал проталкиваться к двум наглым выскочкам, затеявшим потасовку. Он добрался до первого, скользкого типа с грязными волосами и проплешиной, и вывел его из строя одним сильным ударом справа. Верзила с татуировкой был более достойным соперником, и они оба повалились на землю, увлекая за собой еще нескольких человек.
Три здоровых спортсмена, студенты колледжа, наконец схватили старика и стащили с клумбы, больно заломив ему руки за спину.
- Давай, старик! Концерт окончен!
Лицо старика исказилось от боли и страха, когда они поволокли, почти понесли его прочь с площади: двое крепко держали его сзади, один тащил за волосы - так, что пророк беспомощно перебирал ногами, спотыкался и едва не падал, подавшись всем корпусом вперед и не в силах восстановить равновесие. Он закричал.
Внезапно темнокожий здоровяк прорвался сквозь толпу -это походило на эпизод свалки из напряженного бейсбольного матча, - расталкивая людей в стороны. Он обрушился всей своей тяжестью на двух парней, огромными ручищами схватил их за шиворот и с силой сдвинул их головы, словно две дыни. Парни обмякли и стали медленно оседать на землю, разжав пальцы. Третий мгновенно отпустил волосы старика и стал в боксерскую стойку с единственным желанием - защититься.
- Нет, Макс, не надо... - выкрикнул старик.
Но Макс схватил парня за волосы и со словами: "А тебе так понравится, сосунок?!" - швырнул его в толпу, раскидав в стороны нескольких человек, словно кегли.
Мэл продолжал снимать всю сцену, выхватывая камерой сцепившиеся тела, прыгающие над толпой плакаты с призывами "Да - легальным абортам!" и трепещущие на ветру американские флаги. Было непонятно, кто на чьей стороне и кто берет верх, но материал был потрясающим, вне всяких сомнений.
Джон не мог произнести ни слова, поэтому вступила Эли:
- Лесли? Лесли, ты еще с нами?
Голос Лесли раздался откуда-то из-за кадра в тот самый момент, когда камера поймала в кадр первую полицейскую машину, подъезжающую к месту событий.
- Да, Эли и Джон, мы сейчас находимся на безопасном расстоянии, и, как вы можете видеть, в дело вмешалась полиция, так что волнение очень скоро уляжется.
- С чего это все началось? - спросила Эли. Джон знал; он никогда не задал бы такой вопрос.
- Ну... вероятно, вы видели того человека за заднем плане...который обращался к толпе...
- Да, и думаю, наши телезрители тоже видели.
- Очевидно, он выступает против абортов, а как всем нам известно, вопрос об абортах является одним из самых злободневных вопросов нынешней кампании - и думаю, именно это обстоятельство и послужило причиной довольно серьезных разногласий.
- Тридцать секунд. Заканчиваем, - послышался голос Раша в их наушниках. Эли закончила фразой:
- Хорошо, оставайся на месте, Лесли, а мы узнаем от тебя новые подробности сегодня в семь часов. Будь осторожна.
- Да, я буду здесь, и мы будем внимательно следить за всем, что здесь будет происходить.
Джон с некоторым облегчением сказал, глядя во вторую камеру:
- На этом мы заканчиваем выпуск. Оставайтесь на канале Си-Би-Эс и смотрите вечерние новости в семь часов вечера.
- До встречи, - сказала Эли.
Музыкальная заставка. Общий план студии. Титры. Теле ведущие перебрасываются неслышными зрителям фразами со спортивными комментаторами и дикторами из отдела метеосводок, собирая и перетасовывая страницы сценария. Реклама.
- Мэл, - сказала Тина Льюис, - ты слышишь меня?
- Да, мы по-прежнему на связи, - ответил голос Мэла, слегка звеневший от возбуждения.
- Держи кадр. Продолжай снимать. Часть материала мы дадим в семичасовом выпуске.
- 0'кей.
Тина и Раш смотрели на монитор с кадрами прямой трансляции: Мэл снимал полицейских, которые схватили старика чего чернокожего друга и тащили их из толпы. Ноги старика даже не касались земли.
Пока полицейские волокли задержанных с площади, старик продолжал выговаривать своему другу:
- Макс, ты не должен был делать этого!
Макс кипел от негодования, обливался потом и был слишком зол, чтобы разговаривать. Он мог только проклинать старика, проклинать толпу и яростно вырываться из рук четырех полицейских - именно столько человек потребовалось, чтобы удержать его.
- Все в порядке, угомонись, - сказал один полицейский, поигрывая дубинкой.
Старик укоризненно сказал другу:
- Макс, ты должен подчиниться! Не надо усугублять ситуацию!
Макс пришел в чувство и неестественно быстро успокоился.
- Извините, офицер. Я не хотел неприятностей.
- Вы сейчас же уберетесь отсюда - или мы вас задержим,
ясно?
- О, мы сию же минуту уйдем, - сказал старик.
- Ага, уже уходим.
На границе площади полицейские отпустили их, и они поспешили прочь, радуясь свободе.
Что же касается двух незнакомцев, которые первыми начали махать кулаками, то их и след простыл.
Мартин Дэвин сиял от удовольствия, когда докладывал губернатору:
- Видели бы вы это!

- Это попало в выпуск?
- Узнаем через минуту. Но оператор из кожи вон лез, чтобы все заснять.
- Отлично, сыграем на этом.
Камеры в студии были выключены, съемка закончилась. Эли и Джон вынули из ушей передатчики и отстегнули маленькие нагрудные микрофоны. Студия, отрезанная сейчас от внешнего мира, превратилась в маленькую, пустую каморку с фанерными стенами.
- Бедная Лесли, - сказала Эли. - Предполагалось, это будет легкое задание.
Джон, схвативший трубку телефона, даже не услышал ее.
- Раш? Раш? Дайте мне Раша, пожалуйста! - Он с грохотом швырнул трубку на рычаг. Очевидно, Раша не было поблизости.
Эли несколько мгновений внимательно смотрела на него.
- В чем дело?
Джон метнул на нее свирепый взгляд, сам того не желая. Но сейчас ему оставалось только метать свирепые взгляды.
- А!.. Эта... идиотская история... - Он схватил листки сценария и вышел из-за стола, скорее бормоча себе под нос, нежели отвечая на вопрос коллеги: - Из всех эпизодов, которые можно было транслировать, надо же было выбрать именно этот... и теперь все будут смотреть его снова и снова, пока он не утратит актуальность...
Джон обогнул фанерный задник студии и сразу оказался в отделе новостей - просторном, во весь этаж, зале, устланном серым ковровым покрытием и разделенным на крохотные кабинки, в каждой из которых находился стол, телефон и компьютер с монитором: здесь работали все репортеры, режиссеры, редакторы и теле ведущие, отбирая, урезая и компонуя материал для ежедневных выпусков новостей.
Где же Раш? Где хоть кто-нибудь ответственный за случившееся?
В самом начале седьмого в отделе новостей царило относительное спокойствие. Программа, выходившая в семнадцать тридцать, закончилась, и половина сотрудников разошлась по домам. Ответственный за семичасовой выпуск Пит Вудман уже отобрал материал для следующей программы, и сейчас пять его подчиненных сидели за своим и столами, делая последние штрихи, дополнГя сценарий, монтируя видеозаписи, пересматривая последовательность эпизодов.
О, вот и Раш. Сидит за своим столом в углу зала, проводит срочное непредвиденное совещание с Питом Вудманом по поводу сценария следующего выпуска. Вероятно, в связи с последними событиями. Черт. История с места набрала такие обороты, что теперь ее едва ли остановишь.
- Лесли сейчас на площади, - говорил Раш. - И у Мэла есть весь отснятый материал, если тебе нужно. Это потрясающий материал... смотрится просто здорово.
Пит изучал сценарий семичасовых новостей, водя по строчкам кончиком шариковой ручки.
- Я так понимаю, она сейчас снимает выступление губернатора. Я пущу это в начале программы. Раш взглянул на часы: Он собирался начать через четверть часа. Хочет попасть в семичасовой выпуск, это я знаю. Он поднял глаза.
- Привет, Джон. Отличная работа.
- Привет...
Раш вернулся к разговору с Питом:
- Таким образом, Лесли будет постоянно держать вас в курсе.
- Хорошо. Билл ждет сообщений.
Значит, семичасовой выпуск даст обзор наиболее ярких моментов выступления губернатора. Несомненно, Лесли и Мэл постоянно транслируют происходящее на площади Биллу в монтажную. Билл, самый быстрый монтажер на студии, сейчас записывает все на видеопленку, а потом в сотрудничестве с одним из сценаристов выберет наиболее пикантные и интересные для слуха и зрения эпизоды, чтобы смонтировать их и сделать "гвоздем" семичасовой программы. И если он действительно хочет заручиться полным вниманием зрителей, то не найдет материала лучше, чем...
- Передайте Биллу запись той потасовки, - сказал Пит. -Это действительно даст представление о...
- Да, - закончил мысль Раш, - об остроте стоящих на повестке дня вопросов, о накаленной атмосфере кампании. Это именно то, что необходимо для освещения первого шага губернатора.
- И именно то, о чем я хотел бы поговорить с тобой, вмешался Джон.
-Что?
- Этот материал, Раш. Я... я просто не уверен насчет него. Раш - на вид практически мальчишка с вечно свисающей на лоб светлой прядью - обладал колоссальными способностями режиссера. Он мог сделать живую, захватывающую программу, мог состряпать сенсацию из ничего, мог изобретательно бросать вызов общественному мнению, преступая границы дозволенного. Но не мог одного: понимать, а тем более терпеть жалкие опасения и нерешительность местного "таланта".
- А какие, собственно, проблемы? - Раш говорил вежливо, но без всякого интереса.
Джон замялся, пытаясь сформулировать ответ.
- Ну... это слишком грубо... в общем, мне кажется, это безвкусно.
- А мне кажется, эпизод имел место, - резко ответил Раш. - Эпизод имел место, и мы при этом присутствовали и таким образом получили интересный репортаж. Попробуй назови мне любую другую телестудию на этом рынке, к которой такой блестящий материал сам приплыл бы в руки.
"Ладно, - подумал Джон, - Я столь же невозмутим, как эти парни".
- Да, эта потасовка действительно блестящий материал. Но тот сумасшедший фанатик на заднем плане... вы постоянно снимали его, так ведь? Вы хотели, чтобы он находился на заднем плане?
Раш мгновенно сдал свои позиции и поднял руки.
- 0'кей, 0'кей... Дискуссия закончена... Никаких комментариев. Если у тебя какие-то проблемы с этим, поговори с Тиной. Я выполняю ее распоряжения. Мне понравилась идея в целом, и до сих пор нравится, и будет нравиться и впредь, но этот вопрос обсуждай с Тиной. Решай свои проблемы с ней.
И затем Раш вернулся к разговору с Питом, словно напрочь забыв о присутствии Джона.
Тина Льюис, деловая женщина в строгом костюме, сняла выполненные по индивидуальному заказу очки - при этом золотые браслеты на ее запястье зазвенели - и уставилась на Джона недоверчивым взглядом.
- Джон, бросьте. У нас осталось сорок минут до семичасового выпуска, а вы сообщаете мне о своем желании изменить центральный репортаж программы?
- Ну... - Джон был расстроен и зол. За последнее время, всего каких-то несколько минут, его первоначальные претензии из, казалось бы, вполне законных превратились в глупые и совершенно дикие. - Я не имел представления о том, что Лесли собирается снимать. Если бы я знал, я высказался бы раньше, а теперь... конечно, слишком поздно, и мои чувства уже не имеют никакого значения, и... - Он вскинул руки, выражая покорность судьбе и повернулся, чтобы уйти из офиса Тины. - Мне нужно сделать анонс о следующем выпуске.
- Джон... - Она опустилась в кресло и положила локти на стол. - Мне жаль, что эта ситуация причиняет вам неудобства. Но когда происходят интересные события, наш долг сообщать о них. Вы это прекрасно знаете.
Джон повернулся и сделал глубокий вдох-выдох, чтобы взять себя в руки. Потом произнес медленно и отчетливо:
- Тина, я работаю в агентстве новостей уже двадцать четыре года. Пожалуйста, не надо приводить мне эти доводы. Я слишком часто сам приводил их. И прекрасно все их знаю.
Теперь у них началось состязание: кто дольше останется сдержанным и полностью владеющим собой профессионалом.
Льюис заговорила медленно, нарочито ровным тоном:
- Я не собираюсь приводить вам подобные доводы, мистер Баррет. Я слегка разочарована тем обстоятельством, что человек с двадцатичетырехлетним опытом работы по-прежнему не в состоянии отделять профессиональные интересы от личных.
- Это вы решили поместить его на задний план, - безжизненным голосом сказал Джон. - Вы могли снимать трибуну, флаги на площади, любой задний план из множества возможных, но вы решили показать его. Ведь так?
Тина поморщилась и потрясла головой с таким видом, словно впервые в жизни столкнулась с такой непроходимой глупостью.
- Джон, меня там не было, и, насколько я знаю, он не приглашал нас и не говорил: "Послушайте, я собираюсь проповедовать толпе неподалеку от въезда на Четвертую улицу, приходите и снимите меня для программы новостей!"
Джон наставил на Тину палец, каковой жест свидетельствовал о том, что он теряет самообладание:
- Вы находились в аппаратной. Вы давали указания оператору. Вы принимали решения.
Тина раздраженно вздохнула и сказала:
- Ладно. Вы оказались в неловкой ситуации. Это что, моя проблема? Или, может, это имеет хоть какое-то отношение к делу, которым мы занимаемся?
Взгляд Джона упал на настенные часы. Время, самый главный босс из всех существующих, приказывало ему уходить отсюда.
- Мне нужно сделать анонс. Последнее слово осталось за Тиной:
- Мне жаль, что мы не можем разрешить ваши трудности. Но, в самом деле, это ваша проблема, и вы единственный человек, который в состоянии как-то разобраться с ней, и на вашем месте я бы занялась этим.
Джон просто повернулся и вышел из кабинета.
Он прошел в гримерную, чтобы взглянуть на свое лицо в большое зеркало. Грим все еще лежал хорошо со времени последнего выпуска. Подправить следовало выражение лица. "Ну давай, парень, расслабься. Кому приятно видеть такое?"
Вернувшись в отдел новостей, Джон снял пиджак и повесил его на крючок как раз в тот момент, когда Пит Вудман вручил ему текст рекламного объявления. Он бегло просмотрел его, присев на табурет, стоящий сразу за фанерным задником студии новостей. Именно отсюда велись все прямые репортажи из информационного отдела. Это была очень удобная съемочная площадка, практически телевизионная студия одного человека: телекамера с дистанционным управлением, несколько прожекторов, телевизионный суфлер с дистанционным управлением.
Джон взглянул на монитор и с помощью пульта дистанционного управления передвинул камеру чуть вверх. Теперь его изображение оказалось в центре экрана. Телевизионный суфлер перед камерой был настроен и готов к работе. Джон вставил в ухо передатчик, чтобы услышать команду из аппаратной.
- 0'кей. Основной монитор показывал заключительную часть вечерних новостей Си-Би-Эс. Потом последовали два анонса о программах канала.
- Пять секунд, - раздался в наушнике голос Пита Вудмана.
Контрольная фраза: "В эфире Си-Би-Эс".
- Два, один... Музыкальная заставка.
На экранах телевизоров города появился Джон в рубашке с короткими рукавами и распущенным узлом галстука у него был такой вид, словно он только что оторвался от напряженной работы в отделе новостей, интерьер которого виднелся за его спиной. Внизу экрана появился титр: Джон Баррет, программа новостей Шестого канала.
Джон сразу заговорил, незаметно следя глазами за бегущим по телевизионному суфлеру текстом.
- Говорит Джон Баррет. Смотрите в семичасовом выпуске новостей подробный репортаж о начале предвыборной кампании губернатора Хирама Слэйтера...
Пошла видеозапись. Плавающие, прыгающие кадры со сценой потасовки. Старик пытается вырваться из рук своих противников, а потом падает с бортика клумбы в толпу.
- Губернатор настроен по-боевому... и бои уже начинаются. Мы дадим прямой репортаж с места событий в семичасовом выпуске.
На экране снова появился Джон.
- Кроме того, мы сообщим новые подробности о двух потерявшихся в горах школьниках. Ребята пропали двадцать четыре часа назад, они ушли в одежде, не рассчитанной на непогоду, а в горах сейчас непогода. Эти и другие свежие новости смотрите сегодня вечером в семичасовом выпуске программы.
Рекламный ролик.
Так, с этим все. Двадцать пять секунд. Теперь остается прочитать предварительный сценарий семичасового выпуска и надеяться, что губернатор сказал в своем выступлении что-нибудь интересное, что снова привлекло бы внимание зрителей к нему и его предвыборной кампании.
- Губернатор настроен по-боевому, и бои уже начинаются, - саркастически повторил Джон, садясь за свой стол и вызывая текст сценария на монитор компьютера. - Я убью его.

Глава 3

Митинг закончился. Сейчас площадь была пуста, если не читать нескольких кучек горячих сторонников кандидата, все еще горевших желанием обсудить политические вопросы со своими несгибаемыми единомышленниками. Вокруг работали бригады уборщиков, которые подметали площадь, собирая бумажные стаканчики, фантики и упавшие плакаты. Рабочие постепенно демонтировали большую голубую платформу, и хризантемы переходили в собственность всех желающих, подоспевших к разбору.
Губернатор уехал сразу по окончании митинга - унесся на лимузине в сторону своего особняка. Он оставил все в надежных руках.
В руках Мартина Дэвина. Глава администрации губернатора Мартин Дэвин. Да, губернатор наконец решил, кто из его сотрудников займет эту почетную должность - и Дэвин просто ног под собой не чуял, окрыленный радостью, исполненный чувства глубокого удовлетворения и в какой-то мере сознания того, что он заслужил повышение. Наконец-то перед ним показался просвет! Да, результаты, которые мог обеспечить старина Дэвин, служили лучшим средством убеждения.
Митинг мог пройти успешно, но он прошел великолепно. Теле репортаж с места события мог выйти самым прозаичными обыденным, но теперь он получился сенсационным - и привлечет всеобщее внимание. Губернатор мог просто изложить тезисы заготовленной речи, но вместо этого, раззадоренный некоторыми непредвиденными обстоятельствами, он буквально сражался, бился и яростно дрался за свои взгляды на спорные вопросы перед воспламененной, воодушевленной и готовой идти за ним толпой. Дэвин не мог сдержать счастливого смеха. К тому времени, когда люди стали расходиться по домам, они уже считали, что в случае поражения Хирама Слэйтера на выборах просто наступит конец света.
Дэвин быстро обошел людей, дружески похлопав по спинам и поздравив усердных помощников из числа добровольцев и недавно взбудораженную, а теперь успокоившуюся Вилму Бентхофф, которая все еще держала в руках свой планшет с бумагами. Каждому он передал особую благодарность губернатора.
В его повестке дня оставался еще один пункт, а потом Мартин тоже освободится: Эд Лэйк. Где же он?

1 Следующая страница


Пророк 2

Ага, вон он, идет через почти пустую площадь с четырьмя наполненными гелием шарами с надписью "Ура, Хирам!" - и выглядит, как идущий на поправку больной, справляющий свой девяностый день рождения. Да, глядя на своего соперника, Дэвин вынужден был признать: губернатору не составило никакого труда сделать выбор.
-Эд!
Старик поглядел в его сторону и широко улыбнулся, ускоргя шаг.
Сколько же ему лет, на самом деле? По меньшей мере шестьдесят с чем-то. "Довольно стар", - подумал Дэвин.
- Ничего митинг, правда? - сказал Лэйк. Девин улыбнулся и рассмеялся. Он смеялся над тем, как глупо выглядит Лэйк с надувными шарами, но не сказал этого.
- Грандиозный митинг, Эд. Губернатор остался очень доволен.
Лэйк потряс седой головой.
- Что ж, я рад, что нам удалось выстоять, несмотря на все беспорядки.
Девин положил руку Лэйку на плечи и по-братски крепко прижал его к себе.
Лэйк терпеть не мог подобных жестов. Именно поэтому Дэвин и сделал это.
- О, мы не просто выстояли, Эд. Мы еще извлекли из беспорядков выгоду. Мы были готовы.
- Мир становится все грязнее.
- Ну, грязь одного человека оборачивается выгодой для другого. А при наличии выгоды можно найти способ воспользоваться ею. Именно так и выживают.
Лэйк взглянул в сторону бетонной чаши, где стоял старик в голубом комбинезоне.
- У меня от этого пророка мурашки по коже.
- Этот пророк делает нам бесплатную рекламу, и все. Наша сторона привлекает к себе внимание; противная сторона выглядит... как он: глупо, тупо...
- О, не будьте так уверены. Насколько я понял, он уважаемый бизнесмен, и, кроме того, его сын...
- Он всего лишь чокнутый работяга, - сказал Дэвин с самодовольной улыбкой. - Болтается на Первой авеню с плакатом и собирает пожертвования.
Лэйк нахмурился, категорически не соглашаясь с собеседником.
- Но ведь он был здесь, не так ли? И на открытии больницы, и на съезде учителей штата. И каждый раз выступает с одним и тем же воззванием. - Он помолчал, размышлгя. - Если послушать его речи, а потом узнать, как губернатор и его люди ведут себя... знаешь, я не особо удивлюсь, если однажды выяснится, что он был все время прав.
- В этом и состоит ваша проблема, Эд. Ребята вроде не могут задеть вас за живое.
Лэйк бросил на Дэвина сердитый взгляд:
- А что плохого в том, чтобы иметь совесть?
В ответ Дэвин рассмеялся - громким и нарочитым смехом:
- Он таки задел вас за живое! Лэйк впал в раздражение:
- О, бросьте...
- Что ж, будем надеяться, в его голову вдолбили немного здравого смысла. Едва ли он снова появится. Лэйк только мрачно взглянул на Дэвина.
- Это было отвратительное мероприятие, Мартин. Все выступили самым недостойным образом. Даже губернатор. Надеюсь, я никогда больше не увижу ничего подобного.
Дэвин понимающе кивнул.
- Что ж, Эд, возможно, и не увидите. - Он сделал выразительную паузу. - Я хотел отложить это до завтра, но сегодняшний день ничуть не хуже любого другого. Губернатор назначил меня главой своей администрации.
Лэйк замер как громом пораженный. Он уставился на Дэвина пустым взглядом, словно получил извещение о своей смерти.
Дэвин продолжал сыпать соль на рану:
- Несомненно, губернатор сообщит вам об этом завтра. Полагаю, он скажет вам, каким полезным работником вы были для его администрации и как высоко всегда будут цениться ваши знания и опыт, но... думаю, мы с вами оба понимаем, что, если говорить об ответственных должностях, более всего губернатор нуждается сейчас в притоке свежей крови, в людях, обладающих мужеством идти напролом и добывать все, что требуется губернатору, не останавливаясь ни перед чем. Вы хороший человек, Эд. Возможно, слишком хороший. Вы обнаруживаете излишнюю осторожность в самые неподходящие моменты.
Лэйк еле слышно пробормотал:
- Я думал, мы с вами хорошо дополняем друг друга, Мартин... Ваша напористость и мой опыт...Дэвин покачал головой.
- На таком уровне просто нет места для двух руководителей, Эд. Губернатор считает необходимым сократить руководящий аппарат, таково положение дел.
- Значит, вы остаетесь...
Дэвин взглянул прямо в глаза Лэйку. Он хотел нанести прямой удар, не скользящий.
- А вы уходите.
Лэйк отказывался верить свои ушам.

- Ухожу?
- Уходите в отставку, если вам так больше нравится. Лэйк попытался сопротивляться:
- Но... по чьему приказу? По чьему решению? Губернатор не говорил...
- По моему решению. Теперь я - глава администрации. Губернатор распорядился сократить штаты, а я, честно говоря, не вижу ни одной ответственной должности, на которую вы годились бы.
Лэйку требовалось время, чтобы переварить все услышанное.
Дэвин продолжал:
- Вы можете явиться и освободить ваш стол завтра. Послушайте, посмотрите на это с другой стороны: теперь вы можете начать новую жизнь, оставить эту бешеную погоню за карьерой...
Как будто я не понимаю, что происходит! - раздраженно сказал Лэйк. - Вы все время хотели получить это место и никогда не упускали случая попытаться вытеснить меня!
Дэвин не стал отрицать этого. Он просто кивнул и ответил:
- Вы готовитесь, вы делаете ход и таким образом выживаете.
Лэйк не торопился с ответом. Он собирался с мыслями.
- Но вы не подготовились, Мартин.
- Я остался в штате.
- Но я не ушел. Пока не ушел.
- Это обязательно произойдет. Просто дайте время.
- Думаете, я не видел, как вы рвались к этой цели с самого вашего прихода в штат? Думаете, я сам не подготовился к этому?
Дэвин задумался на мгновение, а потом иронически усмехнулся:
- Бросьте, не усердствуйте, Эд. Вы меня пугаете.
- Помните апрель? Знаете, я ведь участвовал во всем этом. Конечно, вы думали, что губернатор полностью доверяет вам, но, вероятно, вы не заметили, что я стоял за дверью вашего кабинета, когда он отдавал вам материал, подлежащий уничтожению.
Дэвин посерьезнел. Больше никаких улыбок, никаких усмешек.
- И что с того? Я выбросил его, уничтожил.
Лэйк вызывающе поднял брови.
- Да что вы говорите? А может, нет? Может, вы спрятали его в своем столе, вместо того чтобы уничтожить. О чем вы тогда думали, Дэвин? Вероятно, о том, что когда-нибудь вы напишете книгу - потрясающее разоблачение, сделанное человеком, действительно приближенным к великим мира сего! -Он довольно рассмеялся. - Да... тот материал послужил бы прекрасным дополнением к подобной книге.
Дэвин склонил голову к плечу, и лицо его напряглось.
- Так, значит, его взяли вы?
Лэйк улыбнулся с радостно-удивленным видом.
- О, вы все-таки хватились его. А я уж начинал недоумевать.
Дэвин потянулся к Лэйку с намерением схватить его за грудки.
- Да как вы...Лэйк поднял руку.
- Поосторожнее! Дэвин отступил.
- Вы взяли его?
- При первой же возможности. Я не мог допустить, чтобы материал столь взрывоопасный находился в вашем безраздельном владении.
- Но ведь это было много месяцев назад!
- Я человек терпеливый. Я знал, что настанет день, когда мне потребуется какое-нибудь средство давления, когда мне придется прижать вас. Похоже, этот день наступил.
Дэвин подавил гнев. Он заговорил спокойным тоном:
- Значит, сейчас начинается обсуждение условий сделки, не так ли?
- Как вы только что сказали? "Грязь одного человека оборачивается выгодой для другого"? Что ж, у меня есть выгода, и она грязная, все верно. Достаточно грязная, чтобы стоить вам работы.
Дэвин несколько долгих мгновений размышлял, а потом угрюмо сказал:
- Вы играете с огнем, старина.
- Уверяю вас, сэр, я готов принять вызов. Они обменялись короткими пристальными взглядами. Старик по-прежнему держался смело и уверенно.
- Хорошо, - наконец согласился Дэвин. - Мы все обсудим.
Лэйк медленно, мрачно кивнул.
- Да, на вашем месте я бы хорошенько подумал. Вы же не хотите принимать скоропалительных решений, а?
Дэвин усилием воли сохранял уверенный и спокойный вид; вокруг по-прежнему были люди.
- Хорошо. Уже поздно. Давайте возьмем ночь на размышление. Я все обдумаю. Вы все обдумаете. Мы поговорим в понедельник утром. Со всеми решениями можно подождать до завтра.
Дэвин нацепил на лицо излишне любезную, примирительную улыбку и выжидательно посмотрел на Лэйка.
Лэйк не ответил на улыбку, лишь сказал мрачно:
- Значит, в понедельник утром, - и пошел прочь, раздраженно отпустив шары лететь в бескрайние выси и исчезнуть навсегда.
- Вы видели... - Пауза для большей выразительности. -...собственными глазами... - Еще одна пауза. - ...с какого рода людьми нам придется иметь дело на этих выборах! - Губернатор кричал в микрофон, указывая рукой в сторону бетонной чаши. Толпа зашевелилась, согласно загудела. - Можно ли найти лучший способ дать представление о важности задач, подлежащих решению в ходе кампании, которая начинается здесь сегодня!
Толпа совершенно обезумела: заколыхались в воздухе знамена и флаги, закачались, запрыгали плакаты с призывами"Да - легальным абортам!", словно колокольчики на ветру.
В записи это выглядело просто потрясающе. Казалось, губернатор точно знал, где находились телекамеры. Он играл для толпы и особенно для телекамер. Камера Мэла, находившаяся за бетонной чашей, не упустила ни капли источенного им яда.
Девять часов вечера. Джон Баррет сидел в своей квартире, за окнами которой открывалась панорама города, и просматривал на видеомагнитофоне всю запись, - а отдельные места по несколько раз, - держа в руке пульт дистанционного управления.
- Боб Уилсон, послушайте! - произнес губернатор. - Мы верим в свободу! Мы верим в право выбора! Мы верим в основное право каждого американца жить своим умом и идти своим собственным путем! - Аплодисменты, одобрительные восклицания. - Поэтому успокойтесь, Боб Уилсон. Мы не станем посылать сумасшедших пророков срывать ваши митинги и посягать на ваши права! - Толпа загудела в предвкушении сокрушительного выпада. - Мы не станем посылать презренных бандитов и хулиганов избивать ваших сторонников! - Возбуждение, воодушевление толпы ясно чувствовалось даже в записи. - Мы не станем посягать на права, данные вам Господом, Боб Уилсон! - Точно рассчитанная пауза, дававшая толпе возможность подготовиться к назревающему взрыву, а потом разящий выпад: - Но да поможет вам Бог, если вы полагаете, будто можете посягать на наши права! - Толпа приветственно взревела, и губернатор прокричал заключительную фразу, перекрывая шум: - Мистер Уилсон, нынешний губернатор и граждане нашего штата не позволят вам этого!
Стихийная демонстрация, толпа в полном неистовстве. В кадре снова появляется Лесли Олбрайт, она заканчивает прямой репортаж.
- Как вы можете судить по происходящему за моей спиной, митинг по-прежнему в полном разгаре, сторонники губернатора полны энтузиазма и горячо поддерживают своего избранника. Если этот митинг задает тон всей последующей кампании губернатора, нам, несомненно, следует ждать весьма напряженного развития событий. Джон?
Теле ведущий Джон Баррет смотрит на несуществующий экран с изображением Лесли и спрашивает:
- Скажи, Лесли, собирается ли кандидат Боб Уилсон выступить сегодня с ответом на речь губернатора?
Джон поморщился и нажал кнопку "пауза". Его изображение на экране застыло. Он взглянул на руки теле ведущего Баррета. Он что, всегда так крутит большими пальцами? Он немного отмотал назад пленку и снова нажал кнопку "пуск".
Теле ведущий Джон Баррет смотрит на несуществующий экран с изображением Лесли и спрашивает:
- Скажи, Лесли, собирается ли кандидат Боб Уилсон...Кнопка "стоп". Джон выругался. Эти пальцы! Они просто ужасны. Отвлекают внимание. Он записал на желтом листке отрывного блокнота: "Следить за руками!" Вероятно, он нервничал. Джон помнил, как он не мог дождаться окончания этого репортажа. Казалось, запись фрагментов выступления губернатора продолжается уже довольно долго. Кнопка "пуск".
- ...Сегодня с ответом на речь губернатора? Пауза. "Естественным ли тоном я говорил?" Перемотка назад. Пуск.
- Скажи, Лесли, собирается ли кандидат Боб Уилсон выступить сегодня с ответом на речь губернатора?
Пауза. "Да. Нормально. Стоило побольше расслабиться, но... нормально. Хорошо, что я задал этот вопрос как раз вовремя, чтобы немного подсократить репортаж", - подумал он.
Пуск. На экране Лесли крупным планом.
- Джон, как мы поняли, кандидат Боб Уилсон собирается выступить с коротким заявлением примерно через час.
Джон за столом в телестудии смотрит на несуществующий экран с изображением Лесли.
- Да, как мы поняли, около восьми часов вечера, и мы дадим репортаж об этом в одиннадцатичасовом выпуске. Спасибо, Лесли. У тебя сегодня был трудный день.
- Спасибо, Джон...
Пауза. "Великолепно, Джон. Блестяще. Ты знал ответ на вопрос и дал всем понять это". Он сделал другую запись: "Запомнить: ты не знаешь ответы на вопросы, предусмотренные сценарием".
Джон бросил желтый блокнот на кофейный столик, нажал кнопку на пульте дистанционного управления и откинулся на мягкую спинку дивана, устремив взгляд в потолок. Он закинул руки за голову и глубоко вздохнул.
"Да, действительно, сегодня я был не на высоте. Я знавал и лучшие дни. Сегодня было трудно. Слишком много отвлекающих моментов. Собственно, всего один, но серьезный. Это просто нереально. Устраивайте скандалы, устраивайте митинги, добывайте потрясающие кадры... только не надо делать его центральным персонажем всей этой истории, а потом подкидывать мне эту профессионально состряпанную "утку" подвидом объективного освещения событий".
Он выпрямился и уставился на пустой телеэкран. Ну и дела. На мгновение Джон попытался быть честным с самим собой и признать, что на месте Раша или Пита, отвечающих за содержание выпуска, или Тины Льюис, отвечающей за все программы новостей... да, он пустил бы этот материал. Зрителям это понравилось бы. А даже если бы и не понравилось, даже если бы они начали строчить жалобы в редакцию, они все равно прилипали бы к экранам телевизоров, каковое обстоятельство осчастливило бы отдел рекламы. "Да, если быть честным и смотреть на дело с практической точки зрения, от материала такого рода не отказываются".
А репортаж с митинга представляет собой пикантный материал, вне всяких сомнений: неистовствующая толпа, вопли, потасовки, мелькающие руки и ноги, полицейские, которые разнимают одних и тащат прочь других, в том числе и старика.
Старик. Да, теперь он станет знаменитостью. Его будут узнавать на улицах. Джон не знал, как это отразится на торговле в магазине старика. Покупатели будут узнавать его. Ну и способ делать рекламу!
До Джона донесся какой-то звук снаружи. Плач ребенка или что-то похожее. Вроде поздновато для того, чтобы ребенку болтаться на улице. "Давай, малыш, отправляйся домой. Мне нужно все как следует обдумать".
Джон был в тренировочных брюках и футболке. Он пообедал, выпил бокал хорошего вина, а потом рассчитывал по обыкновению расслабиться, просмотреть запись своего рабочего дня, не принимать ничего близко к сердцу. Но сегодня расслабиться не получалось. Просмотр видеозаписи рабочего дня тоже не доставил обычного удовольствия. Наоборот, расстроил, привел в бешенство, вызвал скверное чувство, застрявшее в сердце занозой, которую было не вытащить.
Джон решительно ударил ладонью по дивану.
- Отец... нам нужно поговорить. Да. С глазу на глаз. Мы должны... да, мы действительно должны во всем разобраться!
Он поднялся с дивана и прошел к телефону, но потом заколебался. Это не лучший способ выяснить отношения. "Может, мне стоит позвонить ему завтра. Может, нам стоит просто позавтракать вместе. Мне нужно время, чтобы остыть, справиться с чувствами".
Телефон находился на столе в кухне, рядом с дверью балкона. Джон снова услышал плач ребенка. Нет... Теперь, похоже, плакали сразу два ребенка. Возможно, даже три.
Но, похоже, плакал и взрослый. Или двое взрослых? Или трое? Да что там, собственно... Джон отодвинул дверь и шагнул на балкон с железным ограждением.
Стоял чудесный вечер; теплый ветер приходил с холмов и струился сквозь каменный лес центра города, который сейчас лежал внизу праздничным морем янтарных, золотых и серебряных огней. На западе, часто расчерченная силуэтами небоскребов, тянулась розовая полоса закатного неба, на которой четко вырисовывалась зубчатая гряда отдаленных гор.
Джон напряженно прислушался. Шум транспорта здесь практически никогда не стихал. Хотя окна дома выходили на небольшой жилой квартал, с одной и другой стороны его тянулись оживленные транспортные магистрали, а всего в нескольких кварталах ниже по склону холма проходила междугородная трасса. "Странно, - подумал Джон, - что в таком шуме я слышу так ясно и отчетливо детский плач. Может, это завывания какой-то сирены или громко включенное радио. Может, у котов настал брачный сезон..."
Нет, подожди-ка минутку. Вот снова. Чей-то плач. Бесконечно горестные стоны. Один голос. Теперь два. Исполненные муки стенания. Три голоса?
Может, семейный скандал у кого-то из жильцов? Черт. Почему они не закрыли окно, если собирались давать этот концерт?
Да, звучало сразу несколько голосов, теперь он различал ясно. Но откуда они доносились? Джон наклонил голову в одну сторону, потом в другую, прислушиваясь. По не понятной причине он не мог определить направление. Казалось, плач доносится со всех сторон сразу.
Новые голоса - некоторые тихо всхлипывают, некоторые жалобно стонут, некоторые произносят какие-то слова. Женские голоса, мужские голоса... высокие и низкие, тихие и громкие...
О черт. Вероятно, это телевизионная передача... Тут в каждой квартире по телевизору, и все они настроены на один канал: идет какой-то фантастический фильм ужасов или что-то вроде. Ну конечно.
Один голос говорил что-то, просто произносил слова, захлебываясь от плача. Джон не мог разобрать слова: слишком много других рыдающих голосов, слишком сильный шум транспорта, слишком громкий свист ветра.
В нем проснулось любопытство. Джон попытался сдержать его вопросом: а мое ли это дело? Но потом прогнал сомнения, напомнив себе, что он все-таки журналист, - или, по крайней мере, был им до того, как стал теле ведущим, - а где-то, возможно, рядом, разворачиваются интересные события. "Так, что же мне делать? - на мгновение задумался он. - Ладно, я в спортивных брюках. Надену кроссовки. Чудесный вечер для прогулки".
Он ушел в глубину квартиры и схватил свитер. Потом, повинуясь внезапному порыву, схватил сотовый телефон. Если там происходит что-то интересное, он должен иметь возможность немедленно связаться с отделом новостей или даже с Оуэном Весселом, режиссером одиннадцатичасового выпуска. В конце концов, он находился прямо здесь, на месте событий.
Джон выскочил из двери, пробежал по коридору и вниз по лестнице, по пути рассчитывая время. "Так, посмотрим. Сейчас около половины десятого... Значит, до следующего выпуска осталось полтора часа. Если съемочная бригада подъедет в течение получаса, мы успеем доставить запись на студию к половине одиннадцатого. Возможно, сюда придется выслать микроавтобус с оборудованием, чтобы сделать прямой репортаж. Да, точно, не упускай такого случая... если там действительно что-то происходит, это сработает. Но кого же можно вызвонить в такой час?"
Джон выбежал на тротуар. Теперь напрягать слух не приходилось. Голоса звучали ясно и чисто, словно колокольный звон, неслись со всех сторон, с одного и другого конца улицы. Стоны, плач, жалобные вскрики, рыдания...
"...Помогите... - послышалось Джону. Потом снова слова, едва различимые сквозь другие звуки, сквозь нестройный хор других голосов: - ...помогите..."
Это не телевизор. Боже мой, кто-то попал в беду!
- Эй! - крикнул Джон. - Вы слышите меня?"...Умираю..." Ему показалось, он отчетливо расслышал это слово - произнесенное другим, более низким голосом.
- Где вы? - громко спросил Джон. Потом подумал: "Хороший вопрос". Похоже, они находятся повсюду. И кто они? И что приключилось со столькими людьми в одно и то же время? Здесь явно было что-то неладно.
"Осторожнее, Джон, осторожнее".
Он замер на месте и стал прислушиваться дальше.
Теперь за звуком ближних голосов он различил отдаленные крики, исполненные боли, а за ними... еще крики и плач, которые сливались в длинный, нескончаемый стон, подобный скорбному стону ветра, подобный далекому ропоту океана.
Сердце его застучало учащенно. Он напряг мускулы, готовый броситься в бегство. Он испугался. Страх, настоящий страх вползал в его душу. До этого момента Джон не предполагал, что здесь есть чего бояться, но теперь испугался не на шутку: "Я оказался в самой гуще каких-то событий. Здесь происходит нечто ужасное, и я не понимаю, что именно. И это причиняет боль множеству людей, а значит, может причинить боль и мне".
Он осмотрелся, взглянул в один и другой конец улицы, поднял глаза на электрические провода и ветви деревьев, обвел взглядом освещенные окна квартир, огни вечернего города. Он не заметил ничего необычного, ничего зловещего или таящего угрозу. Но от этого все происходящее показалось только более зловещим, более ужасным.
Голоса не стихали. Джон понял, что может говорить сколь угодно громко, но останется не услышанным.
Довольно. Он принял решение. Он поверил в реальность происходящего. Джон спрятался за телеграфный столб - чтобы здесь ни творилось, позаботиться о безопасности не помешает - и быстро набрал номер отдела новостей на сотовом телефоне.
- Привет. Это Джон Баррет. У меня здесь интересный случай. Дайте мне Оуэна.
Он убедил Оуэна. Новости Шестого канала держали оператора, выезжающего по вызову. Они пришлют его. Джон сам сделает прямой репортаж.
После звонка на студию Джон позвонил в полицию и сообщил о странных событиях.
Потом он осмотрел себя. Боже! Он не может делать прямой репортаж в футболке! Джон бросился обратно в дом, взлетел по лестнице и ворвался в квартиру, тяжело дыша и обливаясь потом. Он сдернул футболку, вытер мокрое от пота тело влажным полотенцем, потом лихорадочно пошарил в платяном шкафу и наконец остановил свой выбор на обычной рубашке - он оставит верхнюю пуговицу расстегнутой - и красной ветровке.
Надевая рубашку, Джон репетировал.
- Сегодня вечернгя тишина в районе Бейкер-хилл внезапно была нарушена... м-м-м... покой, царящий в районе Бейкер-хилл, был нарушен сегодня... внезапно нарушен...
Глядя в зеркало, он вытер пот с лица, торопливо причесал волосы, даже проверил, не застрял ли в зубах кусочек салата. Все в порядке. Это будет сделанный экспромтом прямой репортаж с места событий.
Джон схватил звонящий сотовый телефон с кровати. Тот снова прозвенел, Джон вздрогнул и выронил его,
потом снова взял.
-Да?
- Джон, это Бенни. Я выезжаю из гаража. Уточни, где ты находишься.
На этой неделе Бенни работал оператором по вызову. Он уезжал домой с работы на одном из оборудованных аппаратурой автомобилей новостей Шестого канала, чтобы быть готовым по первому сигналу выехать на незапланированную съемку. Сейчас он уже находился в пути и звонил Джону из машины.
Джон диктовал Бенни адрес и объяснял, как ехать, пока выходил из квартиры, торопливо шагал по коридору, вниз по лестнице - здесь он практически потерял с Бенни связь - и на улицу.
Мимо дома только что проехала полицейская машина и сейчас медленно удалялась вниз по улице - очевидно, патруль. Ну конечно. Вероятно, они так же озадачены, как и Джон. Когда все эти голоса стонут и плачут вокруг, разве поймешь, с чего начать разбираться? Наверняка они связываются с участком.
Джон хотел убедиться, что он снимет этих ребят, узнает их реакцию на происходящее, получит какую-то информацию. Он выскочил на проезжую часть, замахал руками и закричал:
- Эй! Эй, вернитесь! Джон Баррет... Новости Шестого канала!
Красные тормозные сигналы машины зажглись. Она остановилась, потом дала задний ход и двинулась в обратном направлении. Джон метнул взгляд в конец улицы. Черт! Бенни уже был где-то недалеко, но события развивались слишком быстро. Они не попадут в репортаж.
Полицейская машина затормозила прямо напротив Джона, и офицер опустил стекло.
- Привет. Вы вызывали полицию? Джон посмотрел сначала направо, потом налево и бросился через улицу.
- Да. Привет... Джон Баррет, новости Шестого канала. Это все началось... - он посмотрев на часы, - ... пятнадцать минут назад. Мне не удалось установить причину происходящего...Возможно, вы лучше разберетесь что к чему...
Офицер взглянул на своего напарника, потом снова перевел взгляд на Джона.
- Вы репортер?
- Точно. Я ведущий программы новостей Шестого канала. Оператор уже в пути, мы собираемся сделать репортаж об этом.
- Так в чем проблема-то?
Джон по-прежнему слышал плач и стоны, разносящиеся по всему кварталу и за его пределами. Он вскинул руки.
- Тут я пас. Я не имею ни малейшего понятия, что все это значит. Я никогда прежде не сталкивался ни с чем подобным. Офицер начинал потихоньку терять терпение.
- Подобным чему?
Бездеятельность полицейского озадачила Джона.
- Ну как... должна же быть какая-то причина всего этого шума.
Второй полицейский обогнул машину, и теперь оба стояли напротив Джона.
- У вас есть при себе какое-нибудь удостоверение личности?
Джон мгновенно сообразил, что нет.
- О нет. Я выбежал в тренировочных брюках... У меня при себе нет бумажника.
Именно в этот момент подъехал Бенни на теле съемочном автомобиле, быстроходном микроавтобусе с написанным на борту красными буквами названием телекомпании и программы.
- О, - с облегчением выдохнул Джон. - Это Бенни Хэйк, наш оператор. Может, вы выскажете свое мнение, когда выясните причину происходящего.
Похоже, появление Бенни подтвердило правдивость заявлений Джона. Полицейские на время оставили вопрос об удостоверении личности, но один из них продолжал настаивать:
- Мистер Баррет, нам нужно знать, в чем заключается проблема. В чем дело? Где и что происходит?
Бенни открыл заднюю дверцу микроавтобуса и начал вытаскивать аппаратуру.
Джон не вполне понимал, что хочет знать полицейский. Что еще ему надо знать, когда вокруг стоит такой шум?
- Э-э... ну, все это началось минут пятнадцать назад...
- Что началось? - резко спросил полицейский.
- Ну... все эти голоса... - И в этот миг в уме Джона зародилось подозрение, которое ему очень хотелось
прогнать прочь.
- Какие голоса, мистер Баррет? Подозрение стало сильнее.
Подошел Бенни, неся на плече камеру, треногу и стойку с прожекторами.
- Эй, Джон, где лучше поставить камеру?
Джон огляделся по сторонам, не забывая о присутствии полицейских. "Лучше не блокировать дорогу", - подумал он.
- А что если на тротуаре? Оттуда открывается хороший вид на улицу за мной и полицейскую машину.
Бенни принялся устанавливать камеру. Полицейские осматривались и обменивались взглядами, а также тихими, неразборчивыми репликами.
Один полицейский спросил:
- Вы слышите голоса, мистер Баррет?
Джон заколебался. Вопрос звучал разумно, но внезапно у него возникло такое чувство, будто его спросили, в своем ли он уме. И теперь подозрение, которое он пытался отогнать прочь, безраздельно овладело его умом: "Они не слышат голоса". Этого не может быть. Конечно, слышат.
- Вы шутите...
- До сих пор мы нисколько не шутили, - сказал полицейский.
- Вы не... - Джон посмотрел в один конец улицы, потом в другой. Он заметил, что голоса начали удаляться и стихать. -Вы не... слышите никаких голосов? Полицейские, стоявшие со скрещенными на груди руками, переглянулись, а потом с ледяным выражением лица уставились на Джона.
- Нет, сэр. Мы ничего не слышим.
- Вы не слышите... призывы о помощи? Ничего похожего?
- Нет, сэр.
Джон не мог в это поверить. Это просто не укладывалось в голове. Он повернулся к Бенни.
- Бенни, ты ведь слышишь голоса плачущих людей? Бенни выглянул из-за камеры.
- Что такое?
- Ты слышишь голоса плачущих людей? Бенни повторил вопрос, словно пытаясь удостовериться, что расслышал его правильно.
- Слышу ли я голоса плачущих людей? Джон находился в отчаянии.
-Да.
- Каких людей?
- Вы принимали сегодня какой-нибудь наркотик, мистер Баррет?
О нет. Этого просто не может быть.
- Ну... нет. Я вообще не употребляю наркотики.
- Вы живете поблизости?
- Ну да. Вон окна моей квартиры. Полицейские повернулись к Бенни.
- Сэр? Подойдите, пожалуйста.
Бенни оставил камеру и подошел к полицейской машине.
- Так... вы знакомы с этим парнем, верно? - спросил полицейский.
- Конечно, - сказал Бенни.
- Он слышит голоса.
Бенни обдумал слова полицейского, а потом спросил Джона:
- Ты слышишь голоса, Джон?
Джон прислушался, просто для уверенности. Голоса пропали. На улице было тихо. Он боялся отвечать.
- Вы слышите голоса, мистер Баррет? - спросил полицейский.
Джон помотал головой. Он был слишком смятен, чтобы говорить.
- Вы не слышите голоса?
- Уже нет, - пробормотал он.
- Прошу прощения?
- Я... я слышал их. Слышал даже после вашего появления, но сейчас уже не слышу.
- И вы не принимали никаких наркотиков недавно? Единственное объяснение случившемуся, пришедшее ему в голову, повергло Джона в ужас.
- Я... я употреблял наркотики в колледже. Сидел на ЛСД. Но это было много лет назад. - Его начинало трясти.
- Так, - сказал полицейский. - Похоже, у вас галлюцинации.
Джон был совершенно раздавлен. Он чувствовал себя так, словно стоял перед ними голый.
- С тобой все в порядке, Джон? - спросил Бенни. Джон не мог ответить. Он не желал ничего признавать.
Наконец он ответил:
- В таком случае, полагаю, здесь ничего не происходит. Извините.
- Это окна вашей квартиры? - спросил полицейский.
-Да.
- На вашем месте я бы пошел домой. Ложитесь в постель. Выспитесь хорошенько.
- Но я не принимал никаких наркотиков, - запротестовал Джон, возмущенный намеком.
- Может, это остаточные симптомы действия ЛСД, - сказал Бенни. - Я слышал, такое иногда бывает.
- Но со мной никогда прежде не случалось ничего подобного...
- Ребята, давайте поставим на этом точку, - сказал полицейский. - Бенни, вы можете присмотреть за ним, проводить его в квартиру?
- Да, конечно.
- Хорошо. - Полицейский кивнул напарнику, и они сели в машину.
Полицейские уехали, а Джон и Бенни остались стоять на улице: Бенни пребывал в полном замешательстве, а Джон чувствовал себя идиотом.
Джон поглядел в один конец улицы, потом в другой, обвел взглядом окна во всех окружающих жилых домах. Все было тихо. Откуда бы ни доносились те голоса, сейчас они исчезли. Просто исчезли. Вот и все.
- Это было что-то странное, Бенни, - сказал он. - Понимаешь, голоса были совершенно реальными. Я не сомневался, что здесь что-то происходит. Я бы не позвонил на студию, если бы сомневался.
Бенни взял камеру и направился обратно к микроавтобусу.
- Да, конечно... это довольно странно, верно.
- Извини, что побеспокоил тебя.
- Ну, мне за это платят, так что я не в обиде.
- Хорошо. Хорошо. Э-э... Бенни, ты можешь дать мне время разобраться с этим? Я имею в виду, я сам расскажу Бену о случившемся. Я пойду к врачу и выясню, что все это значит...
- Ладно, не волнуйся. Если хочешь, можешь сам все рассказать боссу. Это не мое дело.
- Спасибо.
Бенни погрузил оборудование в машину, попрощался и уехал прочь, а Джон остался стоять на тротуаре - одинокая фигура под уличным фонарем. На улице снова стояла тишина. Джон помедлил, еще раз обвел взглядом улицу и немного постоял, не шевелясь, не дыша - просто прислушиваясь.
Никаких звуков, кроме шума вечернего города. Страх не покинул Джона. Он поспешно вернулся в дом, поднялся по лестнице, прошел по коридору и вошел в квартиру, - не замедлГя шаг, не останавливаясь до тех пор, пока не запер на ключ и задвижку дверь и не проверил все комнаты.
Потом Джон сел на диван спиной к стене таким образом, чтобы видеть всю гостиную, и попытался успокоиться. Для этого ему потребуется половина ночи.

Глава 4

Эд Лэйк и Мартин Дэвин встретились с самого утра в просторном кабинете Дэвина - раньше это был кабинет Лэйка - за закрытой дубовой дверью. Встреча длилась недолго, минут пятнадцать. Потом, не попрощавшись ни с кем из сотрудников, большинство которых понятия не имело о происходящих событиях, Лэйк торопливо прошел по длинному коридору с обшитыми деревянными панелями стенами, мимо хорошо освещенных, тщательно выписанных портретов прежних губернаторов и вышел на свет дня, чтобы никогда больше не вернуться. Никто не обратил на это особого внимания. Дэви ни Лэйк часто уходили из офиса по делам
на целый день. Кроме того, у них часто происходили горячие споры, после которых один из них - как правило, Лэйк покидал комнату.
В скором времени губернатор заглянул в кабинет Дэвина.
- Ну и как все прошло?
Дэвин, сидевший за своим новым большим столом, улыбнулся и слегка пожал плечами.
- Не самый приятный разговор, но я бы сказал, мы достигли полного взаимопонимания.
Оптовый магазин Баррета "Все для слесарно-водопроводных работ" располагался в старом здании склада на южной окраине города; это было обветшавшее строение с облупленными голубыми стенами и трубами вентиляционных шахт, расположенных по всей длине крыши, они гудели и выли на одной ноте в течение всего дня. Иногда над самой крышей пролетал реактивный самолет, совершавший посадку в городском аэропорту, и тогда разговаривавший по телефону продавец просил своего собеседника повторить последнюю фразу. Джон Баррет - старший занимался этим бизнесом уже тридцать лет, знал всех до единого подрядчиков, хоть как-то связанных со слесарно-водопроводным делом, и мог на равных говорить об умывальниках, кранах, душевых, унитазах, моечных машинах и компрессорных установках с лучшими из них.
У посетителя магазина возникало впечатление, что здесь можно приобрести практически все на свете, имеющее отношение к слесарно-водопроводному делу. И если Папа Баррет или четверо его служащих не могли найти требуемого среди выстроенных рядами и снабженных ярлыками и табличками стеллажей, полок, ларей и ящиков, они обязательно находили какую-нибудь равноценную, если не лучшую, замену. Чугунные трубы? Нет проблем. Медные? ПВС? СПВС? И в помещении магазина, и на заднем дворе трубы на любой вкус лежали ровными штабелями.
"Да, - подумал Джон, заводя свой "мерседесс" на усыпанную гравием парковочную площадку, - Папа умеет торговать и получать прибыль". Но именно это и казалось лишенным всякого смысла. Как может человек, который так много работал и так преуспел в бизнесе, настолько безответственно относиться к своей репутации в обществе? Конечно, нет ничего страшного в том, чтобы с плакатом в руках устраивать на улицах марши протеста против абортов; даже уважаемые люди занимаются этим. Но весь этот бред "сумасшедшего пророка",все эти громкие публичные проповеди начинали причинять неудобства, особенно Папина вендетта против губернатора Слэйтера. Казалось, Папа появлялся на всех общественных мероприятиях, в которых участвовал Слэйтер. Слэйтер уже начинал узнавать его, и в последний раз Папа умудрился даже выступить на предвыборном митинге губернатора.
Джон выключил двигатель и несколько мгновений сидел в машине, стараясь сохранять спокойствие. Это было не легко. Он мог думать лишь о том, как Папа своим поведением поставил его в ужасное положение, и о том, как стрессовое состояние вызвало у него дикую галлюцинацию накануне вечером -и гнев снова охватил его. Полицейские и Бенни сочли его помешанным. "Большое тебе спасибо, Папа".
Что ж, сейчас у них состоится встреча. Джон позвонил отцу утром и коротко сказал: "Я заеду к тебе в полдень" - и Папа ответил: "Хорошо". И вот уже полдень. Джон вышел из машины и, обогнув ее, направился к главному входу магазина.
Стекло в двери было столь густо залеплено рекламными листками и объявлениями, что заглянуть внутрь не представлялось возможным. Джон распахнул дверь, и дребезжащий звонок старого электронного сторожа известил кого-то о появлении посетителя. Но никто не обратил на это особого внимания. У прилавка в переднем торговом зале всегда толпилось много заказчиков - они опирались на него локтями, словно ковбои на стойку в салоне, и интересовались какими-то загадочными деталями, делали и получали заказы, рассказывали и выслушивали разные истории. Бадди Клеменс, тщедушный, костлявый продавец в очках и подтяжках, как всегда, занимал место за прилавком, а сейчас ему помогал Джимми Лопес, здоровенный подсобный рабочий. Стены и прилавок были заклеены плакатами, рекламирующими продукцию, начиная от оборудования очистных сооружений городской канализации до красивых позолоченных кранов для ванной. Однако никаких девочек. Папа никогда не позволял развешивать плакаты с девочками.
Бадди заметил Джона и приветственно улыбнулся, Джон ответил такой же улыбкой. Джимми, уткнувшийся носом в толстый каталог, даже не поднял глаза.
Джон, чувствовавший себя здесь как дома, зашел за прилавок.
- Где отец?
Бадди ткнул большим пальцем через плечо.
- В офисе, наверное. - Он снова занялся покупателем .Джон быстро прошел по проходу номер семь, между высокими полками с фасонными частями медных труб.
Бадди украдкой взглянул на Джимми и пошевелил бровями:
- Сейчас начнется фейерверк.
Джимми оглянулся и увидел Джона, стремительно идущего по проходу номер семь. Он сказал покупателю:
- Подождите минуточку, - и сам тоже нырнул в проход номер семь.
- Джон, - негромко позвал он. Джон старался настроить себя на решительный лад ввиду предстоящего разговора, поэтому остановился и повернулся без всякого удовольствия.
Джимми догнал его и мягко сказал:
- Я понимаю, это не мое дело, но если это как-то поможет...Ваш отец страшно расстраивается по поводу случившегося. Он поговорил только с одним продавцом сегодня утром и с тех пор не выходил из офиса. Понимаете, он страдает. Я не знаю, зачем говорю все это... То есть это не мое дело, но... наверное, я просто хочу попросить вас отнестись к нему снисходительно.
Типичная ситуация. Сколь бы безумные номера ни откалывал Папа, знавшие его люди любили его. Может, просьба Джимми и помогла Джону успокоиться... немного. Он вежливо ответил:
- Хорошо, Джимми. Спасибо.
- И вам спасибо. - Джимми заторопился обратно к клиенту.
Джон снова стал настраивать себя на серьезный разговор. Выйдя из прохода, он остановился и подождал, пока Чак Кейтсман проедет мимо на грохочущем автокаре, транспортируя огромную связку оцинкованных труб на погрузочную платформу. Вероятно, эта машина была ровесницей Джона, но все еще работала, все еще наполняла помещение запахом выхлопных газов.
А там, в дальнем углу огромного складского помещения, находился офис, здание в здании, содержащее несколько комнат, со стенами, сложенными методом сухой кладки и покрашенными в неопределенный серовато-белый цвет. Джон направился к главной двери с табличкой "Офис. Закрывайте за собой двери" и вошел, закрыв за собой дверь.
Бухгалтер Джилл - симпатичная, круглощекая, плотная женщина - приветствовала его словами: "Привет, Джон. Он в своем кабинете" - а затем с нескрываемым любопытством проследила за тем, как он проходит к двери с табличкой "Директор".
Дверь была приоткрыта. Джон легко постучал.
- Да, входи, сынок.
Джон обернулся, и Джилл поспешно уткнулась в свои бумаги. Он вошел в кабинет.
Папа сидел за столом, в привычном голубом комбинезоне с вышитым на груди слева своим именем. Стол был завален счетами, заказами и каталогами, но поверх этой груды лежал плеер с наушниками. Когда Джон вошел, Папа убрал плеер в ящик стола. Глаза его были красными от слез.
Джон заметил эмоциональное состояние отца, но он подготовился ко всему.
- Я хотел вывезти тебя перекусить куда-нибудь, но, вероятно...
- Сынок, если ты не против, я попросил Джилл заказать нам несколько сандвичей. Думаю, нам лучше поговорить здесь...
Джон быстро согласился:
- Да, я тоже так считаю.
Не повышая голоса, Папа сказал:
- Джилл, сандвичи уже должны быть готовы.
- 0'кей, Джон, - ответила она.
- И еще подай два кафе, хорошо? Один черный, один с сахаром. Будь добра.
- 0'кей.
Папа встал, чтобы закрыть дверь.
- Она очень любознательная женщина. Он вернулся к столу, поудобней устроился в кресле, потер глаза, потом лицо и печально вздохнул.
- Тяжелое выдалось утро. - Он принужденно улыбнулся и посмотрел на Джона, своим видом выказывая готовность выслушать его со всем вниманием. - Но теперь можешь полностью располагать моим временем, сынок.
Джону надо было принять решение: покончить со всем прямо сейчас, простить Папу, забыть все - или все-таки выложить то, что он пришел выложить.
Это надо было сделать. Он скажет все. Все до последнего слова.
- Послушай, Папа, мне нужно сказать тебе кое-что. Я хочу, чтобы ты выслушал меня, потому что тебе нужно услышать это.
Папа поставил локти на стол, подпер сложенными руками подбородок и устремил взгляд на сына. Он приготовился слушать.
Джон мог бы отступить. Отец, и так глубоко подавленный, едва ли нуждался в новых упреках, но Джона переполнял гнев, которому он хотел дать выход, гнев, который он долго копил в душе. Этот гнев придал ему сил и побудил к действию.
- Вчера вечером я видел тебя по телевизору. Несколько раз. События получили очень подробное освещение. Папа кивнул.
- Я видел тебя даже во время моей собственной программы: ты стоял над толпой и громко поносил губернатора, словно какой-то подстрекатель толпы. Потом я видел, как ты ввязался в драку - настоящее бесчинство, угрожавшее здоровью нашего репортера, - и драка продолжалась до тех пор, пока не приехали полицейские и не утащили тебя и твоих друзей с площади. А я должен был сидеть перед тысячами телезрителей и рассказывать... рассказывать о том, каким полным идиотом выставляет себя мой отец. Мой собственный отец!
Папа снова кивнул, опуская глаза.
- Я... не просто чувствую себя неловко. Я уязвлен, я унижен, я оскорблен. Я известный человек в городе, общественный деятель, дорожащий своей репутацией, - и моим злейшим врагом, моим главным противником является мой отец ,который, похоже, просто не в состоянии вести себя прилично на людях. Я не знаю точно, сколько работников студии в курсе, что ты мой отец. Исполнительный директор программы знает -и ткнула меня носом в это обстоятельство. Я не удивлюсь, если выяснится, что она намеренно снимала тебя, просто из желания задеть меня побольнее. Кроме того, увидев тебя на экране, я так расстроился, что не мог внимательно прочитать сценарий и стал задавать идиотские вопросы. Я выглядел скованно...
Джон остановился и перевел дух. Он еще не все сказал.
- Режиссеры сделали тебя "гвоздем" программы, ты заметил? Просто героем дня. Таким образом, они дали мне пощечину. Могу представить, какие разговоры ведутся сию минуту в отделе новостей. И если кто-то еще не знал о том, что ты мой отец, то теперь уже наверняка знает. Я не представляю, с чем мне придется столкнуться на работе сегодня вечером.
У Джона хватало гнева для того, чтобы продолжать хоть до самой ночи, но не хватало времени. Он перешел к главному.
- Я не знаю, что ты решил, если вообще решил что-нибудь, но мое мнение совершенно однозначно: с такого рода поведением надо кончать. Сейчас же. Кончать раз и навсегда.
Папа кивнул в третий раз, потом осознал, что наступила пауза, и спросил:
- Я могу ответить?
- У тебя есть право голоса.
В этот момент в дверь постучала Джилл.
- Входите, Джилл.
Джилл тихонько вошла в кабинет по непонятной причинена цыпочках. Она так же тихо поставила поднос с сандвичами и кофе на стол и выскользнула из кабинета, закрыв за собой дверь.
Ни один из мужчин не шевельнулся, чтобы взять сандвичи. Да и аппетита никто сейчас не чувствовал.

Предыдущая страница 2 Следующая страница


3 Фрэнк Перетти

- Можно я расскажу тебе, что там произошло на самом деле? - спросил Папа.
- Я видел, что там произошло.
Услышав это заявление, Папа поколебался, подумал несколько мгновений, потом сказал:
- Что ж... позволь мне все-таки рассказать тебе, что там произошло на самом деле.
- Хорошо. Рассказывай. Я слушаю. Папа откинулся на спинку кресла и промокнул глаза носовым платком.
- Сынок... я пошел на этот митинг не потому, что питаю к Хираму Слэйтеру личную неприязнь. Я не враг ему. Я только передаю слова предостережения, которые Господь вложил в мое сердце. Я просто должен был сказать ему это. - Папа еще несколько мгновений подумал, а потом признал: - Если я и ошибся в чем-то, так только в том, что говорил общими словами. Вероятно, мне следовало быть более конкретным.
Джон не верил своим ушам.
- Папа, тебе вообще не надо было выступать там с речами! Можешь ты это понять или нет?
- Но как еще мог я предостеречь его?
- Тебе никогда не приходило в голову написать губернатору?
- Я писал. Но получил от него всего лишь формальный ответ, свидетельствующий о том, что он не прочитал ни слова из моего письма. Я страдаю душой за него, сынок. Он измученный человек. Он так глубоко погрузился во тьму, что запутался в собственной лжи, а теперь обманывает и других. Сейчас в душах людей накопилось много боли, и будет еще больше, и ему придется ответить за большую долю этой боли.

Джон понял, что спорить с этим бессмысленно.
- Хорошо. Прекрасно. Но что насчет той драки?
-Насчет драки... Я не понимаю, с чего она началась. Я никогда не лезу в драки, и ты это знаешь. Я стоял там, пытаясь докричаться до людей... Полагаю, толпа не особенно хотела слушать... А потом двое мужчин, мне незнакомых, невесть откуда появились в толпе и принялись размахивать кулаками, просто разжигая негодование людей, осыпая их бранью, называя детоубийцами и все в таком духе. Но, сынок, я не знаю, кто они. И никогда не видел их ни на каких митингах и маршах протеста против абортов, ни в Женском медицинском центре, куда мы обращаемся за консультациями. Но в любом случае толпа была уже достаточно распалена, и когда эти два парня начали бить людей, гнев прорвался наружу
- И ты не считаешь себя виновным в случившемся?
- В драке - нет. - Папино лицо приняло покорное выражение. - Но, полагаю, я немного разозлил людей. Я не хотел этого, но так получилось. - Джон молчал, и поэтому Папа продолжил: - Все вышло не так, как было задумано. Я просто хотел сказать то, что следовало сказать, и надеялся, что кто-нибудь услышит меня, но внезапно оказался в самой гуще потасовки, совершенно мне ненужной. И, помню, я стоял там на клумбе, пытаясь успокоить людей, и меня трясло, я ужасно испугался, а потом... не знаю, откуда они появились, но эти трое здоровенных парней схватили меня, стянули вниз и начали силком вытаскивать из толпы, и тут... - Он сконфуженно улыбнулся. - Понимаешь, у меня есть один друг, Макс. Такой верзила, рабочий судостроительного завода. Мы познакомились как-то в пятницу в июле возле Женского медицинского центра и с тех пор сильно подружились. Макс готов все для меня сделать. Но проблема состоит в том, что он по-прежнему верит в действенность грубой силы в любой ситуации, а я постоянно убеждаю его в ошибочности такого взгляда.
- Я видел, как он устроил побоище. Папа печально кивнул.
- Он пытался защитить меня. Но таким образом лишь создал нам новые неприятности, когда подъехала полиция. Они вытащили нас с площади, словно обычных хулиганов, и очень хорошо, что Макс в конце концов взял себя в руки, иначе мы оказались бы в участке.
Джон поморщился и помолчал, собираясь с ответом. Он старался подавить раздражение, вызванное неприкрытым идиотизмом ситуации.
- Папа, надеюсь, ты видишь, насколько глупа вся эта история. По крайней мере, согласись, что твои действия нельзя признать эффективными, так ведь? Полученные результаты не стоят всех неприятностей, которые ты причинил себе и всем остальным.
- Что ж... больше мне сказать нечего. Джон в раздражении ударил кулаком по подлокотнику кресла и выругался.
- Они использовали тебя, Папа! Неужели ты не понимаешь? Вся эта компания Хирама Слэйтера использовала тебя, и ты помог ему своими действиями. Благодаря тебе у всех сложилось впечатление, будто губернатору противостоят единственно лишь узколобые, фанатичные, крикливые придурки! Придурки и драчуны, и... и... - Джон осекся. Он явился сюда не для того, чтобы оскорблять отца. - Я не имею в виду, что ты заслуживаешь этих названий. Но ты не понимаешь правила игры, Папа. Ты выступаешь против крупных "шишек" и, по-моему, не сознаешь всей силы телевидения. Папа покачал головой:
- Я не стремился попасть в репортаж. Мои слова были обращены к собравшимся на площади людям, к губернатору...
Джон подался вперед и заговорил, потрясая руками перед лицом отца:
- Папа, ты находился на площади, ты разыгрывал сцену, ты представлял собой колоритный персонаж. Телезрителям нужен интересный материал. Режиссеры ищут материал, который нужен зрителям, и этот материал дал им ты. Ты получил то, на что нарывался. Ты сам привлек к себе внимание телевизионщиков, Папа. А Слэйтер использовал в своих интересах все происходящее: твои крики, потасовку, все. Потому что он знает, что такое телевидение. А ты - нет.
Папа немного подумал, потом кивнул. Он понял.
- Да, ты прав.
- Нет, Папа, этого мне недостаточно. Я хочу быть уверенным... я хочу услышать из твоих уст, что ты прекратишь эти дурацкие публичные выступления с проповедями и пророчествами. Это ничего не дает. Ты ставишь в глупое положение и себя, и меня - и таким образом только помогаешь своим противникам. Ты это понимаешь?
Папа откинулся на спинку кресла и уставился в стену страдальческим взглядом, обдумывая все услышанное.
- Очень тяжело, сынок, когда Господь дает тебе понимание и внушает слова, а ты не знаешь, как распорядиться полученным знанием.
Джон вздохнул. Это был один из Папиных пунктиков: субъективные переживания. Как можно урезонить человека, который слышит голос Господа?
- Но Папа, существуют же какие-то приличные способы...Казалось, отец не услышал его и продолжал говорить тихим голосом, глядя на сына невыразимо печальными глазами: - Съешь свиток. Джон, так сказал Господь. И ты почувствуешь сладость на языке, но горечь в сердце. И Он прав. Когда ты слышишь и видишь, и Господь доверяет тебе знание, ты ощущаешь себя избранным и наслаждаешься Истиной, открывшейся твоему взору. А потом... когда ты пытаешься донести ее до людей и никто не слушает тебя... и ты видишь, как люди устремляются к крутому обрыву, но не в силах повернуть их назад... и когда узнаешь вещи, которых тебе было бы лучше не знать... и слышишь стоны потерянных душ...
Папины глаза наполнились слезами. Он снова промокнул их платком и взглянул на сына.
- Я слышал их вчера вечером, сынок. Слышал так же ясно и отчетливо, как слышу сейчас тебя. Плач разносился по всему городу. Плач душ, лишенных Бога, заблудших и погибающих, взывающих о помощи. - Голос его дрогнул и сорвался, но он с усилием продолжил: - О, внешне, на поверхности, они смеются, насмешничают и глумятся, они стараются выглядеть достойно в глазах своих друзей и настаивают на своем праве приятно проводить время, заниматься накопительством и получать удовольствия, поскольку для них это единственный способ заглушить боль. Но я слышал их плач. Я видел, как они удаляются все дальше и дальше от света и словно погружаются в сумерки, в кромешную тьму, из которой нет пути назад. - Он тяжело вздохнул и потом воскликнул гневным, расстроенным голосом: - Но кому я могу сказать это? Кто будет слушать меня?
Джон слышал все, что говорил отец, но все же, заранее настроенный упрямо и категорично, не пожелал ничего признать. "Ну уж нет. Я не собираюсь участвовать в этом, - подумал он. - Если у Папы "поехала крыша", я тут ни при чем".
- Ты не хочешь слушать, - сказал Папа тоном не обвиняющим, а просто печальным, искренним. - И знаешь что? Среди тех плачущих голосов я расслышал голос губернатора Хирама Слэйтера.
"Ну что ж, все понятно, - подумал Джон. - У нас одинаковая наследственность, и мы оба находились в состоянии стресса. У нас одинаковая реакция на депрессию".
- Забавно, что мы с тобой так похожи и при этом настолько разные, правда? - сказал Папа, найдя в себе силы усмехнуться, хотя и сквозь слезы. - Знаешь, сынок, ведь двадцать лет назад у нас с тобой происходил точно такой же разговор, толь коты сидел на моем месте, а я на твоем. Чем ты там занимался в университете? Осаждал здание администрации в течение трех дней, пока наконец не вмешались полицейские и не забрали тебя и всех твоих друзей, озабоченных спасением мира.
Джон уныло улыбнулся:
- Да, я помню тот случай.
Папа потряс головой:
- Ты меня тогда так расстроил... и поставил в неловкое положение.
"Очко в твою пользу, Папа".
- Похоже, все повторилось с точностью до наоборот, так?
- Да, сынок. Пожалуй, так.
- Ну вот видишь? Ты испытал все на собственном опыте, и знаешь, каково это.
Папа энергично кивнул.
- Знаю. - Потом он улыбнулся. - И, пожалуй, сознание того, что мы с тобой так похожи, дает мне слабую надежду."Нет, Папа, мы с тобой не похожи", - подумал Джон.
- Просто очень грустно, что мы с тобой не можем служить одним и тем же идеям, смотреть на мир одними глазами. Было бы так замечательно излагать тебе свои взгляды и обсуждать с тобой разные вещи. Я имею в виду, просто смотреть на что-то и приходить к одинаковому выводу. Сынок... Я помню время, когда именно так все и было, и, думаю, так снова может быть.
"Нет, Папа, едва ли". Джон украдкой бросил взгляд на настенные часы. К часу он должен быть на студии.
Внезапно, словно приняв какое-то решение, Папа подался вперед, в упор посмотрел на сына и заговорил с такой силой, что Джон съежился:
- Ну что ж, сын, хорошо. Ты высказал свое мнение, теперь моя очередь - и не волнуйся, я не стану тебя задерживать, ты успеешь на работу. Знаешь что? Многими своими мыслями и чувствами я бы очень хотел поделиться с тобой прямо сейчас. Прямо сейчас. Я многое понял сегодня, прямо этим утром - и мне страшно хочется всем поделиться с тобой... - Он протянул руку к ящику стола, куда спрятал плеер, но потом положил ее обратно на стол, словно передумав. - Но я не могу. Не могу, потому что пока между тобой и Истиной существуют глубокие разногласия, сынок.
- Послушай, Папа...
Баррет -старший жестом велел сыну замолчать.
- Нет, нет, теперь слушай ты. Сейчас моя очередь говорить, так что просто слушай. В скором времени я собираюсь отдать тебе все, что имею, - но только когда ты будешь готов принять это. Сейчас я нахожусь в невыигрышном положении. Я не прав с политической точки зрения, у меня нет необходимости появляться перед камерой, и я не умею укладываться в полторы минуты.
"Возможно, он все-таки имеет представление о телевидении", - подумал Джон.
- Но я знаю тебя, и запомни мои слова, сынок, - или по крайней мере сохрани их в каком-нибудь уголке сознания до той поры, пока не будешь готов услышать их. - Папа перевел дух и заговорил помедленнее. - Сынок, в ближайшем будущем тебе придется очень трудно. Я хочу предупредить тебя об этом заблаговременно. Истина следует за тобой, сынок; она готова схватить тебя и не отпускать до тех пор, пока ты не обратишь на нее внимание. Но ты должен постоянно помнить одну вещь, Джон. В зависимости от того, на какой позиции ты стоишь, Истина может быть твоим лучшим другом или твоим злейшим врагом. Поэтому позволь мне сказать тебе одну вещь. Если мне никогда не представится случай сказать тебе еще что-то, то позволь мне сказать хотя бы следующее: подружись с Истиной, Джон, как можно скорее. - Папа взглянул на часы. - Все в порядке, я уложился ровно в полторы минуты. Папа откинулся на спинку кресла, закончив речь. Джон предположил, что теперь может заговорить.
- Хорошо, Папа. Я все услышал и запомнил. Но как выступил п? Достигли ли мои слова цели? Папа ответил спокойно и твердо:
- Сынок, я услышал тебя. И я все серьезно обдумаю. А ты так же серьезно подумай над моими словами.
"Ну что ж, - подумал Джон. - А чего я, собственно, ожидал?"
- Хорошо. При условии, что мы поняли друг друга. Папа вздохнул и посмотрел в окно.
- Думаю, я сказал все, что должен был сказать. Джон поднялся с кресла.
- Да, мне пора идти.
- Возьми сандвич.
- Да, конечно.
- Ты захватил куртку? - Папа смотрел в окно: шел проливной дождь.
- Ах, черт. Ладно, заскочу домой.
Папа прошел к вешалке и взял свой старый плащ.
- Возьми. Погода меняется. Он тебе пригодится.
- Нет, брось, мне не нужно...Папа все-таки сунул ему плащ.
- Возьми, возьми. Ублажи своего религиозного старика. Джон смирился и накинул плащ на плечи.
- Не знаю, как он будет сидеть на мне.
- Как на тебя сшит.
- Ну, спасибо. Я верну его.
- Нет, теперь он твой. Возьми его себе. Джон хотел было снова запротестовать, но времени на дальнейшие споры уже не оставалось.
- Я люблю тебя. Папа.
- Я тоже люблю тебя, сынок.
Время близилось к часу. Джон поспешно выбежал из офиса.
Звуковой ряд - торжественная музыка, звучащая сначала тихо, а потом все громче и громче. Зрительный ряд - солнце показывается над горизонтом, пронзая первым огненным лучом красную дымку рассвета.
Тихий голос, вибрирующий от сдерживаемых эмоций:
"Заря нового дня забрезжила над нашим штатом четыре года назад. Теперь солнце, тогда только восходящее, приблизилось к зениту, и мы, люди, в силах оставить его там".
В кадре погрудное изображение губернатора Хирама Слэйтера, который поворачивается к камере. Он без пиджака, с распущенным узлом галстука; с серьезным лицом погруженного вдела человека.
Голос: "Губернатор Хирам Слэйтер - первопроходец, которого невозможно остановить, - работает на вас!"
Быстро сменяющие друг друга кадры: Хирам Слэйтер в рубашке с засученными рукавами, сосредоточенно нахмурив брови, просматривает бумаги, совещается с важными официальными лицами, говорит по телефону.
Голос: "Развитие экономики и новые рабочие места. Новый смелый подход к вопросам образования в двадцатом веке. Политика охраны окружающей среды. Вот наследие Слэйтера".
В кадре силуэт Капитолия, здания законодательного собрания штата, на фоне огромного восходящего солнца; изображение идет зыбью, словно воздух раскален от жары.
Голос: "Встречайте зарю нового дня!" Слева от купола здания появляется лицо Хирама Слэйтера, четко выделяющееся на фоне солнца.
Голос: "Губернатор Хирам Слэйтер. Голосуйте за губернатора!"
Мелкий титр внизу экрана: "Оплачено Комитетом по переизбранию губернатора Слэйтера, председатель Вилма Бентхофф".
Губернатор, Мартин Дэвин и Вилма Бентхофф сидели рядом за массивным столом в конференц-зале и отсматривали величественные, впечатляющие кадры по первоклассному телевизору с пятидесятидюймовым экраном, который стоял в углу. Вилма Бентхофф, в недавнем прошлом взбудораженный организатор митинга, сегодня выглядела гораздо лучше: строгий черный костюм, великолепная осанка, безупречно уложенные волнистые светлые волосы. Все трое спокойно, объективно, критичным взглядом оценивали рекламные ролики, в то время как Роуэн и Хартли, приглашенные консультанты по средствам массовой информации, объясняли, какого рода телевизионная реклама побудит массы проголосовать за Слэйтера.
Волны, весело накатывающие на усыпанный галькой и ракушками берег. Крик морских чаек. Тюлени на скале: кричат, спят, хлопают ластами. Киты резвятся, выпуская фонтаны воды. Голубая цапля медленно скользит над самой гладью моря. Музыка, в которой слышится пение ветра и звуки природы.
Голос: "Залив, заповедный уголок природы, мир морской жизни. Бесценное сокровище".
Кадры с изображением черных разводов нефти у прибрежных скал, умирающих птиц, хромающих выдр. Музыка становится мрачной и зловещей.
"Губернатор Хирам решил: то, что происходит повсеместно, здесь не произойдет".
Вид залива. Голубая вода, голубое небо. В верхней части экрана появляется лицо губернатора Слэйтера, хранителя этих безмятежных вод.
"Два года назад губернатор Слэйтер предложил - и провел в жизнь - закон, согласно которому работающие в заливе танкеры должны иметь двойную обшивку корпусов и дополнительную страхующую систему..."
В заливе появляется танкер; Хирам Слэйтер продолжает следить за ним сверху бдительным взглядом.
"...первый закон такого рода, призванный защитить окружающую среду"
Кадры с изображением Хирама Слэйтера: снова в рубашке с засученными рукавами, он стоит на верфи на фоне залива и обращается к группе людей, стоящих спиной к камере.
Слэйтер: "Этот мир принадлежит не только нам, но и нашим детям. Мы обладаем бесценным наследством, и это наследство я намерен передать своим потомкам в лучшем состоянии, чем сам получил его".
Несколько людей согласно кивают. Кадры с изображением горных водопадов, выпрыгивающих из воды лососей, парящих в небе орлов.
Голос: "Это ваш мир. Мир ваших детей. Ваш губернатор -Хирам Слэйтер!"
Титр: "Оплачено Комитетом по переизбранию губернатора Слэйтера, председатель Вилма Бентхофф".
Новые рекламные ролики, новые стремительно сменяющие друг друга эпизоды.
Кадры черно-белой зернистой пленки: губернатор крупным планом. Погружен в работу. Лицо твердого, решительного человека.
Голос губернатора за кадром: "Политика финансовой подотчетности по-прежнему является одной из моих целей. Я рад сообщить, что в прошлом году мы впервые получили остаток бюджетных средств, и если это будет зависеть от меня, мы получим еще один в этом году и в следующем".
В кадре: женщины приветственно кричат, размахивают плакатами. "Да - легальным абортам!" В толпе губернатор Хирам Слэйтер, он приветствует их, пожимает им руки.
Смена кадра: губернатор обращается к собранию женщин: "Когда-то я мечтал о государстве, в котором свобода регулировать деторождение являлась бы основным правом каждой женщины. Мы увидели, как мечта стала явью, и пока я остаюсь на посту губернатора, мечта эта будет жить!"
Восторженные крики. Слезы радости на глазах.
В кадре: классная комната. Учитель пишет на доске буквы алфавита, имена знаменитых людей. Дети внимательно слушают, старательно усваивают материал. Хирам Слэйтер в классе разговаривает с учениками, отвечает на вопросы, смеется.
Слэйтер обращается к группе учителей: "Наше общество стремительно движется по пути исторического развития, но школы отстают от общего хода прогресса. Я утверждаю: пора не просто нагнать время, но обогнать его. Мы должны жить и учить детей так, словно будущее уже настало".
Учителя кивают, обмениваются одобрительными взглядами.
Красочные кадры рекламных роликов быстро сменяют друг друга на телеэкране, музыка звучит громче, солнце продолжает светить. В каждом кадре, взятые во всех ракурсах, при заднем, боковом или прямом освещении, лица, лица, лица, счастливые, полные надежды и обожания, довольные; живая мозаика, демонстрирующая глубокое удовлетворение народа политикой избранника.
Титр: "Оплачено Комитетом по переизбранию губернатора Слэйтера, председатель Вилма Бентхофф".
Экран погас. Слэйтер, Дэвин и Бентхофф обменялись довольными взглядами и зааплодировали.
- Браво! - воскликнул губернатор.
- Неплохо, неплохо, - сказала Бентхофф.
- Здорово, - сказал Дэвин. - Они решат, что избирают самого Господа Бога.
- Во всяком случае, величайшего благодетеля, - сказал Роуэн, один из консультантов, невысокий человек в роговых очках и криво повязанным галстуком. - Мы показываем людям, что губернатор Слэйтер хорош для штата и хорош для них.
- Имидж - это все, - сказал Слэйтер.
- Имидж - это все, - поддакнул второй консультант, Хартли, ростом повыше товарища и одетый поаккуратнее. - Э-э...вероятно, вы заметили, что мы добавили низких частот в ваш голос. Знаете, в сценах... э-э... на открытом воздухе, высокие частоты терзют в силе.
- Хороший ход, - сказал Дэвин.
- Да, отлично, - сказал Слэйтер. - Итак? У кого-нибудь есть вопросы? Какие-нибудь замечания к этим джентльменам? Бентхофф обратилась к своим записям.
- Так... вы только что показали нам шесть рекламных роликов. Сколько всего вы запланировали сделать?
- Эти шесть откроют предвыборную кампанию на следующей неделе, если вы не против, - ответил Хартли. - Потом, когда они примелькаются, мы начнем прокручивать выступления знаменитостей в поддержку кандидата, чтобы вновь завладеть вниманием общественности.
- Тоже хорошая тактика, - сказал Дэвин.
- Думаю, просто замечательная, - сказал Роуэн. - Мы заручились содействием Розалинды Клайн, ведущей теле шоу "У кого какие проблемы?"
- Когда-нибудь видели его? - спросил Дэвин губернатора.
- Я не смотрю такую муру, - буркнул Слэйтер. Роуэн продолжал
- Она снимет ролик, в котором заострит внимание на правах женщин. И потом у нас есть Эдди Кинглэнд - он вовсю раскручивает проблемы охраны окружающей среды, так что и рекламу сделает в этом ракурсе.
- Восполните пробелы в моем знании, - сказал губернатор.
Бентхофф закатила глаза.
- Ну вы даете! Вы что, никогда не видели шоу "Возлюби ближнего своего"? Он же там играет соседа-брюзгу.
- Их имена известны в любой семье, - сказал Роуэн. - Телезрители мгновенно узнают их в лицо и присоединятся к их мнению.
- И ведь у вас еще Теодор Пакард делает ролик, верно? -подсказал Дэвин.
- О? - губернатор поднял брови.
- Мы привлекли и его, - сказал Хартли. - Он возьмет за основу проблему плюрализма, свободы художественного самовыражения и сосуществования разных культур. На него клюнут "сливки" общества.
- Спасибо, - сказал Слэйтер. - Это именно то, что нам надо. Любыми средствами привлечь внимание людей.
- А как насчет плакатов и афиш? - спросил Дэвин.
- Они будут готовы на следующей неделе, - ответил Роуэн. - Думаю... э-э... Мэйсон, у нас есть фотокопии исправленных версий?
Хартли полез в свой портфель.
- Точно. Думаю, вам это понравится. - Он легко толкнул небольшую стопку фотографий через стол к трем сидящим напротив людям. - Вы заметите, что все снимки выдержаны в том же стиле, что и телевизионные ролики, и фоторекламный материал создает все тот же привлекательный имидж. Люди видят телевизионную рекламу и поэтому мгновенно узнают лицо на плакатах. Знакомый образ сразу привлечет их внимание.
Слэйтер, Дэвин и Бентхофф просмотрели эскизы и одобрительно покивали.
- А мы упоминаем где-нибудь о Мемориальном фонде Хиллари Слэйтер? - спросил губернатор.
- О! - сказал Роуэн. - Кажется, у нас еще Анита Дьямонд получила задание сделать теле рекламу. Если вы помните, она очень активно занимается проблемой защиты прав животных...
- Права животных! - Губернатор выругался. - Мне нужно, чтобы люди видели мою заботу о молодых девушках, нуждающихся в дальнейшем образовании, а вы мне подсовываете человека, который в глазах общественности ассоциируется с защитой прав животных?
Роуэн и Хартли вопросительно переглянулись в поисках приемлемого ответа. На вопрос ответил Хартли:
- О, прошу прощения, губернатор. Боюсь, мы не правильно поняли...
- Если имидж - все, то мне не нравится такой имидж! Дэвин попытался вмешаться:
- Ребята, Мемориальный фонд Хиллари Слэйтер обеспечивает стипендией девушек, поступающих в колледж. Он не имеет никакого отношения к животным.
Роуэн и Хартли замерли с открытыми ртами, потом хихикнули, потом рассмеялись - очень добродушным, примирительным смехом. По возникшей проблеме высказался Хартли:
- Послушайте, думаю, ничего страшного не произошло. Юджин сказал, что включил в нашу команду Аниту Дьямонд. Э-э... это значит, что мы поговорили с ней, но точно еще ничего не решили. Но в любом случае ее участие в рекламной кампании может оказаться полезным. Она популярная чернокожая певица, преодолевшая нищету, многочисленные трудности, расовые предрассудки и все такое...
Губернатор не успокоился.
- У нас достаточно чернокожих в телевизионной рекламе. Мы уже заявили о моей любви к чернокожим. Теперь мне нужна молодая женщина с признаками интеллекта.
Два консультанта по связям с общественностью обменялись пустыми взглядами.
- Кто у нас есть из известных людей? - задумчиво произнес Хартли.
- Как насчет лесбиянки? - предложил Дэвин. Губернатор опять выругался.
- Эй, они тоже голосуют! - сказал Дэвин.
- Знаю!
Дэвин повернулся к Роуэну и Хартли.
- А Пакард? Он голубой? Хартли пожал плечами.
- Он не говорит об этом, сэр. Слэйтер немного подумал.
- Отлично, Мартин попал в точку. Найдите мне гомосексуалиста. Человека известного и заслуживающего доверия. Только не какого-нибудь сюсюкающего задохлика. Пусть он скажет обо мне что-нибудь симпатичное. Я относился к ним достаточно хорошо.
- Да, сэр.
- И, может, еще найти какую-нибудь актрису для рекламного ролика, рассказывающего о том, как учредили фонд Хиллари Слэйтер?
Роуэн просветлел.
- А почему не просто местную девушку, какую-нибудь жительницу города, которой помог фонд?
Губернатор промолчал. Дэвин быстро ответил:
- Пока что мы выделили средства только на одну девушку, и... - Он поводил в воздухе рукой, ладонью вниз.
- А как насчет спортсменки? - предложила Бентхофф.
- Да, точно, - сказал губернатор. - Почему бы и нет? Чемпионку но теннису или что-нибудь вроде того, которая расскажет о том, как я помогаю девушкам реализовать свой потенциал, и тому подобный вздор.
- Займитесь-ка лучше этим, - распорядился Дэвин. Роуэн записывал указания.
- Да, сэр. Будет сделано, сэр.
- Теперь мы всех охватили? - спросил губернатор.
- А бездомные? - спросила Бентхофф.
- Не на этих выборах.
- Они не голосуют, - иронически заметил Дэвин.
- Да, на следующих выборах. Все рассмеялись. Это помогло разрядить обстановку. Бентхофф просмотрела список, лежащий перед ней на столе.
- Итак, мы обсудили телевизионную рекламу, ее радио версию... плакаты, рекламные листки для общественного транспорта...
- Мы купили места для рекламы на двадцати автобусных маршрутах.
- Хорошо. Наклейки на бамперы, афиши во дворах, воздушные шары... - Дэвин перелистнул страницу блокнота. -Не говоря уже о публичных выступлениях. У вас будет очень напряженный график работы, господин губернатор.
- Где намечены выступления? - спросил губернатор. Роуэн пробежал глазами по списку.
- О, в самых разных местах. В университете, в Союзе учителей...
Губернатор спросил Дэвина:
- А есть места, где может появиться наш пророк? Роуэн уставился на Слэйтера непонимающим взглядом.
-Сэр?
Дэвин уклончиво пояснил:
- О, один наш старый друг. Один из самых преданных последователей губернатора.

Глава 5

Джон с грохотом опустил трубку на рычаг. Он полностью проснулся и не мешкая выскочил из постели, лихорадочно нашаривая одежду. Была среда, восемь тридцать две утра. В магазине произошел несчастный случай. Отец пострадал. Бадди не уточнил, насколько серьезно, но очень настойчиво сказал:
- Вам лучше приехать побыстрее.
Час пик. В северном направлении по запруженной междугородной трассе поток транспорта еле двигался; но противоположная сторона магистрали была свободна. Не терзя ни минуты, Джон добрался до Индастриал-стрит и понесся к магазину отца через промышленный район, по узким проулкам, через железнодорожные переезды. Он увидел зажженные мигалки за несколько кварталов от здания склада.
Джон обогнул здание, въехал во двор через большие ворота и резко затормозил возле двух полицейских машин. Рядом с погрузочной платформой стояла "пожарная" машина и машина "скорой помощи". Пожарный с каким-то кабелем в руках поднимался по лестнице на погрузочную платформу.
На платформе Джон заметил Бадди Клеменса, который при виде него бешено замахал руками. В мгновение ока Джон оказался рядом с ним.
- Что случилось?
Бадди преградил ему дорогу.
- Джонни, давай пройдем в офис.
Джон оттолкнул Бадди в сторону и бросился внутрь; пробежав мимо офиса, мимо проходов номер восемь, девять и десять, он вылетел на просторную площадку, где хранились оцинкованные трубы.
Представшая перед ним картина долго будет преследовать Джона, возникать перед его внутренним взором всякий раз, когда он будет закрывать глаза.
Пожарные суетятся, поднимая и перенося в сторону длинную тяжелую трубу. Цепи, крюки, вороты. Крики.
Стойка держателя валяется на полу, согнутая и расплющенная.
Тяжелые двадцатифутовые трубы рассыпаны по всему полу, словно карандаши.
Люди в белых халатах возятся со своими инструментами, ходят... но без спешки. Они ведут себя так, словно спешить некуда.
Полицейские с мрачными лицами наблюдают за происходящим, тихо переговариваются по рации.
Какой-то парень с фотокамерой делает снимки.
Белая простыня на бетонном полу, накрывающая...
Джимми Лопес заметил Джона и торопливо направился к нему, преграждая путь.
- Джонни, держись, дружище. Просто держись. Джон попытался обойти Лопеса, но тот намного превосходил его в весе и размерах.
- Джимми, что случилось?
Джимми удержал его, потом умудрился развернуть спиной к месту происшествия. Он мягко сказал:
- Джонни, твой отец мертв. Он погиб. Слова не дошли до сознания. Джон по-прежнему пытался повернуться и посмотреть.
- Что случилось?
- Твой отец погиб в результате несчастного случая. Постарайся это понять.
Страшная боль осознания пронзила сердце, словно копье. Джон покачнулся и схватился за полку. Джимми поддержал его, обнял, не давая упасть.
- Пойдем в офис, там ты сможешь сесть, - сказал Джимми, направлчя его сильной рукой.
Все расплылось у Джона перед глазами. Казалось, он сейчас задохнется. Дыхание стало прерывистым, поверхностным. Он сотрясался всем телом.
Джимми провел его в дверь офиса и усадил в кресло. Джилл сидела за своим столом, совершенно вне себя от горя, и жалобно скулила, зажав рот стиснутыми кулаками; время от времени она украдкой бросала полный ужаса взгляд в окно офиса, а потом отворачивалась с душераздирающими стонами.
- Ваш муж уже выехал? - спросил Джимми. Она не могла ответить. Джимми снова спросил мягким голосом: - Вы связались с Кевином?
Джилл кивнула.
- Он приедет забрать вас? - Она снова кивнула.
- Хорошо. Просто сидите здесь и никуда не выходите. В офис вошел Бадди Клеменс, он поддерживал Чака Кейтсмана. Чак, косматый, усатый верзила размером с танк, прижимал к груди правую руку и безостановочно сыпал проклятьями. Его правая рука была обмотана бумажными полотенцами, сквозь которые проступала кровь. Чак упал в кресло, откинул назад голову и выругался в страшной ярости. Потом он обмяк всем телом и зарыдал. Бадди бросился в ванную комнату и возвратился с новыми бумажными полотенцами.
- Врачи сейчас придут. - Бадди говорил лихорадочным, звенящим голосом. - Просто сядь и успокойся. Просто успокойся.
- Я не мог вытащить его из-под труб, - прорыдал Чак. - Я не мог разобрать завал.
- Все в порядке. Тебе нужно успокоиться.
- Что случилось? - требовательно спросил Джон.
- Джонни, - прорыдал Чак, - Джонни, прости меня! Я не смог вытащить его из-под труб! Джон выругался и закричал:
- Чак, да что случилось?
- На него обрушился штабель труб. До Джона не дошло. Он просто не мог понять смысла произнесенных слов.
- Что значит "обрушился"?
Чак бессильно откинул голову назад и снова зарыдал.
- Чак, какой штабель труб? Чак с трудом взял себя в руки.
- Больших оцинкованных труб. Двухдюймовых, однодюймовых, полуторадюймовых. Я просто ничего не понимаю. Я не понимаю, как такое случилось. Вся эта махина весила тонну. У нас никогда не случалось ничего подобного.
- Ты присутствовал при этом?
- Нет. Я появился здесь в восемь часов и увидел всю эту кучу труб на полу, а потом... - Он с трудом подавил рыдание и вздохнул поглубже. - А потом я увидел Джона под трубами. Я старался разобрать завал, но труб было слишком много. Я попробовал поднимать их автокаром, но все трубы были погнуты, их было не подцепить. Я попытался разобрать их руками, но они скатывались обратно, потом мне раздробило пальцы, ия сдался. Я просто ничего не мог поделать.
Джон находился в полной прострации. Он мог только сидеть там, безучастно наблюдая за происходящим вокруг и силясь осознать случившееся.
Полицейские и медицинский следователь задавали всем вопросы, и Джон в глубоком оцепенении сидел, слушая ответы.
- Нет, никто не видел, как обрушился штабель. Джон пришел в магазин раньше всех; он всегда являлся на работу за час до открытия. Джон был владельцем магазина... Первым пришел Чак, в самом начале девятого... потом все остальные, в половине девятого... Нет, у нас никогда ничего подобного раньше не случалось. Возможно, трубы были уложены неровно. Возможно, Джон хотел взобраться на штабель, и трубы покатились, но наверняка ничего сказать нельзя... Нет, его жена еще не знает. Здесь находится его сын... Компания застрахована в частном страховом агентстве, не в государственном...
- У него были враги?
-Нет.
- Может, и были, - сказал Джон.
-Кто?
Джон покачал головой, жалея о том, что вмешался в разговор.
- Не знаю.
Пока полицейские задавали вопросы, два медика занимались рукой Чака. У него были сломаны два пальца и сильно содрана кожа на костяшках. Они перевязали раны, наложили временную шину и велели Джимми отвезти пострадавшего в больницу. Джимми и Чак тут же ушли из офиса.
Приехал Кевин, муж Джилл, и забрал жену. Он задержался только для того, чтобы узнать от Бадди о случившемся, потом они уехали. Джилл следовало отвезти домой. Все подробности Кевин узнает позже.
Полицейские и медицинский следователь закончили свою работу. "Не трогайте ничего на месте происшествия", - сказали они. Возможно, им придется вернуться сюда после вскрытия.
Потом быстро, тихо и незаметно они перенесли накрытое простыней тело в машину и уехали.
В здании магазина остались лишь Бадди и Джон, сидевшие вдвоем в офисе; шум внезапно стих, словно обрубленный ножом; первый шок проходил, уступая место горю.
- Думаю, надо закрыть магазин, - пробормотал Бадди, просто для того, чтобы нарушить молчание. - Сегодня мы не будем работать.
- Я должен сообщить Маме, - сказал Джон.
- Как ты?
Джон смотрел на дверь Папиного кабинета, все еще приоткрытую дверь с табличкой "Директор".
- Здесь я видел его в последний раз, Бадди... Вот в этом самом кабинете.
Последний раз. И, вероятно, худший из всех. Еще хотя бы один разговор, подумал Джон. Всего один - и, возможно, все устроилось бы лучше. Они с Папой смогли бы уладить противоречия. У них осталось бы время пересмотреть свои позиции, разрешить спорные вопросы, прийти к какому-нибудь компромиссу.
Но они этого не сделали и теперь не сделают никогда.
- И лодку мы так и не достроили, - пробормотал Джон.
- А? - сказал Бадди.
- О... Забавно... Я просто вспомнил вдруг о лодке, которую мы с Папой строили и не успели закончить до моего отъезда в колледж. А потом мы так ее и не достроили, так к ней и не возвращались. Бог мой, сколько лет прошло с тех пор! Забавно, что помнишь такие вещи.
Лодка. Маленькая гребная шлюпка. Они собирались построить ее в Папиной мастерской и выезжать на ней на рыбалку.
Пожалуй, это последняя вещь, которую мы действительно делали вместе .Последнгя вещь...
- Теперь помедленнее, не спеши. Слегка нажимай. Вот так. - Они находились в Папиной мастерской - обстругивали рубанком ребро доски: Папина рука лежит на руке Джона, он обнимает сына сзади, направляя каждое его движение.
- Ты начинаешь с самого края, снимаешь лезвием тонкую стружку... Да, вот так, не глубже... и теперь ведешь рубанок вперед, до самого конца... Держи его ровно, не заваливай в сторону. Давай, мистер Твердая Рука, качество лодки зависит от тебя...
Закрученная стружка выползала из рубанка, словно завитой белокурый локон - одной ровной лентой, и Папа довольно посмеивался.
- Вот так, вот так, до самого конца. Хм м, мой мальчик, ну не здорово ли?!
Джону исполнилось восемнадцать. Он умел обращаться с рубанком и не нуждался в том, чтобы папа в сотый раз показывал ему... но Папа, несомненно, знал тонкости плотницкого дела, и потом, ему так нравилось учить сына, - в очередной раз, - что Джону не хотелось возникать. "Ладно, ублажу старика", - думал он.
Было лето. Осенью Джон собирался уезжать в колледж. У него были другие дела, и все-таки... когда еще ему представится случай заняться этим? Он чувствовал, что правильно быть с Папой, делать что-нибудь с ним вместе. Если бы только эта дурацкая лодка не отнимала столько времени!
- Ты только подумай, сынок. Иисус работал рубанком, пилой и молотком, и тогда не было электрических инструментов, поэтому дело продвигалось даже медленнее, чем у нас. Думаю, отчасти поэтому Он научился такому терпению. Терпение вещь нужная еще и потому, что Он трудится для нас каждый день - как мы трудимся над нашей лодкой, и у нас тоже на нее уходит много времени...
На ту лодку ушло так много времени... очень много. Но он итак и не закончили ее.
Ранним вечером субботы брат Мур, священник, стоя перед собранием прихожан, произносил краткое поминальное слово.
- Я всегда буду помнить Джона как человека, любившего жизнь. Он поистине воспринимал все доброе в жизни как дар Господа и никогда не забывал прославлять Его...
Когда брат Мур закончил, с места поднялась сестра Ларсон, которой было уже за восемьдесят.
- Наверно, я знала Джона дольше, чем кто-либо, и помню его еще маленьким мальчиком, посещавшим мой класс в воскресной школе. Джон был шалуном, как и все дети, но знаете, ни у кого никогда не возникало никаких сомнений в том, что он призван служить Господу...
Бетти Пирсон, молодая мать-одиночка, поднялась и заговорила, с трудом сдерживая волнение:
- Он был для меня Иисусом. Мы с детьми жили в старом доме на Тридцать второй улице, за яблоневым садом...
- Люди, знакомые с этим местом, понимающе загудели и закивали головами. - Водопровод в доме пришел в полную негодность, и когда Джон узнал об этом, он, помнится, буквально через несколько дней привез нам новую раковину и унитаз, и новые трубы и установил все бесплатно, хотя это был даже не мой дом...
Церковь "Евангельский Храм" теперь выглядела иначе. Она размещалась в новом здании с высоким сводчатым потолком и большими окнами, открывающими доступ свежему воздуху и солнечному свету, и носила новое название: "Христианский центр". На богослужение в память отца пришло много народу: все скамьи, все складные кресла, все места на хорах были заняты, и Джон узнавал знакомых - и сильно постаревших, и почти не изменившихся. Собравшиеся исполнили несколько любимых Папиных гимнов: "То счастье для души моей", "Могу ль я благо обрести?" и "О благодать". Молодой бородатый пастор Филипс - он служил в церкви четвертый год - произнес красноречивое надгробное слово, полное надежды и уверенности, которое понравилось бы отцу.
А потом прихожане начали делиться милыми сердцу и исполненными глубокого смысла воспоминаниями о покойном - и слова полились рекой.
- Достойный человек, который хотел оставить своих детей в достойном мире.
- Он обладал великим терпением. Он мог слушать о ваших проблемах часами...
- Думаю, он был современным пророком. Он говорил в любви сердца своего, но всегда говорил Истину.
Джон сидел рядом с матерью на передней скамье. Возле них, а также в других местах зала сидели остальные члены семьи Барретов. Здесь находился дядя Роджер, Папин младший брат, со своей женой Мэри и четырьмя уже взрослыми детьми, которые со своими семьями занимали несколько скамей. Папина сестра Элис пришла со своим мужем Робертом, тремя детьми, их супругами и детьми. Мамины родные сестры и брат - Дорис, Элизабет и Форрестер - со своими семьями занимали еще несколько скамей. По всему залу были рассыпаны Барреты, родня Барретов со стороны мужей и жен, Барреты -племянники, Барреты -внуки.
Рядом с Джоном сидела Мама Баррет, Лилиан Бив, бывшая возлюбленной супругой Папы Баррета на протяжении сорока шести лет, неизменно терпеливый и снисходительный друг и советчик сына: она всегда находилась рядом в годы детства, да честно говоря, и впоследствии тоже. Конечно, Мама горевала, но Джон знал, что за последние несколько дней она выплакала все слезы дома, поэтому сегодня сможет быть сильной - ради семьи. Сейчас она сидела в своем пастельно-голубом, а не черном платье, погруженная в собственные бесценные воспоминания о многих годах счастья, и лицо ее, обрамленное тонкими седыми волосами, похожими на стеклянное волокно, было лицом ангела, хранящим зачарованное, безмятежное выражение.
Слезы постоянно подкатывали к глазам Джона, пока наконец он, приняв запоздалое решение, не позволил им свободно литься из глаз, струиться по щекам. Он вынул носовой платок и вытер лицо. Папа, прости меня. Господи, прости меня.
Джон почувствовал, - хотя еще не смог четко сформулировать возникшее ощущение, - что за последние двадцать с лишним лет он упустил что-то важное. Эти друзья, эти любимые родственники знали его отца лучше, чем он. Их воспоминания были богатым, неиссякаемым кладезем радости, восхищения и любви. Они действительно знали старика.
А его воспоминания? Самым последним милым сердцу воспоминанием было строительство шлюпки. А самым ярким? Его последняя встреча с Папой, во время которой прозвучало мало приятных слов, а сандвичи остались не съеденными в бумажном пакете. И его ожесточенные слова: "Моим злейшим врагом, моим главным противником является мой собственный отец... Если кто-то еще не знал о том, что ты мой отец, то сейчас уже наверняка знает... Они ткнули меня носом в это обстоятельство".
Джон чувствовал себя, как обладатель несметных сокровищ, внезапно разорившийся до нитки. Жизнь всех этих родственников и друзей складывалась далеко не идеальным образом. Никто их них не процветал в материальном смысле. Никто не обладал всем и никогда не будет, но их богатство было здесь: семьи, дети, любовь, вера и непреходящее духовное наследие, - а отсюда и способность выражать глубокую радость и непоколебимую надежду, пусть и сквозь слезы печали.
А среди них одиноко сидел Джон. Чужой. Посторонний.
Он оглянулся, поискал взглядом в задних рядах. Да, у него тоже была семья... когда-то. Жена и сын. Сейчас они сидели здесь, в другой стороне зала, отдельно от него, от семьи, далеко - словно некий памятник утерянной странице его жизни, великой неудаче, о которой никогда не слышала, никогда не знала широкая аудитория телезрителей. Руфь - в прошлом манекенщица, а ныне модельер в Лос-Анджелесе - выглядела, как всегда, великолепно. Ее прекрасное лицо по-прежнему светилось, но то был свет далекой звезды, лишенный тепла.
И еще там сидел Карл, девятнадцатилетний сын Джона, совершенно незнакомый человек, выросший с матерью и едва ли помнивший отца. Джону пришлось напрячь воображение даже для того, чтобы просто узнать сына. Он изменился, и это еще мягко сказано. У него было мертвенно-бледное лицо и иссиня-черные волосы, лежавшие лохматой шапочкой на макушке -одна непокорная прядь постоянно падала ему на лоб и иногда на один глаз - и подстриженные резкими ступеньками на затылке и на висках. Золотая цепочка соединяла кольцо в ухе с кольцом в ноздре. Он был одет во все черное.
Едва посмотрев на них, Джон почувствовал, что не хочет их видеть. Их вид оскорблял его чувства. Само их присутствие здесь оскорбляло его чувства. Зачем они приехали? Просто для того, чтобы демонстративно усесться подальше от него? И как мог он с достоинством представить их своей семье: "Привет, позвольте познакомить вас с моей гордостью и радостью, моим сыном, которого я не видел много лет, которого совершенно не знаю и внешний вид которого никак не могу объяснить"?
Но Карл плакал. Джон буквально не мог отвести глаз от этой противоречивой фигуры. Вот перед ним с виду эксцентричный дерзкий бунтарь, почти отталкивающий, нравственно разложившийся тип с каменным сердцем, - но Карл плакал, не скрывая и не стыдясь своих слез. Ребенок был убит горем, и Джон невольно спросил себя: почему? Карл едва ли помнил своего отца, так с чего же ему убиваться из-за смерти деда?
Значит, и здесь Джон упустил что-то важное. Карл, почему ты плачешь? Что за горе ты чувствуешь? Эй, я твой отец -мне ты можешь сказать
Джон перевел взгляд на пол перед собой, на красно-золотой ковер, не желая видеть ни лиц, ни еще чего-то. В течение многих лет Джон думал о Карле, задавал разные вопросы без всякой надежды получить ответ. Карл, как и Руфь, превратился в далекого, чужого человека, незнакомца. Спроси его о погоде в Лос-Анджелесе, об учебе, о городской жизни, но не задавай серьезных вопросов.

Предыдущая страница 3 Следующая страница


Пророк 4

Итак, Папы больше нет. В каком-то смысле Карла тоже нет. Никаких близких отношений. Никакой семьи. Никакого богатства. "О Господи, я не могу допустить, чтобы так продолжалось. Помоги мне".
Дядя Роджер и тетя Мэри жили на Двадцать восьмой улице в одном из больших домов со слуховыми окнами в остроконечной крыше, построенных в сороковые годы, когда в моде были широкие открытые веранды с колоннами и спальни в мансардах, а бетон стоил всего ничего. Этот огромный дом навсегда запомнился Джону как дом забав и развлечений, замечательно приспособленный для игры в прятки, где многочисленные двери из вишневого дерева со стеклянными круглыми ручками вели в комнаты, коридоры, на лестницы, в чуланы и разные укромные уголки, в целом представлявшие собой подобие замысловатого лабиринта. Этот дом идеально подходил для гонок друг за другом по сложному круговому маршруту, пролегавшему через спальню тети и дяди, по коридору, в комнату кузена Тима, через ванную комнату снова в тетину - дядину спальню, а оттуда на широкую лестницу, по перилам которой можно было, но не разрешалось скатываться в просторный холл а, оттуда через кухню в гостиную, где мамы и папы наконец громко прикрикивали на тебя и запрещали бегать в доме.
Сегодня представители уже третьего поколения носились по большому дому и получали за это выговоры от кузин и кузенов Джона. Визг и смех детей создавали атмосферу Рождества, свадьбы или дня рождения, - но сегодня, конечно, взрослые пребывали в настроении скорее подавленном, вели сдержанный тихий разговор и вместо смеха ограничивались лишь легкими теплыми улыбками.
Мама находилась в центре внимания, но внимания ненавязчивого. Никаких серьезных, тяжелых вопросов, ничего волнующего или тягостного. Просто любовь, нежные объятия и готовность сочувственно выслушать все воспоминания, которыми Маме хотелось поделиться.
- Он был готов уйти, - услышал Джон голос Мамы, которая обращалась к своим сестрам Дорис и Элизабет и Папиному брату Роджеру. - Не знаю, почему я так уверена... Но мы заплатили все долги. Он позаботился об этом. И он разговаривал с нашим адвокатом как раз накануне. Думаю, он хотел привести все дела в порядок. Я просто знаю, что каким-то образом он предчувствовал это.
В столовой Линдси и Мэнди, дочери Папиной сестры Элис, сидели за столом с Чаком, Тришем, Марком и Беном, детьми Маминой сестры Элизабет, и разговаривали о чем-то, - кто знает, о чем именно, - в то время как Клэй, сын Маминого брата Форрестера, стоял в дверном проеме между столовой и гостиной с Кэндис, второй дочерью Элис, и своей дочерью Сузан, а Дебби, дочь Барта и Линды, которая была дочерью Папиного брата Роджера, суетилась вокруг близнецов Бобби и Джейсона, собираясь накормить их и уложить спать, в то время как Линди и Дори, дочери Маминой сестры Дорис и ее мужа Марва, сидели в гостиной, беседуя с Брентом и Мишель, детьми Маминого брата Форрестера, а также с Мэри и Джеффом, сыном Папиного брата Роджера, и младшим братом Джеффа Томом и его женой Стефани, которая пыталась заставить своего маленького сына Тайлера съесть кусочек индейки с бумажной тарелки; а рядом с ними сидели Эдди и Джерри, сыновья Мэнди, дочери Элис, и Джеймс, младший сын Роджера и Мэри, еще холостой - и все кузены и кузины вели между собой беседу, а то время как самые младшие их троюродные братья и сестры вместе с их детьми продолжали носиться по дому и хлопать дверьми. А в углу гостиной, со слабой светской улыбкой на лице, сидел Карл, не принимавший участия в разговоре.
Джон получил свою порцию индейки на бумажной тарелке и чашку кофе и прикинул, что если поспешит, то сможет занять складное кресло рядом с Карлом и поговорить о чем-нибудь с мальчиком. У всех собравшихся в доме были семьи, дети, истории про детей - про их неприятности, которые следовало уладить, или про их поведение, которое следовало исправить; предметы гордости, чтобы о них рассказывать; внуки, чтобы их представлять присутствующим; сыновья и дочери, чтобы поощрять их к осуществлению далеко идущих замыслов, - и, черт побери, у Джона тоже была семья... в некотором роде. Семья эта сидела в углу с видом, не располагающим к общению, и практически не принимала участия в разговоре -разве что изредка отвечала на вежливые светские вопросы:
"Чей ты сын? Где ты живешь? Давно тебя не видел - ты часто здесь бываешь?"
Джон перешел из столовой в гостиную, осторожно протиснувшись между Клэем, Кэндис и Сузан, которые по прежнему стояли в дверном проеме. Он поймал взгляд Карла и сказал:
- Привет!
Карл улыбнулся ему.
- Эй, Джон! - Это был Роджер, Папин брат. Глазами и лбом он очень походил на отца, да и линия седеющих волос была, несомненно, та же. - Можешь уделить мне минутку?
- Конечно... - Они все еще стояли неподалеку от группы в дверном проеме. Они двинулись в центр гостиной, окруженные со всех сторон кузенами, кузинами и детьми - через нескольких малышей им даже пришлось перешагнуть.
Роджер придвинулся поближе и сказал тихим голосом, более никому в комнате неслышным:
- Гм-гм. Папа был человек основательный. Он любил порядок во всем. Насколько я понял, ты займешься всеми имущественными делами и проследишь за тем, чтобы о Лил позаботились.
Джон улыбнулся:
- Да. Мы с Мамой уже встречались с адвокатом, все бумаги в порядке, и Мама прекрасно во всем разобралась. Ей нужно будет перевести на свое имя некоторые счета, но это не сложно. А Папа все так устроил, что теперь ей хватит денег до конца жизни. Кроме того, она всегда может рассчитывать на меня.
- Это замечательно, Джон. Но послушай, если я чем-нибудь смогу помочь тебе, дай мне знать.
- Можно сейчас?
- Валяй.
- Папин магазин перешел к Маме, но нам нужен человек, который вел бы дела, исполнял бы обязанности управляющего вместо Папы.
Роджер кивнул:
- Хорошо. Я наведу справки.
- Бадди и Джимми стоят за прилавком, магазин работает. Но вот в офисе полный застой, нужно наверстывать упущенное.
- М-м. Есть у меня один славный человек, работающий пенсионер. Он сможет временно занять должность управляющего, пока вы подыщете постоянного работника. Я позвоню ему в понедельник.
- Отлично. И потом свяжись со мной. - Джон посмотрел в угол гостиной. Карл по-прежнему сидел там.
- И еще одно, - сказал Роджер.
-Да?
- У тебя нет никаких мыслей по поводу вскрытия? Тебе не кажется... э-э-э...
Джон недоуменно покачал головой:
- Не знаю, Роджер. Этому можно найти сколько угодно объяснений.
- Но... если какие-то телесные повреждения Джон получил не в результате несчастного случая, значит...
- Действительно, медицинский эксперт сказал, что некоторые телесные повреждения, полученные Папой, не похожи наследствия несчастного случая. Но это еще неточно, и он не пришел к окончательным выводам. Полиция пока тоже молчит.
- М-м-м... Я просто хочу знать, вот и все. Джон кивнул:
- Я понимаю. Я просто надеюсь, что все понимаю правильно. Вся эта история, Папина смерть, настолько уму непостижима, настолько... бессмысленна. Боюсь, мы пытаемся найти какое-то объяснение просто для того, чтобы иметь его.
Роджер тихо, грустно усмехнулся.
- Да. Возможно, и так. - Он повернулся к группе в дверном проеме. - Клэй, до меня дошли слухи о твоем повышении.
Джон освободился. Карл по-прежнему сидел в углу. Джон уступил дорогу нескольким детям, гнавшимся за резиновым мячиком под строгие восклицания мам: "Не бегайте в доме!" - а потом быстро прошел к складному креслу рядом с Карлом.
- Занято?
-Нет.
Джон сел и осторожно поставил бумажную тарелку на колено, а чашку с кофе на подоконник.
- Ну и как дела?
- Нормально.
- Мама уже ушла?
- Нет. Она и не приходила.
-О...
- Она торопилась на самолет в Лос-Анджелес, так что высадила меня здесь. Все мои вещи там, на веранде.
Джон не собирался делать недоуменное лицо, но все это показалось ему довольно странным.
- Хм-м... Жаль, что мне не удалось встретиться с ней. Мы и парой слов не успели перекинуться в церкви.
Карл не ответил - просто перевел взгляд в середину комнаты. Наступило молчание. Тяжелое, давящее молчание. Теле ведущий в Джоне занервничал.
"Скажи же что-нибудь, Джон. Все равно что".
- Я... - одновременно начали Карл и Джон. Пауза. Джон ободряюще сказал: - Продолжай.
- Я буду в городе некоторое время.
Джон чрезвычайно обрадовался. Хорошие новости.
- О!.. Серьезно? У тебя... э-э... здесь друзья? Или какие-то дела? Что?
Казалось, Карл несколько замялся с ответом.
- Ну... пожалуй, и то и другое. Получил заказ на картину, которую хотел написать... так... чепуха.
Их разговор начинал походить на телевизионное интервью. Джон спрашивает, Карл отвечает, часы тикают.
- Как дела у твоей матери?
- Замечательно.
- Она по-прежнему работает у Уэмбли и Майерсона?
- Получила повышение. Теперь она начальник отдела. У нее все в порядке.
- Что ж, здорово. А ты как? Ты скоро собираешься возвращаться в школу?
- Пока нет. Мне нужно отвлечься от учебы, выяснить для себя кое-какие вопросы.
- М-м... Конечно. - Они оба перевели взгляд в середину комнаты, и Джон воспользовался случаем откусить кусок индейки и глотнуть кофе.
- Знаешь, - наконец сказал Джон, - я рад снова видеть тебя.
- И я рад снова видеть тебя, - эхом повторил Карл. Похоже, на этом разговор можно было закончить, но Джон не хотел этого. Ему в голову пришла идея.
- М-м.. Слушай, если ты собираешься на некоторое время остаться здесь... почему бы тебе как-нибудь не заглянуть ко мне на телестудию? Я бы там тебе все показал, ты увидел бы, где работает твой старик, а потом мы пошли бы куда-нибудь пообедать.
Лицо Карла заметно просветлело.
- Да... Хорошо.
- Ты занят в понедельник?
- Нет, свободен.
- Отлично. Подходи на студию часам, скажем... к пяти, идет? Я устрою тебе небольшую экскурсию, а потом ты посмотришь, как я веду программу новостей. Ты знаешь, как туда добраться?
- Я возьму такси.
- 0'кей. Я обо всем договорюсь на проходной, а потом позвоню тебе сообщить детали. Где ты остановился?
- О... у друзей.
- Тебе туда можно позвонить? Карл замялся.
- Э-э-э... я еще не знаю номер телефона.
- Ладно. - Джон вынул из кармана бумажник и достал из него визитную карточку. - Вот мой домашний и служебный телефоны. Позвони мне в понедельник утром, и я скажу тебе, что делать, где остановить машину и тому подобное.
- 0'кей.
Снова гнетущее молчание. Шум в гостиной стоял изрядный. Бесконечные разговоры, детские крики, беготня. Но пытаться поддерживать разговор с сыном здесь совершенно немыслимо! Возможно, в понедельник, во время обеда. Тогда они будут одни. И оба постараются.
- Что ж, значит, договорились, - сказал Джон, поднимаясь с кресла. - До понедельника.
- До понедельника, - сказал Карл, показывая большой палец.
Этот простой жест ободрил Джона. Кажется, лед начал потихоньку таять.

Глава 6

Раздался щелчок. Две голые электрические лампочки загорелись под потолком, и Карл Баррет на мгновение зачарованно застыл на пороге, почти страшась зайти внутрь.- Мастерская твоего дедушки, - сказала Мама Баррет, все еще одетая в пастельно-голубое платье. Был вечер субботы. Заупокойная служба и семейная встреча остались позади. Мама и Карл приехали в дом Барретов.
- Когда он не работал в магазине, он практически все время проводил здесь. Он и твой отец.
Карл - по-прежнему во всем черном, по-прежнему с цепочкой, тянувшейся через щеку, - переступил порог и медленно пошел между электроинструментами, аккуратно расставленными на полу наподобие взвода серых стальных солдат: ленточная пила, круглая пила, электрорубанок, сверлильный станок, ленточно-шлифовальный станок. В помещении пахло древесными опилками, машинным маслом, деревом и металлом, краской и лаком, но было на удивление чисто. Полы тщательно подметены, и хотя на стропилах, на подоконниках и на верхних плоскостях инструментов был заметен слабый налет древесной пыли, это помещение нельзя было назвать обычной мастерской плотника.
- Здесь не всегда было так чисто, - сказала Мама. - Может, близко к этому, но Папа потратил много времени на то, чтобы навести здесь полный порядок, - как и во всех остальных делах, которыми он занимался последние несколько дней. Он обо всем позаботился, все оставил в лучшем виде.
Карл опустил глаза и посмотрел на свои ноги, ступающие по вытертым доскам. "Здесь ходил дедушка, - подумал он. -Здесь он работал. - Карл положил ладонь на ручку сверлильного станка, никелированная поверхность которой потускнела и вытерлась от частого использования. - Это твоя рука, дедушка. - Он легко повернул рычаг и проследил за тем, как выдвинулся вниз зажимной патрон сверла. Карл представил себе, как громко гудит станок и разлетаются в стороны опилки. - Мой отец тоже работал с этим инструментом, - подумал он. - Это часть его мира".
Вдоль всей дальней стены тянулся грубо сколоченный верстак с тяжелыми выдвижными ящиками - со щербатыми краями, глубокими царапинами, пятнами от пролитых жидкостей, но чистый; а над ним на стене висели инструменты, инструменты, инструменты - контур каждого аккуратно вычерчен на стене черным фломастером таким образом, чтобы с первого взгляда можно было определить, какого инструмента не хватает, а какой висит не на своем месте. Сейчас все инструменты были в наличии. Все висели на своих местах. Мамины глаза наполнились слезами.
- Мне лучше здесь не задерживаться. Куда я ни посмотрю, всюду вижу Папу.
Карл понял, что она имеет в виду. В этой мастерской по-прежнему явственно ощущалось присутствие дедушки. Во всем узнавалась его рука, все носило печать его личности. Карл это чувствовал.
- Видишь? - показала Мама одной рукой, второй вытирая глаза. - Вон там, у дальней стены, прямо возле окон. Ты мог бы работать там?
Они прошли в южный конец мастерской, где ряд больших окон открывал доступ свету дня. Карл задумчиво огляделся. В углу лежит какая-то конструкция, накрытая брезентом, но все равно здесь остается много свободного пространства. Возле окон идеальное место для мольберта, а на свободной стене можно развешивать картины. На этом конце верстака есть место для красок, палитр, кисточек, а посреди рабочей площади стоит удобный стол.
Карлу здесь понравилось.
- Отличное место для работы.
- Значит, так тому и быть.
- Но мне не хотелось бы создавать никаких проблем, понимаешь?
- Здесь твой дом.
- Ну, я имею в виду с отцом. Он не знает, что я остановился здесь, а я не решился сказать ему.
- О, уверена, он в любом случае найдет какой-нибудь повод для волнений. Но это просто потому, что он не знает тебя, а ты не знаешь его, и он будет беспокоиться за меня.
- А что он за человек? Мама подняла брови.
- Спроси его сам. Ведь именно для этого ты здесь. Карл снова обвел мастерскую взглядом - очарованный,
плененный этим миром, его миром, которого он не знал прежде.
- Я все равно чувствую себя незваным гостем.
- Нет, ну что ты, и не забывай, что это была моя идея. -Мама дотронулась до руки Карла, заставив его взглянуть ей в глаза. - Карл Баррет, меня зовут Лилиан Бив Баррет. Я твоя бабушка, мать твоего отца. А ты, молодой человек, мой единственный внук. - Она обняла его, легко прижала к груди. Он не знал, как реагировать на это, и просто стоял с неловко опущенными руками. - Это называется объятием, Карл. Таким образом я выражаю свои чувства людям, которых люблю. Ты к этому привыкнешь.
Карл прислушался к своим ощущениям, обдумал слова бабушки и потом застенчиво согласился:
- 0'кей.
Мама отпустила Карла и, отступив на шаг назад, улыбнулась ему и даже по-матерински погрозила пальцем.
- Если ты будешь занудой, я тебе скажу об этом, так что не будь им. Надеюсь, ты будешь держать мастерскую в порядке, как это делал твой дедушка и никогда не делал отец. Ты можешь занять старую комнату отца. Там еще остались его кровать и платяной шкаф. Сейчас я там занимаюсь шитьем и храню в комнате кучу коробок, оставшихся после распродажи, которую устраивает Женская благотворительная организация, но мы перенесем все это наверх, чтобы освободить тебе место. Если ты начнешь тяготиться тем, что сидишь на шее у старой слабой вдовы, то у меня есть для тебя много дел по дому, можешь отрабатывать свое пропитание. Я дам тебе список.
Карл улыбнулся и кивнул, немного нервно и смущенно:
- Согласен.
- Какие-нибудь вопросы?
- О, ну... - Карл перевел взгляд на конструкцию в углу, или что там еще находилось под брезентом. - А ничего, если я передвину ту штуковину вон туда? Тогда все это пространство полностью освободится. Это было бы замечательно.
Мама подошла к конструкции, подняла и откинула наверх угол брезента. Под ним лежали ровно распиленные, чуть изогнутые по длине доски и искусно выпиленные деревянные ребра.
- Похоже на лодку, - сказал Карл.
Мама ответила не сразу. Казалось, при виде этих несобранных деталей она мысленно перенеслась в другой мир. Глаза ее снова наполнились слезами.
- Я лучше пойду в дом. Куда ни посмотрю, всюду вижу Папу... - Она повернулась и направилась к выходу, закрывая лицо ладонями. - Приходи, когда освободишься, мы займемся переездом.
- Прости. Я не хотел...
- Все в порядке. - Мама остановилась, снова повернулась к Карлу и, вытерев слезы, сказала прерывающимся голосом: -Я хочу, чтобы ты работал здесь. И Папа тоже этого хочет. Я знаю.
Она скрылась за дверью. Карл стоял в растерянности, не зная, что делать дальше. Наконец он услышал, как открылась и закрылась задняя дверь дома. Теперь бабушка была в безопасности. У себя дома.
"Что она за человек? - подумал Карл. - Что за человек был дедушка? - Потом он усмехнулся. - Что за человек мой отец?"
Он протянул руку и дотронулся до одного из ребер лодки. И очень долго не мог отнять от него ладонь.
В понедельник утром, между десятью и часом, Джон поставил машину на закрепленное за ним место на автостоянке возле здания телестанции, набрал комбинацию цифр на кодовом замке входной двери и вошел в недра студии Шестого канала Городского телевизионного агентства новостей и информации. Поднявшись на один лестничный марш, пройдя через стальную дверь и по коридору прямо, он оказался в отделе новостей.
- Привет, Джордж.
Джордж Хайями - редактор информационного бюро - помахал со своего места за стоявшим на возвышении длинным столом, мимо которого проходили все люди, направлявшиеся в отдел новостей. Со стороны отдела этот стол напоминал стойку в закусочной, высотой по грудь, где Джордж, Руфь Саттон и Дайана Бувьер обслуживали заказчиков в согласии с постоянно обновляющимся меню свежих новостей. Бюро - как называли это место сотрудники отдела - во многих отношениях являлось единственным окном в безоконном зале: здесь находились глаза и уши студии, следящие за событиями во внешнем мире. Из расположенных в левой части стола радиоприемников, настроенных на частоту полиции и пожарной службы, доносились несмолкаемые голоса диспетчеров, выехавших по вызову пожарных и направлявшихся на задание полицейских. В левой задней части бюро размещались телефоны и рации, с помощью которых отдел поддерживал связь с репортерами, находящимися в сфере действия раций и сотовых телефонов или (когда все прочие средства связи оказывались недоступными) в пределах досягаемости обычных городских телефонов. Под столом у стены лежали в проволочных контейнерах свежие городские газеты, а также "Уолл-Стрит Джорнал","Нью-Йорк Тайме", "Лос-Анджелес Тайме" и "Вашингтон Пост" - уже рассортированные, сложенные, с выделенными заголовками и раскромсанные на вырезки. На стене за столом висели большие карты центральной части города, города с пригородами, округа и штата, к которым в любой момент могли обратиться дежурные редакторы, чтобы объяснить репортеру, где происходит то или иное событие и как лучше туда добраться. На столе под картой лежали выданные компьютером сообщения из разных информационных агентств: "Юнайтед Пресс Интернэшнл", "Ассошиэйтед Пресс" и "Рейтере". На противоположном конце стола сидели за компьютером Джордж Хайями и Руфь Саттон, отсеивая и отбирая материал из информационного листка "24 часа" - разноцветной компьютерной распечатки, представляющей перечень последних событий с указанием места, сведений о том, какие происшествия уже освещаются и кем, кто сегодня работает, кто болен, кто в отпуске.
Джон взял копию распечатки, отражающей состояние дел на полдень, и, быстро пробежав ее глазами, сразу получил представление о том, что где произошло и какие сообщения могут пойти в выпуск.
У! ("У!" означало убийство) БРОКВИЛЬ - тридцатитрехлетняя Кора Энн Бэйли найдена дома мертвой. Обнаруживший тело друг покойной считает, что она была задушена. Полиция не уточняет причину смерти.
ЗАГОВОР С ЦЕЛЬЮ УБИЙСТВА - в Гринпорте арестовано несколько подростков, замышлявших убийство своих родителей.
Т! ("Т!" означало найденное тело) ДИЛЛОН-ПАРК -в воскресенье (в воскресенье сообщение не поступало) найдено женское тело. Явное самоубийство.
АК! ("АК!" означало авиакатастрофу) МАНИЛА - сегодня обязательно нужно привлечь к этому делу Сауткота. Компания "Бецсон-Дайнэмикс", конечно же, отделывается обычными туманными фразами. В прошлом году Сауткот сообщал об аналогичных проблемах с двигателем.
П! ("П!" обозначало пожар) РАЗНЫЕ - пара сильных пожаров в воскресенье, хороши и видеоматериал с места происшествия. Яхта на озере Свейз. Причина? - Зрительские трибуны на Саммсрвильском стадионе сгорели в результате умышленного поджога.
И так далее. Всего три страницы. В выпуск пойдет не все, но Джон всегда находил широкую подборку информационного материала чрезвычайно интересной, особенно в сравнении с конечным сценарием вечерних новостей.
Он сел за свой стол в задней части зала и включил компьютер. Появившийся в верхнем правом углу монитора маленький мигающий символ, изображающий почтовый ящик, означал, что ему пришло какое-то сообщение. Конечно, речь шла не о реальном почтовом ящике, а о сообщении, пришедшем по электронной почте. Джон вызвал свой "почтовый ящик", чтобы получить почту.
Да, сообщения - и много. Целая куча. "Мысленно мы с тобой, Джон". "Прими наши глубокие соболезнования в этот тяжелый час утраты". "Не падай духом, держись и помни: ты первый". "Благослови тебя Бог, Джон". "Выражаем наши соболезнования тебе и твоим близким".
О! А вот сообщение от Лесли Олбрайт: "Джон, прими мои искренние соболезнования. Пожалуйста, подойди ко мне поговорить. Я должна объясниться и извиниться перед тобой запрошлую пятницу. Лесли".
Ну вот, видишь. Джон сглотнул слезы, тепло улыбнулся и набрал общее ответное сообщение на все подключенные к офисной сети компьютеры: "Большое спасибо всем за добрые пожелания и поддержку в это тяжелое время. У нас отличная команда. Благослови вас Бог".
Джон нажал клавишу "enter", и сообщение мгновенно поступило на все адреса. Он обвел взглядом отдел. Лесли на месте не было. Вероятно, она выехала на репортаж - как обычно в это время дня.
Он набрал адрес электронной почты Лесли, оставил ей сообщение: "Спасибо за доброе участие. Конечно, давай поговорим" - и нажал клавишу "enter".
Теперь снова за работу. За дело. Пора подумать о предстоящем выпуске, пора окунуться в стремительный, шумный поток последних новостей. Джон это любил.
Он пробежал пальцами но клавишам, и на мониторе появился сценарий программы, выходящей в пять тридцать, который еще находился в стадии разработки. Теперь нужно посмотреть, какие сообщения из информационного листка останутся в процессе строгого отбора и действительно пойдут в выпуск.
Что касается авиакатастрофы в Маниле, то здешний самолетостроительный завод является основным поставщиком рабочих мест в городе, следовательно, этот материал представляет большой интерес для местных жителей и так или иначе пойдет в выпуск - независимо от того, имеются ли какие-либо свежие новости.
Средства массовой информации, работавшие на местном рынке, руководствовались в своей деятельности двумя главными вопросами: можно ли привязать новость к городской жизни и насколько она злободневна? Самолеты "Бенсон-Дай-нэмикс" разбиваются за рубежом, значит эта тема, безусловно, представляет интерес, поскольку, вероятно, самолет построили местные жители. Что же касается "злободневности", то если достаточно много самолетов разбивается и достаточно много людей задается вопросом "почему это происходит?",тема определенно является злободневной и дает много поводов для дополнительных сообщений и репортажей. И даже при отсутствии свежих новостей вы все равно сможете добиться живой реакции людей на старые новости, сможете провести опрос общественного мнения, сделать его сравнительный анализ, посмотреть на дело под другим углом зрения.
Джон помнил другие злободневные темы последних нескольких месяцев. СПИД был злободневной темой, поскольку еще две знаменитости оказались носителями вируса иммунодефицита; Шестой канал подал материал в свете городской жизни, сделав репортаж о местном обществе гомосексуалистов, рассказывающий о том, какие меры предпринимают они для того, чтобы не допустить распространения эпидемии. Заложники на Среднем Востоке были злободневной темой, поскольку после нескольких лет плена их наконец освободили, и поскольку сестра одного из них жила здесь, в городе, Шестой канал получил прекрасную возможность "пересадить" новость на местную почву. Сексуальные домогательства на работе были злободневной темой, поскольку в них обвинялся видный политический деятель. Проблема учета и регистрации огнестрельного оружия стала злободневной темой после очередной стрельбы на улице, в результате которой погибло несколько человек. Сумасшедшие телепроповедники были злободневной темой, поскольку одного из них уличили в связи с проституткой. Одни новости порождали другие, а "горячие" новости порождали великое множество новостей.
Но весь этот материал проходил процесс фильтрации, процесс сбора и отсеивания, через который обязательно пропускали любую информацию, прежде чем она попадала в выпуск. Индустрия телевизионных новостей предполагала постоянную деятельность человеческого, журналистского и делового элементов, связанных в неразрывную цепь, звенья которой зачастую подходили к новостям с разных точек зрения: в одном месте материал пропускали, в другом браковали, а в иные разы подправляли, изменяли тон или переписывали.
Хотя люди, собиравшие информацию, изо всех сил старались сохранять профессионализм - то есть оставаться объективными, - сбор информации все равно оставался делом чисто человеческим. Репортеры, продюсеры и даже зрители воспринимали события по-разному и по-разному оценивали степень важности тех или иных новостей - и одного этого уже было достаточно, чтобы искажать реальность, пусть и непреднамеренно.
Но даже если исключить субъективный фактор, процесс сбора информации все равно предполагал сочетание чисто журналистского и чисто коммерческого подхода: что интересно людям? что интересно и что беспокоит нас, журналистов? И (об этом никто не говорил открыто) какой материал наиболее выгоден для отдела новостей с точки зрения рейтинга передачи и дохода от рекламы? Это был сложный мир.
Ага. Джон увидел в сценарии сообщение о пожаре в Саммервилле. Очевидно, Эрика Джонсон, главный редактор, клюнула на хороший видеоматериал с места происшествия. Здесь было и сообщение об авиакатастрофе. О самой катастрофе ничего нового, но с целью поддержать интерес к этой теме - пока она оставалась злободневной - Уэдделл Сауткот подготовил сюжет, в котором рассказывалось об устройстве реактивных двигателей и возможных неполадках в них.
Весь этот материал поступил из информационного бюро и был принят на совещании, проходившем в девять часов утра у стола Эрики, где Бен Оливер, директор программы, Тина Льюис, исполнительный директор, и режиссеры выпусков, выходивших в двенадцать, в пять тридцать и семь часов, вместе с репортерами и сценаристами решали, какие новости получат освещение сегодня. После совещания репортеры, выполнГя руководящие указания Эрики, разъезжались на служебных машинах со своими операторами и добывали видеоматериал и относящуюся к делу информацию, чтобы получить возможность смонтировать сюжеты и представить свой взгляд на происшествие. Сценаристы оставались в отделе и получали информацию по телефону, телетайпу, из газет, от дежурных полицейских и из любых других достоверных источников, а потом писали тексты к отдельным видео сюжетам - или просто тексты сообщений, идущие без всякого видео сюжета.
Потом весь материал снова просматривался - на сей раз режиссером выпуска, который размещал сообщения в угодном ему (или ей) порядке в пределах получасового отрезка времени, каковой в действительности ограничивался двадцатью двумя минутами чистого времени информационной передачи плюс восемь минут на рекламу.
Наконец, все тексты проходили редакторскую правку у телеведущих, которые должны были читать их, - именно этим Джон и занимался в данный момент.
Так, здесь было сообщение о сопернике губернатора Бобе Уилсоне, который выступил с речью на митинге, открывавшем его избирательную кампанию. После происшествия, имевшего место на прошлой неделе (Джон надеялся, что все о нем забудут), общественность, несомненно, с большим интересом ждала ответа Уилсона.
А вот отвратительный сюжет из уголовной хроники о кресте, сожженном на поляне в Вударде. Расизм всегда остается злободневной темой и неизменно вызывает интерес.
Ох-охо. Сюжет о гомосексуалистах и СПИДе. Эти темы непросто злободневны, вдобавок их трудно освещать, поскольку они прямо затрагивают вопросы политики и нравственности и вызывают перекрестный огонь. Этот материал следовал за репортажем о демонстрации гомосексуалистов, происходившей в воскресенье во время католической мессы. Ага, вот, наверное, куда отправилась сегодня Лесли Олбрайт: собирать материал для этого сюжета. Во время выпуска в пять тридцать она выступит из отдела новостей с несколькими словами, предваряющими и заключающими ее сюжет. Джон прочитал список вопросов, которые он должен будет задать Лесли. Хм-м-м. "Лесли, следует ли нам ожидать новых демонстраций такого рода?"Джон усмехнулся. Он уже знал ответ на этот вопрос, но мысленно отметил: "Джон, не забывай, тебе неизвестны ответы на вопросы, предусмотренные сценарием".
Вот сообщение о крушении одного из пассажирских паромов, курсирующих через залив; оно будет интересным для пассажиров, плававших на этом пароме. Извержение вулкана, до сих пор продолжающееся на Филиппинах, крупное событие, которое освещают все телекомпании и газеты, - поэтому, само собой, Шестой канал тоже не обойдет его вниманием. Но вот этот сюжет о леди, нашедшей тарантула в грозди бананов и возбудившей судебный процесс против сети супермаркетов, идет в выпуске, по всей видимости, в качестве вставки или, возможно, просто как сюжет, любопытный для обывателя. Безусловно, пока никакое нашествие тарантулов округе не угрожает.
Если говорить о вставках, то в сценарии было еще несколько сообщений такого рода: новые формы для девушек из Корпуса ирландских барабанщиц и горнисток (а также попутные сведения о том, можешь ты или нет вступить в него, если ты не ирландка, или не девушка, или не хочешь носить юбку) и соревнование по поеданию устриц! Эти два сюжета можно будет выбросить, если возникнет дефицит времени.
Джон продолжал просматривать сценарий, нажимая на клавишу "page down". Большую часть дня он проведет за корректурной правкой и отделкой текста, как и его напарница, Эли Даунс. В основном тексты сообщений были уже распределены между ними и помечены буквами "Д" или "Э", но оба диктора читали и правили весь сценарий, на случай если один из них что-нибудь пропустит, - а также, чтобы убедиться, что все сообщения вполне осмысленны, понятны и легко поддаются прочтению вслух. Порой при чтении сценария язык завязывался узлом, поэтому текст приходилось изменять.
В любом случае это было здорово. Шли обычные трудовые будни, и Джон с радостью окунулся в работу, ушел в нее с головой. Теперь он мог просто постараться вернуться в нормальное состояние.
Нормальное. Почему-то это слово заставило Джона подумать о Карле. О черт... Карл... Он разговаривал с ним утром по телефону и обо всем договорился, но еще не поставил в известность регистрационное бюро. Джон потянулся к телефону...
Он резко оглянулся назад, едва успев взять трубку. В другом конце зала раздался истошный крик. Кричала женщина. Произошел несчастный случай. Что-то ужасное.
Джон вскочил и бросился на крик, лавируя между столами.
Теперь он мог слышать слова:
- Я не сделала ничего плохого... Я не сделала ничего плохого! Оставьте меня в покое!
Репортеры, сценаристы, режиссеры продолжали разговаривать по телефону, работать с компьютерами, даже беседовать друг с другом. Ну и ну, да что такое с ними творится? Им совершенно наплевать! Они даже не повернули головы!
- Что случилось? - спросил Джон Хэла Розена, телесиноптика.
Хэл, худощавый добродушный парень, сидел за своим столом, перелистывая копию метеосводки и рассматривая сделанные со спутника фотографии, увеличенные на мониторе. Едва взглянув на лицо Джона, он вскочил на ноги, встревоженный:
-Что?
Джон снова услышал женский голос:
- Отойдите от меня! Пожалуйста! Я не сделала ничего плохого!
Голос доносился из офиса Тины Льюис.
- Тина! - Джон бросился в офис, Хэл следовал за ним попятам.
Тина сидела лицом к стене, держа в руке сценарий. При их появлении - появлении отнюдь не тихом - она резко повернулась в крутящемся кресле, испуганная и раздраженная.
- В чем, собственно...
- С вами все в порядке? - взволнованно выдохнул Джон. Тина нарочито медленно положила сценарий на стол и осведомилась:
- Ты вообще стучишься когда-нибудь? Не помню, чтобы я приглашала вас сюда.
- С ней все в порядке, - сказал Хэл, не зная, куда спрятать глаза.
- Я слышал ваш крик, - сказал Джон. Тина сердито уставилась на него - и даже рот открыла от изумления.
- Крик?
Она смотрела на Джона своим обычным гневным взглядом. Но потом произошло некое жуткое превращение, и написанный на ее лице гнев медленно сменился выражением муки, Тина запрокинула голову назад, из глаз ее хлынули слезы, рот искривился в стоне невыразимой боли - и из него вырвался крик: "Оставьте меня в покое! Я имею право! Это было мое законное право!"
Джон оцепенел. Он не сводил взгляда с Тины.
- Вы... вы уверены, что с вами все в порядке?
- Баррет, - осведомился другой голос, - тебе что-нибудь нужно?
Это был голос Тины Льюис. Он раздавался из этого искаженного страданием рта.
Джон поморгал. Он посмотрел на пол. Потом снова посмотрел на Тину Льюис.
Она ломала пальцы и мотала головой от боли.
- Баррет? - Голос опять не увязывался с лицом. Он звучал встревоженно, недоуменно.
Теперь Джон увидел, как Тина поднимается с места, - она уже не плачет, не кричит, просто слегка обеспокоена, изумлена и смотрит на него так, словно он... словно он...
- У тебя все дома? - Теперь она снова рыдала, снова стонала от боли.
Джон мысленно осадил себя. Он усилием воли выбросил из головы стоящий перед ним образ, собрал все оставшиеся силы, взглянул прямо в глаза рыдающей, бессильно колотящей по столу кулаками женщине и сказал:
- Черт, этот дурацкий принтер! Его нужно смазать или еще что-нибудь. Он издает звуки, страшно похожие на женский крик. Мне показалось, это вы кричите!
- Убирайся из моей жизни! - провизжала она, съеживаясь и прикрывая голову руками. - Мне не нужно твое сочувствие! Просто оставьте меня в покое!
- Тебе нужно проверить слух, - сказала другая Тина. Настоящая Тина? Одна из Тин? - А теперь выйди отсюда. - Она снова взяла сценарий, села в кресло и повернулась к ним спиной.
Они вернулись к столу Хэла. Хэл слегка поддерживал Джона под руку. Джон поковырял пальцем в ухе. Он до сих пор слышал истошные вопли, доносившиеся из офиса Тины.
- Боже мой, Боже мой.
- Вот, присядь-ка, - сказал Хэл, подкатывая поближе к столу кресло на колесиках. Джон сел.
- Ты все еще слышишь что-нибудь? Джон прислушался.
- Уже нет. - Он натужно усмехнулся, попытался как-то сгладить неловкость. - Наверно, я сижу слишком близко к принтеру. А может, это мой телефон.
Хэл сел, положив один локоть на стол, и несколько мгновений внимательно смотрел на Джона.
- Ты уверен, что слышал крик Тины?
Джон пожал плечами. Он изо всех сил старался сохранить вид человека нормального, разумного, отвечающего за свои действия.
- Ну видел ли ты когда-нибудь более нелепую сцену? Бог мой, я ведь действительно подумал... Ну и дела!
- Ты нормально себя чувствуешь?
- Да... Конечно.
Похоже, ответ не удовлетворил Хэла.
- Знаешь... ты только что пережил настоящую трагедию, Джон. Может, тебе еще рано возвращаться на студию, в эту беготню и напряженку?
Джон уже приготовился уйти от разговора на эту тему. Он взглянул на часы и встал.
- Слушай, сейчас сюда должен подойти мой сын, и если ты полагаешь, что у меня слуховые галлюцинации, то дождись его появления - и ты решишь, что у тебя зрительные галлюцинации. Мне надо позвонить в регистрационное бюро.
- Ну, давай.
Джон вернулся к своему столу и подхватил телефонную трубку, которую оставил болтаться на шнуре. Всего в нескольких футах от стола стоял Раш Торранс, удивленно вытаращив на Джона глаза.
- Что случилось?
- Так, ничего особенного. Мне послышалось, будто кто-то позвал меня. Ложная тревога.
Раш принял объяснение и вернулся к своему компьютеру. Джон старался сохранять как можно более нормальный вид, сознавая, что все в отделе точно так же удивленно таращатся на него. Он прижал трубку к уху и набрал номер регистрационного бюро. Пока Джон разговаривал с секретаршей, предупреждая ее о скором приходе Карла, он почувствовал, что сотрудники постепенно отводят от него любопытные взгляды.
Потом он тяжело опустился в кресло и тупо уставился на монитор. Компьютер продолжал подсказывать ему: Вноси поправки, читай текст, делай что-нибудь. Нет, работа подождет немного. Джон был напуган.
Это произошло снова, но на сей раз случившееся носило более конкретный, более личный характер. Вместо невнятных, отдаленных, незнакомых голосов он услышал голос Тины Льюис. Джон явственно слышал ее, и он видел ее так ясно, так отчетливо, что ошибочно принял увиденное за... реальность? Но было ли это реальностью?
Он тихо выругался. Рецидив действия ЛСД. Вероятно, дело в этом. Псевдоинтеллектуал, наркоман, радикально настроенный студент шестидесятых теперь платит по счетам. В те далекие времена Папа постоянно предупреждал Джона, что когда-нибудь ему придется за все заплатить. Он обычно вспоминал о Папе всякий раз, когда клал в рот тот крохотный кусочек сахара: "А это за тебя, Папа". Теперь все нервное напряжение последних дней - вызванное сначала поведением отца, потом его смертью - разбудило и выпустило на волю какую-то спавшую часть его сознания, и он опять оказался в прошлом, в далеком бунтарском прошлом. Как поэтично. Каждый раз, погружаясь в мир галлюцинаций под влиянием наркотиков, он думал о Папе; теперь навязчивые мысли о Папе вызывают галлюцинации без всяких наркотиков.
И - да! - разве не Папа способствовал ухудшению его состояния своими невнятными речами о "плаче потерянных душ"? Скорее всего, это тоже сыграло свою роль. Папины последние слова, затем трагедия, глубокое раскаяние самого Джона в сочетании с эмоциональным потрясением...
Ему просто надо быть осторожнее; надо отнестись к этому спокойно. Такого рода вещи, вероятно, проходят со временем, с обретением душевного равновесия. Во всех остальных отношениях Джон был здоровым человеком и внимательно следил за своей формой: пробегал трусцой пять миль ежедневно, соблюдал диету, много отдыхал... Это постепенно рассосется, пройдет...
"Так что не бери в голову, Джон. Это пройдет. Тебе сорок два, все дурацкие пристрастия остались в прошлом, а тебе нужно думать о карьере".
Джон подался вперед и вернулся к работе над сценарием выпуска. О чем он там думал недавно? Кажется, о возвращении в нормальное состояние.

Глава 7

Незадолго до пяти Карл подъехал к студии Шестого канала на сером "Шевроле" Папы и Мамы Барретов и нашел единственное свободное место на автостоянке для посетителей. Следуя указаниям отца, он направился к главному входу. Бюро регистрации посетителей имело размеры, вполне позволявшие... ну, например, устроить торжественный прием. Оно размещалось в просторном, изобилующем стеклом помещении с высоким потолком, устланное толстым, поглощающим звук ковром; напротив удобного дивана для посетителей стоял телевизор с большим экраном. Конечно, он передавал программы Шестого канала, а в данный момент - идущее в записи полемическое ток-шоу, в котором телеведущая брала интервью у какой-то женщины, судя по всему, проститутки.
В центре помещения находилась конторка дежурного, за которой сидела очаровательная девушка, принимавшая звонки по телефону, используя наушники и закрепленный на них микрофон.
- О, вероятно, вы Карл Баррет, - сказала она. Карл улыбнулся. Все понятно. Человека в такой одежде, с такими странными украшениями, с такой фантастической прической было легко узнать и трудно не заметить.
- Точно.
- Я сообщу о вашем приходе. - Девушка сделала короткий звонок, потом попросила Карла вписать свое имя и номер поставленной на стоянку машины в регистрационный журнал.
Затем он принялся ждать, слоняясь по приемной и рассматривая все вокруг. Шестой канал не пожалел сил и средств на оформление этого помещения. Конечно же, здесь находился огромный телевизор, безостановочно показывающий образцы работ студии, но было здесь также и несколько застекленных витрин, наполненных впечатляющими достопамятными вещами, как то: футбольная майка и футбольный мяч с автографами игроков городской футбольной команды; бейсбольная бита и бейсбольный мяч с автографами игроков городской бейсбольной команды; несколько призов, полученных Шестым каналом за достижения в области телевизионного вещания, тележурналистики и спортивной журналистики; фотографии руководителей Шестого канала, встречающихся с высокопоставленными лицами и знаменитостями.
Но по-настоящему внимание Карла привлекла стена, находящаяся за конторкой дежурной секретарши. Здесь висели ярко освещенные, насыщенные по цвету, огромные - в три фута высотой - фотографии талантов и звезд Шестого канала: Хэл Розен, метеосводки; Бинг Дингэм, спортивный комментатор, мастер захватывающего репортажа; Эли Даунс, ведущая программы новостей; Валери Хантер, специальный корреспондент; Дэйв Николсон, специалист по проблемам потребительского рынка; Барри Гог, комментатор.
И конечно, Джон Баррет, телеведущий программы новостей. Карл задержал взгляд на фотографии. Значит, это и есть его отец. Он никогда не видел отца таким. Вот он сидит, подтянутый и элегантный, в темно-синем костюме, белой рубашке и идеально подобранном по цвету галстуке. Его левая рука лежит на столе; правая рука, с зажатой в пальцах авторучкой, покоится на левой. У него такая поза, словно он только что закончил передачу, в которой знакомил телезрителей с важнейшей информацией, и теперь повернулся в сторону, чтобы уделить особое внимание именно Карлу. Спина прямая, плечи развернуты, но при этом в позе не чувствуется напряжения. Безупречно гладкое лицо, острый, проницательный взгляд. Хм-м...Глаза карие. Прежде Карл никогда не обращал внимание на цвет его глаз. Он очень долго стоял перед фотографией, просто всматриваясь в эти глаза, стараясь что-нибудь прочитать в них. Единственная проблема заключалась в том, что глаза эти смотрели не на него, а в объектив.
В конце помещения открылась дверь.
- Эй, Карл!
Это он. Парень с фотографии. На сей раз без пиджака, но в белой рубашке и галстуке. Темно-синем галстуке. Улыбка все та же. Он казался ниже ростом, чем на фотографии. И... ба! У него все лицо покрыто гримом! Карл снова посмотрел на фотографию, на это идеально гладкое, красивое лицо. Возможно, оно кажется таким привлекательным из-за грима. Трудно сказать.
Джон протянул руку.
- Ну как, не заблудился по дороге сюда? Карл пожал руку.
- Да нет... Сразу нашел.
- Отметился в журнале?
- Да. Вроде все в порядке.
- Отлично. Тогда пошли. - С этими словами телеведущий Джон Баррет направился к двери, в которую только что вошел, и Карл последовал за ним. Секретарша наблюдала за ними и, поймав короткий взгляд Джона, нажатием кнопки открыла электронный замок двери. Они прошли по нескольким коридорам, несколько раз свернули и вошли в отдел новостей.
- Джордж, это мой сын Карл. - Они обменялись рукопожатием.
- Эрика, это мой сын Карл. Показываю мальчику, где работает его отец. - Они обменялись рукопожатием.
- Эй, Раш. Позволь представить тебе моего сына Карла. Он посмотрит, как мы делаем выпуск. - Они обменялись рукопожатием.
- Джон, видеозапись с места авиакатастрофы не качественная, - сказал Раш. - Ты просто прочитаешь сообщение.
Карл наблюдал, как они совещались - просматривали текст, тыкали пальцем в какие-то строчки, кивали.
- Хорошо... все понял, - сказал Джон. Потом обратился к Карлу: - 0'кей, пойдем, я найду тебе место.
Они прошли мимо многочисленных столов, мимо молодой азиатки, разговаривавшей по телефону, мимо угрюмого парня в роговых очках, печатавшего на компьютере, мимо чернокожего мужчины, который рассеянно постукивал ручкой по блокноту в ожидании вдохновения. Они дошли до грубо сколоченной фанерной стены, окрашенной в тон интерьеру, но все равно откровенно фанерной и грубо сколоченной. Частично ее закрывал длинный, распечатанный на компьютере транспарант, гласящий "МЫ - НОМЕР ОДИН", а остальную поверхность украшали разные наклейки, по крайней мере, до уровня вытянутых вверх рук, - полные календари игр футбольных, баскетбольных и бейсбольных команд и объявления со всей сопутствующей информацией, подписной лист на посещение футбольных матчей, почти целиком заполненный. Несколько газетных вырезок с заметками о студии висели здесь довольно долго и уже пожелтели, но некоторые злободневные карикатуры были новыми - как, например, карикатура, изображающая двух мужчин в офисе: у одного отгрызены ягодицы, а другой спрашивает: "Ну и зачем босс (босс было вычеркнуто и сверху карандашом написано: мистер Оливер) вызывал тебя?"

Предыдущая страница 4 Следующая страница


5 Фрэнк Перетти

Они свернули направо и дошли до конца фанерной стены, где сидящая на высоком штативе маленькая телекамера смотрела на них, словно любопытная одноглазая ворона.
- Это камера прямой трансляции, - пояснил Джон. - Ты увидишь, как во время выпуска мы задаем вопросы репортерам, находящимся в отделе, и они пользуются этой камерой.
Джон двинулся дальше, огибая фанерную стену, и Карл последовал за ним.
Теперь они оказались в совершенно другом мире, и у Карла возникло такое ощущение, будто он нырнул в огромный, ярко освещенный аквариум, полный рыб-людей, но без воды. Яркий свет лился на них с потолка и стен, стирая все тени, безжалостно высвечивая все до мельчайшей детали - одежды, лица, движения. Задняя стена - та самая, фанерная - с этой стороны выглядела внушительно, даже пугающе внушительно. В левой ее части, за фальшивым окном, была нарисована панорама города на фоне неба. В центре размещался ряд фальшивых телеэкранов, на которых застыли выхваченные из времени кадры разных событий. Левую ее часть занимал узор из волнистых переплетающихся линий - синих, зеленых, серых и лиловых.
В центре помещения на возвышении стоял желто-черный стол, рассчитанный на четырех человек; четыре вращающихся кожаных кресла предназначались для спортивного комментатора (слева), для синоптика (справа) и для двух телеведущих(посередине); напротив каждого места в крышку стола были вмонтированы телевизионные мониторы, не попадающие в объективы телекамер.
Телекамеры. Да, если это был аквариум, то эти три камеры вели наблюдение за рыбами. Они стояли здесь, словно только что приземлившиеся инопланетные корабли: каждая пристально смотрела единственным глазом на стол телеведущих, и каждая имела свое название, словно голова домашнего скота: Один, Два и Три.
По самому верху задника тянулся ряд телевизионных мониторов, даже сейчас передающих изображение. На левом крайнем мониторе продолжалось ток-шоу: звук выключен, рты участников бессмысленно открываются и закрываются. Три следующих монитора показывали мир, увиденный глазами камер Один, Два и Три. Камера Один смотрела на пустое кожаное кресло, камера Два смотрела на находящийся прямо передней волнистый узор на стене, а камера Три смотрела... о, прямо на них, стоящих за столом для телеведущих и смотрящих на мониторы.
Джон указал Карлу на кресло справа от стола, за камерой Один.
- Садись прямо здесь. Часть представления ты сможешь увидеть отсюда, а когда начнется рекламная пауза, кто-нибудь отведет тебя наверх, посмотреть аппаратную.
С этими словами Джон ненадолго вышел. Карл, зачарованный и ошеломленный всем увиденным, сел в кресло и принялся просто наблюдать за происходящим, не произнося ни слова.
В студию вошла очаровательная негритянка-режиссер, в наушниках головного телефона и со сценарием в руке. Операторы, двое мужчин и женщина, заняли свои места за камерами. Было почти пять тридцать вечера.
Появилась привлекательная темнокожая леди в сером пиджаке и черной юбке, с черным шарфом, аккуратно повязанным поверх белой блузки; с замысловатой прической, напоминающей скульптуру из черного дерева. Конечно же, это Эли Даунс, ведущая, работающая в паре с отцом, как две капли воды похожая на свою фотографию внизу. Она заняла свое место в одном из кресел, стоящих посередине, взяла со стола наушник и аккуратно вставила его в ухо, потом прикрепила крохотный микрофон к лацкану пиджака. На фоне черного шарфа он был совершенно незаметен. Потом она достала из стола круглое зеркальце, проверила свой внешний вид, без нужды поправила прическу.
Вернулся ведущий Джон Баррет, слегка запыхавшийся. Лицо его выглядело несколько иначе - похоже, он чуть подправил грим. Волосы лежали безупречно. Наверное, он закрепил прическу лаком для волос. Джон занял второе из двух центральных кресел, а потом быстро проделал те же подготовительные манипуляции: вставил в ухо наушник, прикрепил к лацкану микрофон, бросил взгляд в свое зеркальце.
- Тридцать секунд, - сказала женщина-режиссер. Команда Баррет -Даунс была готова. На левом мониторе, расположенном над задником, показ полемического ток-шоу уже закончился и теперь шел блок рекламных роликов, быстро сменяющих друг друга.
- Десять секунд. - Потом режиссер подняла руку с растопыренными пальцами. Четыре... три... два... один...Начали.
Джон Баррет посмотрел в камеру Два и заговорил звучным голосом:
- Сегодня в пятичасовом выпуске новостей Шестого канала: кандидат на пост губернатора Боб Уилсон выступает на митинге, открывающем его избирательную кампанию.
Эли подхватила, практически без паузы:
- А губернатор Слэйтер сообщает о своей готовности ответить на вызов Уилсона в любое время и в любом месте.
- Разные стороны обвиняют друг друга в крушении рейсового самолета в Маниле. Следует ли винить в случившемся авиатранспортную компанию или же завод "Бенсон-Дайнэ-микс" просто пытается уклониться от ответственности?
- Трагический пожар, происшедший в воскресенье на Саммервильском стадионе, заставляет поднять животрепещущий вопрос: кто же в конечном счете будет финансировать строительство новых зрительских трибун?
- Все это и другие репортажи смотрите в выпуске новостей Шестого канала в пять тридцать.
Музыка.
Карл посмотрел на ближайший к нему монитор. Казалось, изображение спрыгнуло с экрана прямо на него.
Панорама города с высоты птичьего полета. Транспортные потоки движутся по улицам, паромы отходят от причалов.
Голос за кадром: "В эфире Шестой канал, Городское информационное агентство, ваш главный поставщик самых свежих новостей".
Быстро сменяющие друг друга кадры: оператор, направляющий камеру прямо на зрителя; женщина-репортер бежит вверх по какой-то лестнице; вертолет с огромной цифрой "б" на выпуклом борту; группа репортеров, берущих у кого-то интервью; парень в белой рубашке передает какие-то бумаги кому-то за кадром...
Голос продолжает: "А сейчас в эфире новости Шестого канала, в студии Джон Баррет..."
На экране появляется лицо Джона Баррета, он улыбается в камеру быстрой многозначительной улыбкой.
- ...и Эли Даунс... - Она улыбается радостно, словно старому другу.
- Бинг Дингэм с обзором спортивных событий... - Он смотрит в камеру и широко ухмыляется.
- И Хэл Розен с прогнозом погоды... - Он смотрит в камеру и подмигивает.
Снова звучит музыка.
В кадре, снятом средним планом, появляются его отец и Эли Даунс, сидящие за столом в студии. Карл видит, как шевелятся губы отца на экране, но его голос раздается здесь, в студии.
- Кандидат на пост губернатора Боб Уилсон сегодня начал свою предвыборную кампанию и, не теряя времени, ответил на выпады, сделанные против него губернатором Хирамом Слэйтером на прошлой неделе.
Эли Даунс крупным планом.
- Сегодня днем, выступая на городском стадионе на митинге, открывающем его избирательную кампанию, Уилсон сделал ответные заявления.
Кадры видеозаписи. Городской стадион. Толпа народа, воздушные шары, плакаты "Мы голосуем за Боба".
Голос Эли за кадром:
- Уилсон говорит, что готов и хочет помериться силами с соперником, и считает первое выступление Хирама Слэйтера не более чем дешевым спектаклем.
Видео и звукозапись. Боб Уилсон, симпатичный темноволосый мужчина с подбородком Кирка Дугласа и суровым выражением лица обращается к толпе: "Губернатор задал тон своей избирательной кампании - и тон этот грязно-коричневый. (Одобрительные возгласы.) Но в ходе нынешней кампании будут дебатироваться спорные вопросы - и я не боюсь назвать их: проблема абортов. Возвращение к традиционной системе образования. Сбалансированный бюджет. Семья. Снижение налогов". (Толпа начинает приветственно гудеть.)
Запись обрывается. Эли Даунс крупным планом.
- В текущем месяце запланированы новые митинги кандидатов.
Джон Баррет крупным планом.
- Сегодня поступило новое сообщение...
Камера немного смещается вправо, и над плечом Баррета появляется маленькая фотография: разбитый рейсовый самолет, охваченный пламенем.
- ...что правительство Филиппин препятствует расследованию причин авиакатастрофы, унесшей более двухсот человеческих жизней. Тем временем владелец авиатранспортной компании считает, что ему известны причины катастрофы: это дефекты в реактивном двигателе. Уэнделл Сауткот, наш специалист по авиастроению, познакомит вас с некоторыми подробностями, имеющими отношение к теме.
Кадры с изображением садящихся в аэропорту самолетов. Голос Уэнделла Сауткота начинает объяснять принцип работы реверсивного механизма реактивного двигателя.
В студии Джон Баррет быстро глотает воду из стакана, а Эли Даунс прихорашивается, глядя в круглое зеркальце.
Новые сюжеты, сменяющие друг друга.
С началом каждого следующего сюжета Карл забывал предыдущий. Пожар на зрительских трибунах; тело женщины, найденное в Диллон-парке; трое подростков, замышлявших убийство своих родителей.
Рекламная пауза.
Пока женщина на экране пыталась выжать последние капли драгоценной жидкости для мытья посуды из пластмассовой бутылки, Джон отпил еще воды из стакана и взглянул на Карла, сидевшего в темноте за камерой Один.
- Ну как ты там, в порядке?
Карл пожал плечами, потом кивнул. Мониторы, встроенные в стол телеведущих, внезапно залил кроваво-красный свет восходящего солнца; зазвучал глубокий, раскатистый голос: "Заря нового дня забрезжила над нашим штатом четыре года назад..." О, так это и есть губернатор Хирам Слэйтер!
Ролик завораживал, и Карл вдруг поймал себя на том, что зачарованно наблюдает за игрой цвета на экране и быстро сменяющими друг друга кадрами: Хирам Слэйтер, в рубашке с засученными рукавами, с сосредоточенно нахмуренными бровями, просматривает бумаги, совещается с высокопоставленными лицами, разговаривает по телефону.
Голос: "Развитие экономики и новые рабочие места. Новый смелый подход к вопросам образования в двадцатом веке. Политика охраны окружающей среды. Вот наследие Слэйтера".
Потом на экране появляется купол здания Конгресса на фоне огромного восходящего солнца, изображение идет зыбью, словно воздух раскален от зноя.
Голос: "Встречайте зарю нового дня!" И вот слева от купола возникает огромное лицо Хирама Слэйтера, резко очерченное на фоне солнца.
Голос: "Губернатор Слэйтер. Голосуйте за губернатора!" Ура!
- 0'кей, - раздался в наушнике Джона голос Раша. - Демонстрация гомосексуалистов, Лесли Олбрайт в эфире, справа от тебя.
Джон сверился со сценарием. Сюжет сделан по следам демонстрации гомосексуалистов, происходившей у католического собора.
Ассистент режиссера Марделл ведет обратный отсчет. Четыре... три... два... один...
Она указала пальцем на телесуфлер, и Джон прочитал:
- Католическая епархия еще не ответила на требования, выдвинутые городским обществом гомосексуалистов в ходе демонстрации, состоявшейся вчера у собора Сент-Эндрю, и представитель общества говорит, что они по-прежнему ожидают ответа. Лесли Олбрайт в прямом эфире из отдела новостей с последними сообщениями по теме.
Марделл вытянула руку влево, и Джон с Эли перевели взгляд вправо, проследив за движением руки.
- Лесли, поступил ли какой-нибудь ответ из епархии? -спросил Джон.
Карл перевел глаза туда, куда смотрели отец и Эли Даунс, и уперся взглядом в стену - там ничего не было. Потом он услышал голос Лесли Олбрайт, звучавший в отдалении.
- Джон, - говорила она, - пока епархия сделала только краткое заявление, в котором выразила взгляд церкви на контроль над деторождением...
Карл перевел взгляд обратно на отца, но тот по-прежнему с напряженным вниманием смотрел на стену. А где, собственно...
О... Карл увидел Лесли Олбрайт, скрытую от камер в студии, - она сидела сразу за фанерным задником напротив маленькой телекамеры на штативе - камеры прямой трансляции.
- ...Харли Кадзу, представитель Лиги защиты прав гомосексуалистов, не удовлетворен.
Карл посмотрел на монитор. О... Там какой-то парень несет плакат и возбужденно кричит: "Мы здесь собрались для того, чтобы обратить внимание общественности на бездушное и безразличное отношение официальной церкви к положению гомосексуалистов и им подобных. Проблема СПИДа касается всех, и все должны принять участие в борьбе с эпидемией".
Джон снова пробежал глазами сценарий в поисках вопроса телеведущего к Лесли и слов, после которых он должен прозвучать: "...раздачу бесплатных презервативов".
И сам вопрос. Х-м-м... Лесли предложила другой вопрос. Забавно, что она не упомянула об этом. Но Джону вопрос понравился. Он более резок, куда более интересен и, безусловно, куда более рискован.
Карл смотрел на монитор.
Голос Лесли: "Вчера состоялась первая из многих запланированных демонстраций, отмеченная несколькими столкновениями между гомосексуалистами и прихожанами церкви".
Кадры видеозаписи. Гомосексуалисты раздают бесплатные презервативы прихожанам, выходящим из церкви.
Смена кадра. Прихожанин и гомосексуалист выясняют отношения. Гомосексуалист: "Церковь должна взять на себя ответственность! Вы повинны в тысячах смертей!" Прихожанин: "Вы должны вернуться к Господу и отвратиться от этого греха!"
Смена кадра. Снова парень с плакатом. Внизу экрана титр: "Харли Кадзу, Лига защиты прав гомосексуалистов".
"Презервативы - наш вклад в дело борьбы с эпидемией, и мы не отступим, пока католическая церковь не откажется от своей убийственной политики!"
Смена кадра. Лесли в прямом эфире из отдела новостей, на заднем плане - столы, за которыми работают люди.
Карл перевел взгляд на отца и Эли Даунс. Они снова смотрели на стену, в то время как Лесли, находящаяся всего в нескольких футах за ними, говорила в камеру прямой трансляции:
- Таково положение дел, Джон. Независимо от того, что в конечном счете решит церковь, Кадзу и его друзья-гомосексуалисты будут продолжать раздачу бесплатных презервативов.
Карл посмотрел на монитор: там внезапно появился экран, установленный на конце стола в студии. Карл перевел взгляд на Лесли, сидевшую в отделе новостей, потом посмотрел на монитор, потом на отца.
"Мой отец разговаривает со стеной", - подумал он.
Джон уже приготовился задать вопрос по сценарию и обратился к стене:
- Хорошо, Лесли, но как согласуется позиция Кадзу с тем фактом, что в прошлом году он имел более трехсот сексуальных контактов, а сам никогда не пользуется презервативами?
Гробовое молчание.
- Ну...
Карл посмотрел на девушку, сидящую за фанерным задником. Он ждал ее ответа.
- Ну... - сказал она, бессильно опуская листки сценария на колени, - это хороший вопрос, Джон.
Карл различил нотку сарказма в ее голосе, и теперь она сидела с крайне раздраженным выражением лица.
Джон не видел выражения лица Лесли, но, безусловно, почувствовал раздражение в ее голосе. Ему лучше закончить - и побыстрее.
- Хорошо, спасибо, Лесли.
Экран, которого в студии не было, исчез с монитора. Джони Эли снова перевели взгляд вперед, в то время как камера Один зажужжала, беря Эли крупным планом.
Эли перешла к следующему сообщению:
- Вопрос об обложении налогом Общественного плавательного бассейна снова повис в воздухе...
Карл смотрел, как Лесли Олбрайт бессильно скатилась с кресла перед камерой - с раскрытым ртом и возведенными к небу глазами. Она схватила за руку первого встречного человека в отделе и принялась что-то возбужденно говорить, бурно жестикулируя и размахивая сценарием.
Джон перелистал сценарий, готовясь к рекламной паузе. В воздухе повисло напряжение; он физически ощущал его.
На камере Три загорелась красная лампочка, и на мониторе появились двое телеведущих плюс Джон Бингем, который только что пришел и занял свое место на правом конце стола.
Джон взглянул на текст, отраженный в зеркале над объективом третьей камеры и прочитал фразу, заключающую этот раздел передачи. "В следующем выпуске: двухдолларовая резиновая прокладка обвиняется в наводнении, принесшем ущерб в миллион долларов".
Посмотрев налево, Эли Даунс добавила: "А Бинг Дингэм познакомит нас с печальной воскресной хроникой спортивных событий".
Бинг Дингэм взглянул в объектив первой камеры, взявшей его крупным планом.
- Конечно, вы знаете о назначенной на ближайшие дни переигровке. Нашим ребятам стоит повторить свою последнюю игру с командой Канзас-Сити, не правда ли? Остановите меня, если вы уже слышали об этом.
Камера Три снова берет средним планом всех троих. Джон предваряет рекламную паузу: "Через несколько минут мы продолжим". Музыкальная заставка. Блок рекламных роликов.
В наушник Джона ворвался вопль Раша Торранса, сопровождаемый оглушительным треском: "Что, черт побери, ты тут напорол?"
Эли услышала вопрос по своему наушнику и выжидательно посмотрела на Джона. Ассистент режиссера Марделл листала свою копию сценария, готовясь задать следующий вопрос, если никто другой этого не сделает.
Передача закончилась. Они довели ее до конца без дальнейших осложнений. Раш, Эли, Марделл и Лесли столпились у стола - вокруг Джона, - готовые взорваться и наброситься на него.
- Где Карл? - спросил Джон.
- Покажи мне это! - яростно потребовал Раш, тыча пальцем в сценарий.
- Карл наверху, в аппаратной, - сказала Марделл. - Но, вероятно, уже спускается сюда.
- Тогда давайте выясним все до его появления, - сказал Джон, листая сценарий.
- Что выясним? - спросила Лесли. - Мы договорились насчет вопроса, мы внесли его в сценарий, и он оставался в сценарии весь день. Ты мог согласовать все со мной, хотя бы предупредить меня, - но нет, тебе нужно было дождаться прямого эфира и задать собственный вопрос, чтобы выставить меня тупой идиоткой!
- Я задал тебе вопрос, написанный в сценарии, - сердито настаивал Джон.
Лесли яростно помотала головой, отчего ее светлые волосы разлетелись широким веером.
- Нет, нет, НЕТ! Ты просто посмотри в сценарий, посмотри внимательно!
Наконец Джон нашел вопрос.
- 0'кей. Вот он. - Он не стал читать вслух, поскольку вопрос гласил: "Лесли, следует ли ожидать новых демонстраций такого рода?"
Его молчание послужило для них истинной наградой. Они устроили номер с многозначительными переглядываниями, прямо здесь и сейчас.
- Ну и?.. - спросил Раш. Джон пришел в замешательство.
- Здесь был вопрос о его сексуальных контактах, при которых он не пользуется презервативами... Вот здесь, на этом самом месте.
- Но ты же видел вопрос на телесуфлере? - спросила Марделл.
- Ну, я считывал с телесуфлера, но... - Раш уже стоял у стола телесуфлера, просматривая длинную бумажную ленту с текстом сценария, который проецировался на зеркальный экран над объективом камеры.
- Ни черта. Здесь то же самое.
Все было слишком гладко. Слишком безупречно. Слишком необъяснимо. Джон сухо улыбнулся и предположил:
- 0'кей, это розыгрыш, да? Кто сделал это? Зачем? Никто не улыбнулся. Тем более Раш.
- Ты что, хочешь, чтобы активисты движения за права гомосексуалистов пошли на приступ студии?
- Раш...
- Ты бы видел, что они сотворили с той церковью! Ты хочешь, чтобы они устроили то же самое со студией? Я не собираюсь отдуваться за это!
Эли попыталась вмешаться:
- Ладно, Раш, это была ошибка, идет? Может, это был розыгрыш. Скверный розыгрыш, но...
Но Раш был слишком раздражен, чтобы останавливаться. Он принялся загибать пальцы, перечислГя:
- Они переколотили все окна, они исписали распылителем краски все стены (Раш не преминул дословно воспроизвести текст настенных надписей), они перебили кучу стекла в самой церкви и всем скопом помочились (Раш выразился не столь деликатно) на алтарь! Ты хочешь, чтобы теперь они заявились сюда?
Страшно потрясенный, Джон содрогнулся от омерзения.
- Они это сделали? - Он посмотрел на Лесли.
Она кивнула.
Джон совершенно растерялся:
- Я не знал.
- Что ж, теперь знаешь. Ты знаешь, с какого рода грязью нам приходится сталкиваться всякий раз, когда мы делаем сюжет о голубых. Так что будь любезен, впредь думай головой -просто немножко думай головой, ладно?
Джон не был удовлетворен. Какая-то мысль не давала ему покоя.
- Но... мы ничего не показали. Мы никому не рассказали об этом.
- Можешь не сомневаться, не рассказали! Джон почувствовал, как в нем нарастает гнев.
- Подожди-ка минутку. Голубые практически разнесли церковь, нанесли ущерб чужой собственности... Кто-нибудь был арестован?
- Насколько нам известно, нет, - ответила Лесли.
- Насколько нам известно, нет? А кто-нибудь интересовался этим? У нас есть видеозапись произведенного разгрома? Раш смотрел на Джона недоверчиво.
- Ну да, Джон, как же! Можно подумать, мы станем в тихий послеобеденный час демонстрировать всем гнусные ругательства, написанные на стенах церкви! Ты что, хочешь отвечать на телефонные звонки?
- Джон, - вставила Лесли, - не все гомосексуалисты такие!
Теперь Джон определенно разозлился. Он пристально посмотрел Рашу в глаза.
- Раш... все, о чем ты мне рассказал... все, что они натворили... это же действительно было, так ведь? И мы были на месте происшествия, так ведь?
Раш вскинул руки и пошел прочь от стола.
- О черт. Я пошел. Джон последовал за ним.
- Нет, постой, Раш, не уходи. Это действительно случилось, и мы там были - и теперь ты мне говоришь, что это не новости?
Раш повернулся, не собираясь сдавать позиций.
- Слушай, мы здесь собрались не для того, чтобы обсуждать этот вопрос! Мы здесь собрались, чтобы обсудить твою оплошность - вот для чего мы здесь собрались!
- Это правда? - резко спросил Джон Лесли. Лесли не поняла.
- Что "правда"?
- Триста сексуальных контактов, и никаких презервативов. Это правда?
Лесли немного подумала, потом кивнула и признала:
- Один из его друзей говорит, что он гордится этим. - Однако она пребывала в недоумении. - Но ты-то откуда знаешь? Тут вмешался Раш:
- Брось, Джон. Это не имеет никакого отношения к делу. Но Джон упорствовал:
- Да неужели? А может, это просто зависит от того, кого мы покрываем, в какую сторону дует ветер политики, кого мы хотим защитить?..
Раш старался говорить сдержанным тоном, но у него это плохо получалось.
- Джон, проснись и вдохни бодрящий аромат кофе. Наша задача - информировать общественность, а не разжигать в ней ярость.
Перед мысленным взором Джона мгновенно возникли кадры видеозаписи разъяренной толпы.
- Да. Да, верно, Раш. - Он уже полностью овладел собой: говорил нарочито тихим голосом. - Где же был весь этот твой журналистский идеализм на прошлой неделе?
Раш закатил глаза и помотал головой.
- Джон, мы не пытались никого обидеть!
- Можешь сказать это моему отцу! - Джон двинулся прочь из студии.
- Джон!.. - окликнула его Лесли. Он уже хотел послать ее подальше, сопроводив слова выразительным жестом, но тут столкнулся с Карлом.
Мертвая тишина. Сцена, не предусмотренная сценарием. Никто не мог придумать, что сказать. Карл переводил непонимающий взгляд с одного на другого.
Потом все разом расслабились. Приятно заулыбались. Они держались немного скованно, но все равно улыбались и посмеивались.
Эли быстро нашлась и объявила:
- Ну вот, Карл... теперь ты увидел, как мы делаем новости!

Глава 8

Ресторан Хадсона - с выдержанным в теплых тонах интерьером, с открытыми толстыми балками под потолком слабо освещенного зала - представлял собой желанное убежище, приятное место, дающее возможность забыть о студии и обо всем, случившемся за день. Джон часто заглядывал сюда после работы. Женщина за конторкой администратора узнала постоянного посетителя и сегодня, к счастью, посадила их с Карлом за любимый столик Джона - возле каменного газового камина.
После серьезного недоразумения, случившегося в пятичасовом выпуске, семичасовая программа потребовала от Джона предельного напряжения душевных сил и сосредоточенности, и он устал. Вымотался. Это был длинный день после насыщенной тяжелыми переживаниями недели. Ум Джона, а возможно, и вся его жизнь балансировали на самом краю какой-то ужасной пропасти, а его карьера сейчас находилась под угрозой, готовая в любой момент подорваться на минном поле ошибок, просчетов и промахов. Ничего не скажешь, удачное время для того, чтобы сидеть за столиком в ресторане напротив своего сына, совершенно незнакомого человека, спрашивая себя, о чем они, собственно, собираются говорить.
Глядя на Карла, Джон почти боялся начать разговор. До сих пор Карл молчал, не проявляя особого желания завязать беседу, и просто просматривал меню. При неярком свете свечи на столе лицо паренька приобрело более теплый оттенок, но вид у него был отнюдь не веселый. Казалось, Карла мучит какая-то тревожная мысль, постоянная и неотступная; он смотрел вменю невидящим взглядом. Казалось, он о чем-то думал, думали думал.
Наконец Джон подал голос:
- Свиная грудинка здесь хороша. Я брал ее несколько раз.
- М-м-м, - все, что ответил Карл, медленно кивнув головой. К столику подошла официантка, симпатичная темнокожая девушка, недавно закончившая среднюю школу.
- Здравствуйте. Меня зовут Рэйчел. Я буду обслуживать вас сегодня. - Она тоже казалась немного усталой.
"Что ж, -подумал Джон, - я прекрасно понимаю твое состояние". - Вы уже готовы сделать заказ или мне подождать еще минутку?
Джон был готов, и Карл, как ни удивительно, тоже. Джон заказал свиную грудинку. Карл заказал фирменный салат ресторана.
Рэйчел забрала меню и удалилась. Теперь им ничего не оставалось, кроме как посмотреть в глаза друг другу.
- Ну и как тебе показалась студия? - спросил Джон.
- Это... - Карл сделал паузу, подбирая точное определение, - интересно.
Джон решил высказаться по поводу небольшой сцены, разыгравшейся после пятичасового выпуска.
- О, это бывает интересно, в иные дни более интересно, чем в другие. Например, тот разговор, в середине которого ты появился... Подобные вещи и делают работу телеведущего... ну, как ты выразился, "интересной". - Карл смотрел на него и слушал. "0'кей, Джон, не сбейся здесь". - Когда ты занимаешься этим делом, то постоянно сомневаешься, постоянно спрашиваешь себя: Что такое новости? Что важно и что нет? О чем действительно хотят знать люди? И ответ зависит от того, как ты определяешь для себя "право людей на осведомленность".
- И все в конце концов падает на пол, - сказал Карл. Джон определенно не понял.
-А?
Карл посмотрел прямо в глаза Джону и сказал голосом более решительным и твердым:
- Право людей на осведомленность. Новости. Я стоял в аппаратной и видел, как режиссер бросает лист за листом на пол. Джон улыбнулся и кивнул.
- Конечно. Ты не можешь впихнуть в программу все, если в твоем распоряжении всего полчаса. Вот почему мы часто в последнюю минуту выбрасываем часть сюжетов из сценария.
- И что же происходит с выброшенными сюжетами?
- О, если новости не устаревают, мы вставляем их в другие выпуски.
- Что значит "не устаревают"?
- Ну, остаются на повестке дня, остаются по-прежнему...по-прежнему новостями. К нам беспрерывно поступают новые сообщения, и если сюжет не попал в выпуск в первый раз, ну...если мы не можем пустить его в качестве дополнительного сообщения или еще как-то...
- Значит, если сюжет выбрасывают, то, вероятнее всего, он вообще не попадет в программу новостей? Джон немного подумал и признал:
- Да, вероятнее всего, не попадет. События происходят слишком быстро, и если поезд ушел... Думаю, это похоже на соревнование, где есть победители и побежденные. Но в большинстве случаев материал, подлежащий сокращению, не представляет особой важности.
- То есть это не настоящие новости?
- Да нет, конечно, это новости, но не самые важные. Честно говоря, такие новости зритель счел бы интересными, приятными, но вполне может обойтись и без них.
Карл задумчиво кивнул, переваривая услышанное.
- Но, как я говорил, этим делом занимаются обычные люди, и все мы смотрим на вещи разными глазами. Однако если мы хотим хорошо делать нашу работу и освещать новости в хоть сколько-нибудь добросовестной и объективной манере, мы должны позволять другим указывать нам на вещи, ускользнувшие от нашего внимания. Иногда это ведет к серьезному расхождению во мнениях, но именно в этом заключается смысл деятельности средств массовой информации.
- Насколько я понял, им не понравился вопрос, который ты задал.
Джон усмехнулся:
- Собственно, я именно об этом и говорю. Когда на кухне толпится столько поваров, они иногда сталкиваются лбами.
- А зачем ты сделал это?
- Что сделал. Столкнулся лбом? - Шутка. Не остроумная.
- Задал вопрос.
Джону пришлось немного подумать, чтобы ответить Карлу.
- Ну... наверно, отчасти это помогает создать некое впечатление целостности, активного участия телеведущего в передаче... м-м-м... как бы помогает задействовать его в процессе сбора информации. И, думаю, привносит в программу элемент чисто человеческого отношения.
Карл казался озадаченным.
- Но разве ты взял вопрос не из сценария?
- Да, из сценария.
- А кто придумывает вопрос?
- Обычно репортер, делающий сюжет. Репортер пишет вопрос, мы задаем его, репортер дает заранее подготовленный ответ, и на этом мы заканчиваем сюжет.
Карл еще немного подумал.
- Значит, на самом деле ты не задаешь вопрос, а просто делаешь вид, будто задаешь вопрос?
Джон начинал чувствовать себя неуютно. Неужели у них весь вечер пройдет за подобными разговорами?
- Ну, иногда ведущий может задать свой собственный вопрос, но ему стоит предупредить репортера и режиссера об этом заранее. Сегодня проблема заключалась в том, что в сценарий каким-то образом попал не тот вопрос и репортер не был готов ответить на него. Мы стараемся избегать подобных сюрпризов. Скажу прямо, по телевизору такие ситуации выглядят не лучшим образом.
Карл широко улыбнулся. Довольно, как показалось Джону.
- Мне понравился твой вопрос, - сказал Карл. - Ты ведь сам его придумал.
- Что ж, мне очень приятно. - Джону действительно было приятно. Потом он задумался, буквально на миг. "Хм... А содержание-то вопроса оказалось правдой. Откуда я узнал это?"
Но сейчас нужно вернуться к Карлу. Глаза в глаза. Взгляд в камеру. Не терять нити повествования.
- Но в любом случае все это часть игры под названием "телевизионные новости". Технология этого дела сложна, поэтому приемы, методы изложения новостей тоже зачастую сложны. В нашем распоряжении очень много разных способов информировать общественность - и делать это интересно, и увлекательно...
- Именно поэтому ты разговариваешь со стенкой? Разговор тек не так гладко, как хотелось бы Джону. Слишком много подводных камней. Он помолчал, собираясь с мыслями. Очень маленькая пауза, не особо тягостная. "Хорошо. Давай поговорим об этом".
- Ты видел мониторы? Видел, как мы создавали видимость, будто разговариваем с Лесли?
- Но она сидела сразу за фанерным задником. Почему вы просто не пригласили ее в студию и не поговорили с ней там?
- Ну, мы иногда так и делаем. Карл просто слегка скривился:
- Не понимаю.
Джон подпер щеку ладонью и уставился в стол, пытаясь выстроить следующую линию обороны.
- Ну, мы... - Он невольно рассмеялся. Он зашел в тупик и находил это в своем роде забавным. - Карл, я не знаю, почему мы так делаем. Может, мы хотим показать зрителям отдел новостей и людей, работающих на заднем плане, продолжающих добывать и обрабатывать информацию.
- И в результате ты разговариваешь со стеной и делаешь вид, будто разговариваешь с человеком, который на самом деле сидит за фанерной перегородкой?
Голос Джона зазвучал несколько напряженно, но он ничего не мог поделать с этим.
- А что здесь такого, собственно говоря? Я имею в виду, ты художник, ты ищешь некую форму выражения, ты воплощаешь истину с помощью своего художественного метода... Мы делаем то же самое, используя технику. Телевизионные новости - это художественная форма. Мы используем технику для изображения реальности.
Карл отвел взгляд в сторону и отрывисто сказал:
- Мне будет очень не хватать дедушки."Эй, малыш, вернись. Мы еще не все выяснили". Джон перестроился.
Новая тема. Теперь эта.
- Да, - сказал Джон. - Мне тоже будет не хватать его.
- Жаль, что я не успел узнать его лучше. Такое впечатление, будто он знал, во что верит. Знал, куда идет.
- Да, он держался твердых убеждений, это несомненно.
- А каких убеждений держишься ты?
Внезапно Джон понял, как чувствовала себя Лесли Олбрайт после его "запланированного" вопроса.
- Ну... я уважал взгляды дедушки. Я всегда знал его позицию, и это хорошо. Все мы должны отстаивать свою позицию, и, думаю, дедушка служил прекрасным примером в этом отношении.
Карл все еще ждал ответа.
- Извините, - сказала подошедшая к столику дама. - Вы Джон Баррет?
О, замечательно. Своевременное вмешательство.
- Да, здравствуйте.
- Я смотрю новости каждый вечер. Обожаю вашу программу.
- Что ж, большое спасибо.
Порывшись в сумочке, дама вытащила маленький блокнотик и застенчиво протянула его Джону.
- Можно... можно попросить у вас автограф?
- Конечно. - Джон взял ручку, нацарапал в блокноте свое имя и облагодетельствовал очередную поклонницу.
Карл наблюдал за происходящим так же, как наблюдал за всем вокруг. С предельным вниманием - Джон это чувствовал.
- Каково это - быть знаменитостью? - спросил Карл. Отлично: безопасный вопрос.
- Знаешь, это... забавно. Конечно, это часть работы. Телевидение превращает тебя в общественно значимую фигуру, и потом, если посмотреть с другой стороны, ты должен быть знаменитостью, хорошо знакомым персонажем, которого люди хотят видеть каждый вечер. Так что программа новостей делает знаменитостей, но знаменитости, в свою очередь, делают программу новостей.
- Значит, тут много от шоу-бизнеса.
- Конечно. Это часть бизнеса, часть целого механизма. Ага, вот и обед, принесенный официанткой Рэйчел. Она поставила тарелку перед Джоном - "Осторожно, тарелка горячая" - и большую стеклянную миску с салатом перед Карлом."Она страдает", - подумал Джон.
- Принести вам еще что-нибудь?
- М-м-м... - Джону ничего не приходило в голову. Он посмотрел на Карла, но тот предоставил ему решать вопрос самому. - Пожалуй, нет... - Она страдает. - А вы? С вами все в порядке?
- Нет. Я просто раздавлена. Я сейчас заплачу. - "Смотри, Джон, смотри внимательно. Действительно ли она сказала это?" Он пристально посмотрел на официантку. Она приветливо улыбалась. Нет, она этого не говорила.
Но Джон увидел невыразимую печаль в глубине ее глаз.
- Со мной все в порядке, - сказала она. - В стоимость обеда включена стоимость салата, так что вы можете сами выбрать салат на свой вкус у стойки.
- Отлично. Спасибо. - Официантка поспешно пошла прочь. Джон отчетливо почувствовал, что она спасается бегством. Он долго смотрел ей вслед, пока не почувствовал, что смотреть дольше просто неприлично. Впрочем, довольно думать об этом.
- Ну что ж, приступим, - сказал он Карлу, беря вилку. Они приступили к еде.
- Итак... э-э... расскажи мне о себе. О своих занятиях живописью.
Карл нахмурил брови, формулируя ответ.
- Я только что закончил обложку для журнала. Мне неплохо заплатили. Может, я сумею продержаться до завершения следующей работы.
- А что за работа?
- Ну... один мой друг руководит авангардистским театром. Он хочет, чтобы я сделал декорации к спектаклю.
- М-м... звучит интересно.
- Я не знаю, сумею ли удовлетворить его требования. Я сейчас ищу стиль. Последние два года я занимался нетематической, абстрактной живописью. Вся эта старая ерунда постоянно вылезает, и я не могу найти направление, в котором двигаться.
- Думаешь возвращаться в школу?
- Зачем?
- Ну, если ты потерял направление, это может помочь. Карл немного подумал, потом отрицательно потряс головой.
- Нет. Школа не поможет.
Джон заговорил с назидательными отеческими интонациями, хотя сразу почувствовал, что этого не следует делать.
- Знаешь, может, имеет смысл отточить свое мастерство, усовершенствовать профессиональные навыки.
- Зачем?
Джон откинулся на спинку стула, поднял руки и дал ответ, который казался ему совершенно очевидным:
- Тогда ты сможешь зарабатывать себе на жизнь. Карл все так же серьезно спросил:
- Зачем?
"Чтобы не быть тунеядцем", - подумал Джон. Он не хотел ввязываться в какой-либо принципиальный спор и поэтому попытался выразить свою мысль помягче.
- Ну, наверное, я держусь того старомодного представления, что смысл жизни заключается в том, чтобы поставить перед собой цель, много трудиться и в конце концов сформировать себя как личность.
Карл просто продолжал смотреть в свою миску с салатом.
- Но... я не могу рисовать так. У меня просто все время выходит не то, что надо... нечто бессодержательное. Этого недостаточно.
- Достаточно просто начать. Подумай сначала об этом, а потом ты уже сможешь подумать и обо всем остальном. - Атмосфера становилась напряженной. Пора сделать паузу. - Эй! Я забыл про свой салат. Сейчас вернусь.
Джон встал и направился к стойке с салатами. Черт! Как-то все неладно получается. Похоже, Карл не способен вести простую, незамысловатую, ни к чему не обязывающую беседу, за которой вечер прошел бы более приятно. Паренек встревожен, растерян, подавлен, не уверен в себе... естественный плод неудачного, распавшегося брака. Джон мысленно потрепал себя по плечу. "Ну-ну, Джон, ты должен гордиться". Что ж, может, стоит пойти дальше и позволить Карлу задать какой-нибудь страшно сложный вопрос. Может, они смогут выбрать действительно сложную тему и обсудить ее, по-настоящему глубоко разобраться в ней, - пока не начнут разборки друг с другом.
"Что ж, Джон, тогда поговори о своих убеждениях. Пожалуйста..." Он подошел к стойке с холодными закусками, взял тарелку и начал помешивать салат-латук в большой миске.
"Интересно, чувствовал ли себя Папа когда-нибудь так же в общении со мной? - Потом Джон внутренне рассмеялся. -Бог мой. Я это серьезно?"
- Энни...
Едва услышав этот голос, Джон понял, что слышит его нефизическим слухом. После нескольких идиотских случаев с галлюцинациями он наконец поумнел. Он положил немного латука на тарелку и украдкой бросил взгляд в сторону кухни.
Там, возле раздаточного окошка, одиноко стояла Рэйчел, с отсутствующим видом просматривая чеки. Джон слышал ее плач, хотя внешне она оставалась спокойной.
С самым непринужденным видом он положил на тарелку немного спаржевой капусты и огурцов.
- Энни... - Джон снова бросил быстрый взгляд в сторону кухни. Может, на сей раз он увидит печаль на лице девушки. Она вытерла глаза. Вероятно, подкатили настоящие слезы.
Джон взял немного брюссельской капусты и нарезанного тонкими кружочками лука. "Хм... триста сексуальных контактов, и никаких презервативов... и я оказался прав. Каким-то образом я знал это".
Он снова посмотрел на Рэйчел. Она положила чек в карман и подхватила поднос с обедом для очередного клиента. Если Джону не показалось, девушка сделала глубокий вдох, пытаясь успокоиться и взять себя в руки. За ней в глубине помещения сгустилась неестественная тьма - черные тени, внушающие жутковатое, мрачное чувство.
Но... нет. Все это ему просто мерещится. Он положил на тарелку несколько крохотных помидорчиков, добавил несколько гренков, несколько кусочков бекона и полную ложку малокалорийного итальянского соуса, а потом направился обратно к своему столику.
Он снова увидел Рэйчел; теперь она обслуживала столик в противоположном конце зала.
Глубокая печаль. Не прошенная. Неожиданная. Джон остановился посмотреть на девушку и внезапно почувствовал ее боль, как если бы у них было одно сердце на двоих. Она страдала. Он просто знал это - и теперь страдал тоже.
"Ладно, теперь приди в себя, хорошего понемногу. Я ничего не чувствую. Я ничего не слышал на самом деле. Все прошло, все в порядке, все кончилось".
Он отвел взгляд в сторону, прямо на свой столик, за которым Карл с угрюмым видом продолжал жевать салат.
"Мне надо справиться с этим. Я не буду обращать на это внимания и останусь здравомыслящим, хладнокровным профессионалом".
Но печаль не покидала его сердце, печаль острая и мучительная - и к тому времени, когда Джон дошел до своего столика и сел, он уже был готов залиться слезами.
"А ну-ка, Баррет, выброси все это из головы. Возьми себя в руки, дружище, возьми себя в руки. Представь, что ты сидишь перед камерой".
Должно быть, Карл заметил написанную на лице отца тревогу. Он внимательно смотрел на Джона.
Джон вытер глаза и объяснил:
- Слишком много перца.
- Ты плачешь? - Карл был так близок к истине, что Джон просто не поверил своим ушам.
- Нет, я не плачу. - Он вымученно усмехнулся. - Ох, уж этот стручковый перец.
Довольно. Джон вытащил носовой платок, высморкался, вытер глаза и овладел собой. Он сунул платок в карман и ткнул вилкой в салат. Из-под вилки в сторону вылетел помидорчик и запрыгал по полу. Карл внимательно смотрел на отца. Джон физически ощущал на себе его внимательный взгляд. Он был взвинчен и находился на грани срыва.
Наконец он ударил по столу кулаком.
- Чего ты смотришь на меня? Глаза Карла немного покраснели.
- Почему ты плакал?
- Я не плакал? Я съел стручок перца, у меня защипало вносу, заслезились глаза, и... - Джон поставил локоть на стол, подпер кулаком подбородок и несколько мгновений молча смотрел на сына. Потом он потер ладонью шею и уставился в тарелку с салатом. Потом перевел взгляд на пол, пытаясь определить местонахождение укатившегося помидорчика. Потом вздохнул и снова посмотрел на сына.
- Что тебе, собственно, от меня надо? Что ты хочешь знать?
- Я хочу знать, что тебя расстроило.
- Ты меня расстроил! - раздраженно сказал Джон, грозя сыну пальцем. Потом с ним случился приступ недержания речи, но он осознал это слишком поздно. - Карл, поскольку ты так настойчиво задаешь вопросы... могу добавить, вопросы резкие, сложные... Возможно, тебе захочется задать еще один резкий, сложный, бестактный вопрос, чтобы мы смогли выяснить, почему я плачу - если я вообще плачу!
Карл пристально смотрел ему в глаза.
- Да. Да, я готов.
Джон просто потряс головой. Его попытка язвящего сарказма не удалась, и он сказал слишком много.
- О, забудь, забудь это.
Внезапно Карл схватил его за руку.
- Папа, ты мне за весь вечер не сказал ни слова. Так поговори же со мной, в конце концов!
Джон чувствовал на своей руке цепкие пальцы сына. Он не мог оставить это без внимания. Несколько долгих, мучительных мгновений он смотрел в глаза Карлу, и Карл смотрел ему в глаза. Пути назад не было. Режиссер не мог переключиться на другую камеру. Джон не мог даже объявить рекламную паузу.
- Дай мне подумать, - наконец сказал он, опуская глаза. Он несколько мгновений покрутил в пальцах вилку, потом перевел взгляд в другую сторону зала. Рэйчел уже ушла. Он спросил себя: "А что, если?.. Что, если Карл спросит ее?"
- Помнишь нашу официантку... Рэйчел?
-Да.
Джон еще некоторое время напряженно размышлял, прежде чем заговорить.
- Попробуй найти ее, отвести в сторонку... как бы ненароком... и спросить, говорит ли ей что-нибудь имя Энни.
Карл не скривился и не выказал никакого недоумения. Скорее он радостно оживился.
- Энни?
-Да... Энни.
- Просто спросить, говорит ли ей что-нибудь...
- Говорит ли ей что-нибудь имя Энни.
Карл вышел из-за стола и с непринужденным видом пошел через зал, высматривая Рэйчел. Он зашел за стойку с холодными закусками, по-прежнему оглядываясь по сторонам, а потом свернул за угол.
Джон уставился на свою свиную грудинку, уже остывшую к этому времени. Он не мог вызвать в себе интерес к салату. Он взял вилку и с трудом проглотил несколько кусочков, чувствуя, что только что совершил колоссальную ошибку, сделал шаг навстречу ужасной беде. Сейчас Карл вернется сконфуженный, получив отрицательный ответ от девушки, - и Джону придется смириться с тем фактом, что у него по-настоящему, со всей очевидностью "едет крыша". Ай, ладно. По крайней мере, он будет знать все точно.

Предыдущая страница 5 Следующая страница


Пророк 6

Он почувствовал, что кто-то приближается, и обернулся. Карл и Рэйчел. Карл был возбужден, - Джон еще не видел его таким возбужденным; а Рэйчел просто с благоговейным страхом смотрела на Джона широко раскрытыми глазами.
- Вы... вы Джон Баррет, ведущий программы новостей? -спросила она.
- Да, верно.
- Откуда вам известно про Энни Брювер? Джон не понял, услышал ли он последние слова - услышал ли по-настоящему. Он взглянул на Карла.
- У нее была подруга по имени Энни Брювер, она умерла, - сказал Карл.
- Должно быть, вы слышали об этом, - сказала Рэйчел. -Об этом нужно сообщить в новостях!
Джон посмотрел на Карла, потом на Рэйчел, потом на часы и растерянно пролепетал:
- Э-э-э... так... когда вы... как вы...
- Я заканчиваю в девять. Тогда мы можем поговорить. Это всего через двадцать пять минут.
"Да. Не упускай возможности, Джон. Доведи это дело до конца".
- Хорошо... Конечно.
Рэйчел вернулась к работе с новой энергией. Карл скользнул на свое место - несколько более оживленный, чем прежде.
- А что тебе о ней известно? - спросил он.
- О ком? О Рэйчел?
-Да.
Джон порылся в памяти, просто на всякий случаи.
- Ничего.
- А что тебе известной об этой Энни Брювер? На это Джон мог ответить лишь одно:
- Ничего.
В самом начале десятого было делом нескольких минут расплатиться за обед, найти свободную кабинку в глубине ресторана и заказать по чашке кофе без кофеина.
Рэйчел Франклин, восемнадцати лет, недавняя выпускница средней школы Джефферсона, была взволнована, встревожена, но рада поговорить с кем-нибудь, особенно с человеком, связанным со средствами массовой информации.
- В прошлом году я училась с Энни в одной школе, - сказала она, нервно теребя салфетку. - Мы с ней дружили.
Джон положил перед собой записную книжку-календарь и нашел несколько чистых страниц с прошедшими датами, на которых сейчас делал записи.
- Вы обе учились в старшем классе?
-Да.
- Когда она умерла?
- За две недели до выпускных экзаменов. В мае.
- В конце мая.
- Да. Она заболела в пятницу и умерла в воскресенье, мы ее так и не видели живой после пятницы. Мы все думали, что она умерла от какой-то загадочной инфекции, "токсического шока" или что-то вроде этого. Мы так и не поняли, как это могло случиться так неожиданно.
- Кто вам сказал об этом?
Рэйчел немного подумала, потом пожала плечами.
- Не знаю. Просто распространились такие слухи.
- Значит, никто из вас не слышал этого от самих родителей Энни?
Рэйчел энергично помотала головой.
- Нет, ни в коем случае. С отцом Энни лучше не связываться. Он злющий.
- Понятно. Итак... - Джон подсчитал в уме. - Энни умерла больше трех месяцев назад.
- Ага. - Рэйчел собралась с духом и потом просто сказала: - Я думаю, ее убили. - Она замолчала, борясь с подступившими слезами, и вытерла глаза скомканной салфеткой. -Извините. Я уже однажды прошла через это, действительно прошла.
Джон попытался прояснить смысл сказанного и попытался сделать это поделикатней.
- Убили? Вы имеете в виду, кто-то? Кто-то убил ее?
- Да. Женский медицинский центр. Знаете ту клинику на Кингсли, где делают аборты?
Новости Шестого канала освещали несколько демонстраций протеста, происходивших у той клиники, пока они не приелись и не перестали вызывать интерес.
- Да, в некотором роде знаю. Продолжайте.
- Я просто вычислила это. Я сама была в той клинике в позапрошлую пятницу... - Она остановилась. - Давайте я начну с самого начала. Летом я встречалась с одним парнем, так? И...ну, вы понимаете: я подумала, что забеременела. Ну вот... я знала о Женском медицинском центре. Все знают о нем. Многие наши знакомые девушки там бывали. В общем, я пошла провериться, понимаете? Пройти тест на беременность. И пока я там сидела в приемном покое, ожидая результатов теста, туда пришли еще четыре или пять девушек, из них несколько учениц нашей школы. Кажется, одну из них я даже узнала. И я понимала, зачем они пришли туда - то есть это совершенно очевидно, правда?
И вот мы все сидели в приемной, никто ни о чем не разговаривал, а потом пришла медсестра, вызвала первых двух девушек и увела их делать аборт. Потом женщина, обследовавшая меня, подозвала меня к окошечку и сказала: "Милая, вы беременны. Если вы готовы, мы можем все сделать сегодня и позаботиться о вас". Но я спросила, сколько это будет стоить, и она сказала: "Триста пятьдесят долларов наличными", но у меня таких денег не было, и она сказала: "Хорошо, а страховой полис у вас есть?", но у меня не было страхового полиса, а до получки оставалась еще неделя, и тогда она спросила, сколько у меня вообще есть сбережений и могу ли я пойти взять их и вернуться обратно, а потом принялась расспрашивать меня о том, какой у меня вообще доход, чтобы выяснить, отношусь ли я к категории малоимущих и имею ли право сделать аборт за счет государственных средств - и весь этот разговор становился просто дурацким.
А потом... в глубине комнаты, за спиной этой женщины, открылась дверь, и там какая-то девушка страшно кричала, а врач орал на нее, чтобы она заткнулась - думаю, это был врач. Надеюсь, это был врач - просто не представляю, какой еще мужчина мог там находиться и так орать на девушку. А та женщина вскочила и закрыла дверь, чтобы я ничего не слышала, а потом попыталась уговорить меня остаться и сделать аборт, но с меня было довольно. И я ушла оттуда.
В общем... я отказалась от аборта, но думала, что беременна. И я пошла домой и попыталась сообразить, что же делать дальше, и... я заглянула в телефонную книгу и нашла другую клинику, где проводят тесты на беременность. Эти клиники там идут на первых страницах. Я позвонила туда и в субботу пошла и проверилась снова. И тест дал отрицательные результаты. Я не была беременна. Значит, та женщина в Женском медицинском центре солгала мне.
- А что это за другая клиника?
- Центр охраны человеческой жизни. На Моррис-авеню. Они выступают против абортов. Знаете это движение?
- Конечно. А скажите... я спрашиваю просто потому, что я репортер и должен задать вам этот вопрос, идет? - Репортер. Джону понравилось это звание. - М-м-м... откуда вы знаете, что второй тест показал правильные результаты? Откуда вызнаете, кто из них лгал вам?
Рэйчел задумалась на миг, склонила голову к плечу и ответила:
- Ну, те люди во второй клинике не собирались заработать на мне триста пятьдесят долларов, окажись я беременной.
- Да, вероятно, так.
- И, кроме того, у меня в прошлую среду начались месячные. С задержкой, но начались.
Джон улыбнулся с извиняющимся видом.
- Полагаю, это все решает. Простите, я не собирался вторгаться в интимные сферы...Рэйчел пожала плечами.
- Зато так вы узнали все наверняка. Но вот что заставило меня задуматься. Пока я сидела там, я прочитала одну брошюру, лежавшую на журнальном столике, - ну, знаете, о вреде абортов и прочее, и в той брошюре говорилось об опасностях, о возможных ужасных последствиях абортов и о возможности занесения инфекции в случае неправильного проведения операции.
И потом я вспомнила, что видела припаркованный возле клиники автофургон, и поняла, что на нем привозят в клинику всех девушек, и я узнала его: этот самый коричневый автофургон регулярно, обычно по пятницам, появлялся возле школы Джефферсона, и все мы знали, куда он направляется, но не обсуждали особо эту тему, поскольку... знаете, многие из нас ездили на нем.
Но... теперь все стало ясно. Понимаете? Энни заболела в пятницу, отправилась домой и умерла в воскресенье. Так скоропостижно. И больше ничего о ее смерти неизвестно. Она поехала на том автофургоне в клинику делать аборт, а там напортачили, занесли какую-то инфекцию, от которой Энни умерла, - и никто ничего не сказал, никто ничего не сделал, и... кто знает, насколько вообще безопасно обращаться в эту клинику? Кто знает, скольких еще женщин изувечили или убили эти люди? Откуда нам знать?
Джон посмотрел на Карла. Тот сидел с ошеломленным видом.
- Это должно попасть в программу новостей! - воскликнула Рэйчел.
- Насколько я понял, родители Энни ничего не знают? -спросил Джон.
Рэйчел неопределенно пожала плечами.
- Может, и знают. Об этом я еще не рассказала вам. Этим летом мистер Брювер ходил по всем знакомым и друзьям Энни, задавал всякие вопросы, запугивал всех, пытаясь выяснить, знает ли кто-нибудь о том, что Энни делала аборт. Однажды он приходил и сюда, пытался найти меня, но я пряталась в туалете, пока он не ушел. Я не хотела разговаривать с ним. Он ужасный человек.
- Так что же ему известно? Или мне следует самому спросить его?
Рэйчел потрясла головой и даже слабо усмехнулась.
- О, вам придется самому спросить. Я ничего об этом не знаю и не собираюсь спрашивать. Но едва ли он знает много. Никто ничего не хочет говорить, потому что стоит тебе сказать что-нибудь, и сразу начнутся вопросы типа "откуда ты это знаешь?" - а как я уже сказала, многие из нас ездили на том автофургоне тайком от родителей. Никто не говорит об этом и никто ни о чем не спрашивает, потому что никто не хочет доводить до всеобщего сведения.

Глава 9

В уме Карла теснились многоликие образы, сердце его билось учащенно, переполненное различными чувствами, неприятными и приятными - последних было немного, - когда во вторник он сел за работу в мастерской дедушки, предварительно расчистив место у южных окон, установив мольберт, разложив кисточки и краски.
Он привез с собой несколько старых работ и развесил картины там и сям на стене, просто для поддержания творческого вдохновения. Прямо у окна он поместил выполненный в холодных - в основном сине-голубых - тонах пейзаж, рассеченный на части беспорядочными разорванными линиями, а на верстаке установил сюрреалистический портрет человека с напряженным, мучительно искаженным лицом, который закрывает ладонями уши, оглушенный кричащими, несовместимыми красками, окружающими его со всех сторон. На стену он повесил картину, изображавшую что-то вроде дикой вспышки раздражения - мощный взрыв хаотических цветов, притягивающий взгляд зрителя к центру, где ничего не было.
Настало время все начинать заново. Освещение было идеальным, как он и ожидал. Карл взял кисточку и уставился на чистый холст. Если бы он мог передать чувство потерянности, безвольного движения по течению. Да, бесцельное, бессмысленное движение в пространстве... подобное странствию одинокой планеты без солнца, или отпущенного в небо воздушного шарика, или корабля на бесконечной однообразной плоскости воды. Да, может быть, так.
Кисть задвигалась по холсту. Незначительность. Незначительность крохотной точки, крохотной души в огромном море...чего? Смятения? Тогда смятения особого рода. Не полного хаоса. Просто голоса и цвета подступают со всех сторон, сталкиваются, вытесняют, подавляют друг друга, привлекают к себе взгляд, ведут ожесточенную борьбу за ум, за внимание, за веру. Зритель не должен отдыхать, поэтому его кисть не отдыхала.
В скором времени Карл остановился. "Получается все также, - подумал он. - Я пишу знакомый старый вздор. Я - ничтожный атом, увлекаемый бесконечным, бессмысленным круговоротом жизни".
А отец? Где его место во всем этом? Есть ли у него прочная точка опоры - или он тоже плывет по течению? Или они оба одинаково безвольно кружатся в этом водовороте?
Карл уставился на холст в ожидании, когда в уме пробудится некий образ - возникнет в сознании и, повинуясь движению руки, перетечет на белый холст. Какое место занимает Джон Баррет в схеме этой... этой реальности, которую он пытается уловить? Явно не в этом углу. Это слишком отстранено. Но и не в центре, нет. Во всяком случае, пока. Сейчас лучше всего его образ выразить белым пятном, пустым местом где-то за цветовым ядром картины. Но нет. Образ отца предполагает своего рода присутствие, но присутствие скрытое, неуловимое. Настолько неуловимое, что это даже раздражает. Как жизнь. Как смысл. Как предназначение.
Все скрыто и неуловимо. Дразнит его. Истина играет с ним в прятки.
Карл отложил кисть в сторону. Он ищет в пустоте. Потом взгляд его упал на переносной телевизор, стоящий на верстаке. Дедушка никогда не держал здесь телевизора. Карл принес его из комнаты отца. Это был телевизор отца.
"Мой отец. Телевизор моего отца. Мой отец - телевизор".
Карл подошел к маленькому аппарату и уставился на темный экран. Он походил на глаз акулы: совершенно бесстрастный, холодный, бездушный.
Джон сидел за своим столом перед монитором компьютера, редактируя сценарий пятичасовой программы, когда кто-то легко дотронулся до его плеча. Лесли Олбрайт.
- Можешь отвлечься на минутку?
- Конечно.
Лесли пододвинула кресло поближе и села. Она действительно была славной девушкой - временами излишне резкой, но ее глубокие карие глаза всегда излучали доброту, участие и никогда не глядели холодно.
- После вчерашнего я не знаю, с чего начать, но мы должны поговорить, Джон. - Она увидела текст сценария на мониторе. - Я не займу у тебя много времени.
- Извини за вчерашнее. У меня был ужасный день. Ужасная неделя.
- Да, конечно. Все верно, и нам следовало помнить об этом. Нам следовало дать тебе возможность отдохнуть, а не набрасываться на тебя. Извини. Извини за боль, которую мы причинили тебе.
Джон не собирался тупо глазеть на Лесли и не собирался так долго мешкать с ответом, но просто это казалось настолько странным, настолько необычным - чтобы кто-то здесь, в отделе новостей говорил таким тоном, приносил извинения.
- Я... Я ценю это, Лесли. Спасибо тебе.
- И, Джон, хочешь верь, хочешь нет, но я не знала, что тогда на митинге выступал твой отец. Идея поместить его на задний план вообще принадлежала не мне.
Джон ободряюще улыбнулся.
- Я знаю. Тебя поставили туда Тина и Раш. Я в состоянии сложить два и два.
- Все равно извини. Вероятно, мне следовало поступить по-своему. Следовало стать наверху лестницы. Оттуда и вид открывался лучший, и меня было бы лучше слышно, и я лучше слышала бы режиссера... - Она замолчала и обвела взглядом отдел, полный людей, занятых работой над программой новостей. - Но я не могла. Я должна была делать то, что мне говорили.
- Я понимаю.
- Да, конечно, ты понимаешь.
- Ты находишься на поле боя, прямо в гуще событий, а режиссер, сидящий в комнате без окон, со своими собственными представлениями о реальности, говорит тебе "изображай реальность по-моему; она именно такая, а не иная; покажи мне то, а не это".
Лесли невольно рассмеялась.
- Да, ты понимаешь. - Потом спросила: - А как бы ты поступил на моем месте?
- Правильно.
Это была шутка. Лесли поняла, что это шутка, но не такая, которой смеешься.
- Знаешь, я всегда думала, что именно так и поступаю. Джон попытался закрыть тему.
- Ладно, не бери в голову. Что было, то было. Но Лесли не успокоилась.
- Но это не все... Не знаю, как сказать. Я не возражаю против того, чтобы быть пехотинцем, солдатом на поле боя... Но, похоже, все мы, даже генералы, находимся во власти некой силы. - Она напряженно размышляла, пытаясь подобрать слова для того, чтобы выразить свою мысль. - Очень трудно четко сформулировать суть дела, но... у меня такое ощущение, словно все мы, сами того не зная, оказались в брюхе огромного чудовища и теперь думаем, что управляем обстоятельствами, а оно плывет вместе с нами, куда ему заблагорассудится.
Джон просто пожал плечами.
- М-м... Пожалуй, в некотором смысле такова вся жизнь.
- Да, наверное. Ладно, не буду больше отрывать тебя. Спасибо, что уделил мне время.
- И тебе спасибо.
Она вернулась к своему столу, к работе.
Телефон Джона зазвонил.
- Джон Баррет.
- Джон, это Бен. Зайди ко мне в офис на минутку.
Что ж... Джон не особо удивился. Бен Оливер, директор программы новостей, вызывал его для разговора. По пути в офис Бена Джон прошел мимо той маленькой карикатуры, прилепленной к фанерной стенке между отделом и студией -той самой, с изображением служащего за вычетом седалищных ягодичных мышц. Он начал размышлять о том, каково будет вести программу новостей стоя.
Кабинет Бена находился в дальнем конце отдела, сразу за столом синоптика, рядом с офисом Тины Льюис. Кабинет итак был небольшим, а Бен обычно настолько загромождал его книгами, бумагами и разными памятными вещами и подарками - огромная цветная фотография вертолета Шестого канала являлась одним из самых дорогих сокровищ, - что он казался совсем уж маленьким, больше похожим на пещеру или... логово льва?.. чем на офис.
Бен ждал его.
- Закрой дверь и сядь. - Он говорил голосом старого, усталого радиокомментатора - низким и звучным, мрачным и слегка вибрирующим.
Джон закрыл дверь. Это означало, что рассчитывать на непринужденную беседу о том о сем не приходится.
Бен был хладнокровным, привыкшим идти напролом человеком, но его резкие манеры снискали ему репутацию горячей головы. Отсюда и карикатура на стене. Худой, с изможденным лицом, отмеченным печатью постоянных забот и волнений, он почти все время жевал резинку, поскольку пытался бросить курить трубку.
Как только щелкнул язычок замка, Бен начал разговор; он сидел, откинувшись на спинку кресла, держа в зубах карандаш, словно вожделенную трубку, и глядел не на Джона, а на стену напротив.
- Мне звонил Кадзу, Харли Кадзу, президент Лиги защиты прав гомосексуалистов. Он хотел поговорить с тобой, но я сказал ему, что он обратился по верному адресу, то есть к директору программы, и что мне важнее, чем кому бы то ни было, знать о его претензиях, и что я от его лица выскажу все претензии в самых недвусмысленных выражениях ответственным лицам, что я обо всем позабочусь, образумлю тебя и отгрызу твою драгоценную задницу к черту.
Джона было нелегко испугать.
- Что я могу сказать, Бен? Мы ошиблись, вот и все. Извините.
Теперь Бен развернулся вместе с креслом и посмотрел на Джона.
- Кроме того, мне звонили из католической церкви. Они пригласили нас приехать и снять картины произведенного в церкви разгрома, пока они все не убрали, поскольку мы, похоже, не заметили этого в первый раз. Они приглашали довольно настойчиво.
Джон никак не прокомментировал это. Он просто легко кивнул головой, показывая, что слушает Бена.
Бен продолжал:
- Я спросил Кадзу, действительно ли у него было триста сексуальных контактов в прошлом году, и если не триста, то сколько, - и он повесил трубку. - Бен увидел вопросительный взгляд Джона и сказал: - Мы же дали такую информацию; я хотел получить от него официальный ответ для телезрителей. - Бен снова развернулся с креслом к столу и спокойно усмехнулся. - У него их было великое множество, это нам известно. Один из его любовников в настоящее время работает у нас в бухгалтерии. Но давай вернемся к повестке дня. Я разговаривал с Рашем...
- О Боже...
Бен взглянул на Джона в упор.
- Послушай, Раш ни в чем не винит тебя. Да, парень всегда кипятится, если ты допускаешь промашки в его программе, и даже если он считает, что ты прав, он никогда не скажет тебе об этом прямо. Но он знает о реальном положении дел, знает, о чем мы умолчали, и я сказал ему то, что собираюсь сказать тебе: ты был прав в своей оплошности. Пусть твой вопрос не имел смысла. На сей раз я принял огонь на себя, так что ты мой должник, но ты был прав. Мы осветили события не лучшим образом. Мы не были честны ни с одной, ни с другой стороной.
Но теперь, когда я потрепал тебя по холке, я собираюсь надрать тебе задницу. Уравновесим таким образом приятное и неприятное. Я хочу предупредить тебя: следи за собой и будь поосторожнее. "Новости" - понятие, которым все мы играем, и все мы это знаем. У нас есть известная свобода действий, Баррет, в известных пределах. Мы можем выбирать, что видеть и о чем говорить, и никто из нас не хочет неприятностей больше, чем может выдержать наш воз. В интимную, сексуальную жизнь людей мы не лезем. Это касается только самого Кадзу и его сексуальных партнеров. О нарушении закона, об актах вандализма, о насилии и порче частной собственности мы можем говорить, - но с открытыми глазами, чтобы не подставить себя под удар сзади.
- Значит, вы не собираетесь посылать оператора на съемку в церковь? - спросил Джон.
Бел отрицательно покачал головой.
- Нам следовало бы сделать это, но сейчас мы просто должны дать страстям улечься. Возможно, в следующий раз. Поезд ушел - это уже не новости. Но я велел Эрике поискать какой-нибудь приятный сюжет о католической церкви, и, кажется, она уже нашла приятный сюжет о гомосексуалистах - что-то о хоре гомосексуалистов, переводящем собранные средства в фонд борьбы со СПИДом. Таким образом мы сделаем доброе дело во искупление своих ошибок и, надеюсь, сохраним здесь объективность.
- Звучит неплохо.
- Тогда у меня все. Джон встал с кресла.
- Да, еще одно, - сказал Бен. - Я не люблю разговаривать с типами вроде Харли Кадзу. Поэтому если ты снова вдруг брякнешь что-нибудь и не уладишь недоразумение первым, разговаривать с ними будешь сам.
Джон улыбнулся.
- Договорились.
- Во всем остальном ты работаешь отлично.
- Спасибо.
Карл приготовил холст. Он решил начать карандашом, просто набросать эскиз портрета. Он знал, что персонаж будет жить своей жизнью, стремительно меняться, и, значит, ему предстоит сделать множество попыток истолковать, поймать и запечатлеть лицо и сокрытую за ним душу.
Часы, висевшие на крючке над верстаком, показывали и пять тридцать вечера. Карл включил телевизор, и холодный серый глаз ожил, замерцал и залил помещение разноцветным светом.
Потом Карл услышал музыку - стремительные, захватывающие ритмы. На экране появилась панорама города с высоты птичьего полета: потоки транспорта на улицах, отходящие от причалов паромы.
Потом раздался голос: "С вами Шестой канал, главное информационное агентство города, ваш главный источник свежих новостей".
Кадры, быстро сменяющие друг друга. Те же, что и вчера.
Голос сказал: "А сейчас в эфире отдел новостей Шестого канала, с вами Джон Баррет..."
Карл был готов. Джон Баррет на секунду появился на экране.
Потом он исчез, вытесненный лицами Эли Даунс, Бинга Дингэма и Хэла Розена.
"Так, подожди. Он сейчас вернется".
Голос: "С вами команда новостей Шестого канала. Новости в пять тридцать!" - И на экране появился отец, сидящий рядом с Эли Даунс.
Карл держал карандаш наготове. Все тот же взятый средне -крупным планом кадр с двумя телеведущими. Сейчас лицо Джона Баррета на экране было довольно маленьким.
- Крушение поезда под Мендлстоном... - говорил Джон Баррет.
Карл набросал на холсте несколько линий.
- Водители автобусов выражают тревогу по поводу участившихся случаев грабежей на автобусных маршрутах... - сказала Эли Даунс.
В кадре. Выезжающие из гаража автобусы.
Карл добавил еще несколько штрихов - по памяти, ориентируясь на свое первое впечатление. Так или иначе, он воссоздаст лицо Джона Баррета, пусть по крохам, пусть запечатлевая на холсте летучие мгновения, проблески, намеки. Так или иначе, детали головоломки сложатся в единое целое.
"Ну давай, Джон Баррет! Задержись на экране подольше. Просто немного подольше".
0'кей, выпуск в пять тридцать прошел гладко. Никаких ляпов, никаких непредвиденных осложнений: профессионально сделанная, аккуратная программа новостей - какой и должна быть, какой и была обычно. Нет, может, даже лучше. На сей раз Джон не крутил большими пальцами, он проследил за этим.
Неужели он наконец возвращается в нормальное состояние? Может, да, а может, и нет. Джон прошел через отдел к своему столу и плюхнулся в кресло. Было десять минут седьмого. Шли "Вечерние новости Си-Би-Эс". Вероятно, Макс Брювер уже дома. Вероятно, садится за стол и не хочет, чтобы его беспокоили звонками.
Вероятно, Джон вовсе не хочет ему звонить. Но, вероятно, Карл спросит Джона, звонил ли он, и тогда Джону придется придумывать отговорку, почему он не позвонил, которой Карл, по всей видимости, не поверит.
"0'кей, Джон, спори горячку в последний раз, а потом, может статься, жизнь войдет в нормальную колею".
Он вытащил из бумажника клочок бумаги, положил его перед собой на клавиатуру компьютера и набрал номер.
- Алло? - Отнюдь не доброе "алло", и, судя по голосу, этот парень далеко не тщедушен.
- Алло... Это Макс Брювер?
- Да. Кто говорит?
- Это Джон Баррет из новостей Шесто...
В ответ парень выругался самым непристойным образом.
- Простите?
- Думаешь, это чертовски забавно, да? Думаешь, никто тебя не тронет, никто тебя не найдёт...
- Мистер Брювер, с вами говорит Джон Баррет из...
- Нет, никакой ты не Джон Баррет! Послушай, ты убил его, по-твоему, его одного. Но я умер тоже, ясно? Я умер, и ты забудешь обо мне, потому что я забыл о тебе!
- Мистер Брювер, кажется, вы не поняли...
- Попробуй только сунься сюда, только попробуй - и я оторву тебе голову! Я искромсаю тебя на такие мелкие кусочки, что ни одна собака их не отыщет!
Возня, грохот, щелчок. Короткие гудки.
Джон медленно положил трубку на рычаг. "Что ж, доброго вам вечера". Рэйчел предупреждала, что этот парень злобен.
Нет. Парень не злобен. Он испуган. И что он такое сказал? Что-то об убийстве Джона Баррета?
Папа. Джон Баррет. Пленка видеозаписи начала прокручиваться в уме Джона. Чернокожий мужчина на митинге губернатора, здоровенный верзила, расшвыривающий людей в стороны, размахивающий кулаками в толпе, прямо возле Папы. Макс. Папа называл его Максом! Джон поднял трубку и снова набрал номер. Он должен был объяснить недоразумение, объяснить, кто он такой на самом деле. Но на сей раз Макс Брювер не поднял трубку. Джон набрал Мамин номер. "0'кей, Карл, ты хотел разобраться с этой историей, теперь тебе представился такой случай. Я не собираюсь идти к этому парню один".

Глава 10

В телефонном справочном бюро Джон узнал адрес Макса Брювера, а Карл сумел связаться с Рэйчел в ресторане Хадсона, чтобы проверить правильность адреса. Все совпало.
Брюверы жили на южной окраине города, в квартале преимущественно негритянском. Это был бедный квартал с маленькими домишками и двориками, где стайки детишек играли чаще на асфальте и бетоне, чем на траве, где по обеим сторонам улицы стояли параллельно друг другу старые автомобили, а вандалы писали на стенах ругательства по адресу своих врагов краской из пульверизаторов.
В этом квартале особенно неуютно чувствовали себя люди с белой кожей в шикарном автомобиле. В предзакатный час Джон и Карл медленно ехали по улице в поисках нужного дома.
- Вот, - сказал Карл, выглядывая из окна. - Кажется, здесь.
Джон проследил за взглядом Карла и с трудом различил номер дома, написанный на крохотной черной табличке на боковой стене маленького домика с щипцовой крышей. Перед домом стоял один огромный клен, с ветки которого свешивалась на веревке старая автомобильная покрышка, заменяющая качели. Забора не было. Фонарь над крыльцом горел, окна светились - значит, дома кто-то был.
Они нашли место для парковки выше по улице, вышли из машины, заперли дверцы и некоторое время просто стояли рядом.
- Повтори, что он сказал. - Попросил Карл. Джон процитировал тихо, почти шепотом:
- Он сказал, что если мы сюда сунемся, он оторвет нам головы и искромсает нас на такие мелкие кусочки, что ни одна собака их не отыщет.
- Спасибо. А то я малость подзабыл.
- Смелее. Мы же не собираемся никому причинять зла, нам нечего скрывать. Мы сейчас просто подойдем к двери и постучим.
- 0'кей.
- Кстати, куда делись твоя серьга и цепочка? (Карл явился без своих украшений). Ему не за что будет ухватиться.
Они свернули на дорожку, ведущую к дому. Поднявшись на крыльцо, они заметили какое-то движение за окнами, какая-то тень мелькнула за занавесками. "Не робей. Держись уверенно. Мы пришли по важному делу".
Джон не нашел звонка, поэтому просто постучал. Фонарь над крыльцом погас.
- Ого, - сказал Карл.
- Э-э... есть тут кто? - громко спросил Джон. - Мистер Брювер? Это Джон Баррет и его сын Карл. Э-э... я звонил вам сегодня. Мы хотели бы поговорить с вами...
Они услышали за спиной тяжелые шаги, но ничего не успели предпринять. Джон едва успел повернуться, когда огромный, величиной с окорок, кулак схватил его за галстук, превратив последний в удавку, сдернул с крыльца и швырнул на землю. Джон покатился по осенним листьям в сторону клена.
Карл попытался спрыгнуть со ступенек и удрать, но темная фигура в футболке схватила его за шиворот и дернула назад, выведя из равновесия. Карл опрокинулся навзничь, но не упал. Огромная ручища все еще держала его за воротник, и он полу висел в ней, еле живой от страха. Он поднял глаза и увидел сверкающее в полутьме лезвие ножа.
- Ну что, сосунок, жить хочешь? - прогрохотал над ним угрожающий голос.
- Нет! Не надо... - выкрикнул Джон.
- Да! - завопил Карл. - Да, я хочу жить! - Теперь он видел злобные глаза, пристально его разглядывавшие.
- Что-то мне не нравится твой вид, малыш. Фонарь над крыльцом зажегся, и входная дверь со скрипом приоткрылась.
- Макс, не делай ничего! - раздался умоляющий женский голос.
Джон уже поднялся на ноги, но старался не делать резки <движений. .
- Это мой сын. Карл Баррет. Он... он пацифист. Он никогда никому не причиняет зла.
- И если бы попытался, то не смог бы, - согласился Макс. Женщина за приоткрытой дверью взмолилась:
- Макс, не трогай его! Ты же не знаешь...
- Стой на месте, парень, или я прирежу его! - рявкнул Макс Джону.
- Не надо! - проскулил Карл.
- Макс! - крикнула женщина. - Не надо! Прошу тебя!
- Кто вы такие? - грозно осведомился Макс у Джона. Джон попытался ответить внятно, спокойным тоном:
- Я Джон Баррет...
- Ага, а я Рэй Чарльз! - Макс угрожающе поводил нож у лица Карла. - И, кажется, парнишке нужна прическа поприличнее.
- Я Джон Баррет -младший. Джон Баррет- старший был моим отцом! Вы держите сейчас внука Джона Баррета -старшего.
- Вы... Я видел вас на богослужении в память дедушки! -заикаясь, пролепетал Карл. - Вы сидели в правой части старого зала, в задних рядах... вы и ваша жена, так ведь?
Похоже, это соответствовало истине. Макс перестал потрясать ножом, но Карла не отпустил и перевел взгляд на Джона.
- Джон Баррет -младший?
- Вероятно, отец говорил вам обо мне.
- С телевидения, что ли?
- Да. Шестой канал. Телеведущий программы новостей. Дверь дома напротив с грохотом распахнулась, и
сосед прокричал:
- Эй, Макс, что ты там делаешь? Нож исчез из вида. Макс осторожно вернул Карла в стоячее положение.
- Да ничего особенного не делаю, Хенни! Это друзья.
- Так давай потише, приятель. Я уже собирался вызывать полицию. - Дверь с треском захлопнулась. Макс отпустил Карла.
- Извини, дружище. Я понятия не имел, кто вы такие. Дин! Дверь приоткрылась пошире, и привлекательная женщина лет сорока осторожно высунула голову на улицу.
- У нас гости. - Он махнул Джону рукой. - Давайте, давайте, заходите, пока вас кто-нибудь не увидел. Дин, открой дверь. Пойдемте.
Дин открыла дверь, и Джон с Карлом вошли в дом. Макс последовал за ними и закрыл дверь.
- Садитесь, - сказал он, все еще поигрывая ножом. Джон посмотрел на нож. Такой штукой можно освежевать оленя.
- Вы... э-э... уже успокоились?..
Макс заметил, что до сих пор держит в руке нож.
- О... Да. - Он бросил его в ящик стола. - Думаю, вам не нужны неприятности.
Дин Брювер, хоть и явно потрясенная, постаралась проявить должное гостеприимство.
- Макс, что же ты не представишь мне своих друзей? Макс смерил их оценивающим взглядом, потом попробовал сделать это:
- Дин, это Джон Баррет -младший. Сын Джона. А это... э-э...
- Карл.
- Да, Карл... Внук Джона.
Дин протянула руку, все еще слегка дрожащую, и они обменялись рукопожатиями.
- Может, я принесу вам что-нибудь выпить? - спросила она.
Джон и Карл переглянулись.
- М-м... кофе?
- Хорошо. Садитесь, пожалуйста.
Она посмотрела на Макса, и он повторил:
- Да. Садитесь. Садитесь.
В маленькой гостиной стоял единственный диван, так что они на нем и устроились. Макс сел на краешек потрепанного мягкого кресла. Дин ушла на кухню, крохотный закуток, отгороженный от гостиной обеденным столом и шестью разнокалиберными стульями.
- Папочка... - послышался из коридора робкий голосок.
- Все нормально, детка. Зайди, поздоровайся. В глубине коридора открылись две двери. Из одной вышел мальчик лет десяти. Из другой - на ней висел плакат с Майклом Джексоном - вышли две девочки, лет двенадцати и пятнадцати на вид. Они робко двинулись по коридору к гостиной. Макс поманил их рукой.
- Входите, входите, все в порядке. Ничего страшного... Это друзья.
Дети вошли в гостиную и стали в ряд, словно ноты на нотном стане: десять - двенадцать и пятнадцать.
Макс представил их:
- Это Джордж. - Кроме "здрасьте", Джордж ничего не пожелал сказать. Он робел и стеснялся. - Он любит гоночные машины. А это Виктория. - Двенадцатилетнгя девчушка просто легко помахала гостям рукой и принялась разглядывать их, потирая ступней одной ноги икру другой. - Она танцовщица.
- Папа, я манекенщица, - возразила она. Макс рассмеялся.
- 0'кей, детка. По мне, так это все одно. А это Ребекка. Она - художница.
- Здравствуйте. Приятно познакомиться.
Это были прелестные дети, хотя и явно напуганные.
- А теперь идите. Нам надо поговорить. Займитесь уроками.
Они стайкой побежали по коридору, заметно успокоенные. Макс проводил их взглядом и некоторое время задумчиво смотрел в глубину коридора уже после того, как они скрылись в своих комнатах. Потом он кивком указал па ящик стола, куда положил нож.
- Я любого убью за них. Да, можете не сомневаться. Джон сглотнул и осмелился произнести первую связную фразу, раз уж они стали гостями.
- Нам ужасно жаль, что мы потревожили вас. Макс улыбнулся зловещей улыбкой.
- Как вам понравилась моя засада?
- Колоссально, - сказал Карл.
- Неплохо получилось, а? Выключил свет, прокрался вокруг дома и накрыл вас. Раз - и все дела! Карл поднял руки, сдаваясь.
- Не хотел бы я быть вашим врагом.
- Да, а враги у меня есть, и я думал, вы из их числа. - Он в упор взглянул на Джона и добавил: - Я думал, вы те самые люди, что убили вашего отца.
Джон невольно посмотрел на Карла. Вероятно, сам он сидел с точно таким же выражением лица - ошеломленным и не доверчивым.
- Э-э... повторите, пожалуйста. Макс пояснил:
- Ну, понимаете, вы звоните мне и представляетесь Джоном Барретом. А ведь всем известно, что Джон Баррет умер, вот я и решил, что вы - это они и пытаетесь запугать меня.
- Они? Кто они?
- Люди, которые убили его. Я решил, что теперь они охотятся за мной. Они убили мою Энни, потом убили Джона. Поэтому я подумал, что теперь моя очередь.
- О... - Джон совершенно растерялся и не знал, с чего начать. - Ваш номер телефона дала нам одна девушка по имени Рэйчел Франклин. Она работает официанткой в ресторане Хадсона. Очень милая девушка.
- Я знаю, кто она такая. Но не видел ее с самой смерти Энни. Я думал, что обошел всех их, всех подруг Энни. Я не особо удачно справился с этим делом.
- Ага. Рэйчел сказала, что вы расспрашивали всех, пытаясь выяснить, делала ли Энни... аборт. Это правда? - Макс не ответил, лишь свирепо взглянул на Джона. - Послушайте, мы ничего об этом не знаем. Я никогда не знал, что вы с Папой были друзьями...
- А я никогда не видел вас раньше. Похоже, вы с отцом проводили вместе не очень много времени.
- Да, полагаю, вы правы, - признал Джон. - В общем... я просто ничего не знал о вас и ничего не знал об Энни.
Макс прошел к книжному стеллажу в углу и взял с полки фотографию в рамке. Он протянул ее Джону, который принялся разглядывать снимок вместе с Карлом.
- Это Энни, - сказал Макс. - Фотография сделана незадолго до выпуска.
Девушка очень походила на свою мать: милое, привлекательное лицо, обаятельная улыбка.
- Ей было семнадцать, - сказал Макс. - Выпускница школы Джефферсона. Самая прелестная девушка на свете. - Он замолчал, сдерживая подступившие слезы. Потом посмотрел в сторону кухни. - Кофе готов, детка?
- Сию минуту, - ответила жена.
Макс снова посмотрел на Джона с Карлом и вытер глаза.
- Мне следует быть поосторожней в выражениях.
- Мне очень жаль, мистер Брювер.
- Зовите меня просто Макс.
- Макс.
- Энни умерла в мае... 26 мая, в воскресенье. Я никогда не забуду тот день. Мы ничего не знали о том, что с ней случилось. В пятницу она вернулась из школы больная и легла в постель. Мы подумали, что у нее грипп или что-то вроде этого, а она нас не переубеждала. Мы положили ее в комнате Джорджа, а Джорджа положили сюда, на диван, чтобы Энни оставалась в комнате одна. Мы не хотели, чтобы другие дети подхватили заразу. Всю ночь ей становилось все хуже и хуже, она горела как в огне и жаловалась на боль в животе - поэтому мы отвезли ее к врачу в субботу, и он дал ей какие-то порошки от гриппа, но они не помогли. В конце концов в воскресенье мы снова отвезли ее к врачу, и он сказал: "Отправляйте ее в больницу". Мы так и сделали, но... - Он не мог продолжать. Вошла Дин с кофе и сказала:
- Мы опоздали. Энни умерла в больнице от какой-то инфекции. Мы так и не узнали, что это за инфекция. Мы думали, это грипп, но гинеколог, обследовавший ее, сказал, что смерть наступила в результате токсического шока. - Дин попыталась взять себя в руки и спросила: - Сливки, сахар?
Джон воспользовался случаем немного отвлечься от темы.
- Да, и то и другое, пожалуйста. - Он несколько мгновений держал чашку в руке. Все молчали. Наконец он решился спросить: - Итак... Энни умерла от токсического шока? Рэйчел Франклин считает, что причиной смерти мог быть аборт, по крайней мере, у нее сложилось такое впечатление, и...
Макс начал было отвечать, но внезапно разразился слезами и закрыл лицо ладонями, сотрясаясь всем своим огромным телом.
Джон почувствовал себя глупо.
- Извините... Я перешел границы приличий... Извините.
- Нет, вы правы, - сказала Дин, входя в гостиную со сливками и сахаром. Она села в кресло рядом с мужем и сказала дрожащим голосом: - Энни умерла от инфекционного аборта. Мы не знали о ее беременности. Она ничего нам не говорила. Но мы выяснили, что она делала аборт, и... - Дин сморгнула набежавшие слезы, - операцию провели неудачно, занесли инфекцию, и в результате Энни умерла от общего заражения крови.
Джон был ошеломлен. Значит, Рэйчел оказалась права. Он оперся локтями на колени и подался вперед, покусывая палец - просто чтобы подумать, чтобы переварить услышанное. Он почувствовал на себе взгляд Карла и поднял глаза. Кар сидел неподвижно, напряженно глядя на него.
Джон решился задать следующий вопрос:
- Это вам сказали в больнице? Макс вытер глаза рукавом.
- Нет. Другой врач, по женской части...
- Гинеколог, - сказала Дин. - Наш врач сказал, что не может справиться с таким случаем, и велел отвезти Энни в больницу, и тот другой врач - его звали... Лоуренс, доктор Лоуренс - наблюдал Энни до самой ее смерти, а потом именно он сказал, что она умерла от токсического шока. Ничего другого он нам не говорил и именно это написал в свидетельстве о смерти.
- Тогда как вы узнали про аборт? Дин слабо улыбнулась и сказала:
- Все ваш отец.
- Мой отец? Макс объяснил:
- Энни умерла, мы похоронили ее... Почти два месяца мы просто мирились с этим, понимаете? Просто не видели другого выбора. Потом как-то в пятницу я ехал домой с работы и проезжал мимо Женского медицинского центра, и вот тогда я увидел вашего отца, Джона Баррета, - он просто ходил взад и вперед перед клиникой, он и еще человек десять, все с плакатами. И вот тогда мне как в голову стукнуло. Не знаю, почему эта мысль не приходила мне раньше. Пятница. Энни заболела в пятницу. А эти люди, похоже, устраивали здесь демонстрации протеста по пятницам. Не знаю, почему я остановился и решил поговорить с ними.
Макс снова вытер глаза и взял у Дин чашку с кофе.
- Спасибо, детка. - Он отхлебнул из чашки. - Я выбрал вашего отца, потому что он был самым старшим там. Не знаю. Просто у него был такой вид, словно он знает, что делает. И он действительно знал.
- Да, знал, - подтвердила Дин.
- Я подошел к нему, а он только взглянул на меня и сразу сказал: "Брат, ты страдаешь. Расскажи мне, в чем дело". Понимаете, он увидел, что я страдаю, и я все рассказал ему. Об Энни и о том, что с ней случилось. И представляете, он рассказал мне такие вещи, о которых я никогда прежде не слышал. Вызнаете, что та клиника посылает машину в школу Джефферсона каждую пятницу, чтобы отвозить девушек на аборты втайне от их родителей?
Джон и Карл переглянулись. Да, они знали, поскольку Рэйчел рассказала им об этом.
- Мы не знали... до недавнего времени.
- Ну и ваш отец сказал мне, что могло случиться с Энни. Сказал, что аборты делают в страшной спешке, врачи допускают ошибки, и никто никогда не узнает об этом. И все, что он рассказал, было очень, очень похоже на истину. Я понял, почему Энни умерла. Я все понял. И я собирался пойти в клинику и прямо спросить их об этом, но ваш отец сказал: "Нет, давайте сначала пойдем в больницу и спросим их". И мы так и сделали.
Макс отпил еще немного кофе, обменялся взглядом с Дин и продолжил:
- Мы вернулись в больницу, прижали к стенке доктора Лоуренса и снова спросили о причине смерти Энни. И он повторил то же, что говорил раньше. Но тогда Джон сказал, что мы хотим взглянуть на заключение патологоанатома. - Это воспоминание заставило Макса слабо улыбнуться. - Ваш отец был настоящим бойцом, дружище, он не сдался без боя, не позволил тем врачам провести его. О! Доктор Лоуренс не был готов к такому наступлению, это уж точно. Но он посоветовал нам обратиться в архив, что мы и сделали.
А когда мы пришли в архив, там повторилось то же самое. Они стали говорить нам, что у них нет ни заключения патологоанатома, ни каких-либо других документов... мол, они потеряли их и не могут найти. Но такие дела, похоже, были Джону не в новинку. Его же невозможно заставить отступить, знаете? Он сказал: "Тогда давайте встретимся с патологоанатомом, который занимался Энни" - и... - Макс выругался. - Они не собирались пускать нас к нему! Начали придумывать разные отговорки, но мы все-таки добрались до него. Обегали, кажется, всю больницу, но нашли-таки отделение патологической анатомии и просидели там еще полдня под дверями, но в конце концов прорвались туда и встретились с этим парнем. Его зовут Марк Деннинг.
Джон вынул свой блокнот.
- Деннинг. Ничего, если я запишу?
- Да, пожалуйста. Деннинг держался спокойно. Не хотел ничего говорить при свидетелях, но когда мы зашли в его кабинет, он заговорил очень тихо. - Макс подался вперед и понизил голос, словно подражая Деннингу. - Он чего-то боялся, понимаете? Он говорил очень тихо и сказал, что не может обсуждать этот случай. Но потом вынул из шкафа папку, положил ее на стол и сказал: "Я сейчас выйду минут на двадцать, ребята. Я вам ничего не говорил, а если вы хотите бросить взгляд на это, то я ничего не замечу" - и затем он вышел из кабинета.
Дин поднялась с места и ушла в спальню, а Макс продолжал:
- Ну и как, по-вашему, мы с Джоном поступили? Само собой, открыли папку и начали читать заключение, чтобы узнать истинную причину смерти Энни - и мы узнали. Просто прочитали. По большей части Деннинг написал заключение на тарабарском языке, но последний абзац звучал вполне осмысленно, поэтому мы переписали его и все прочие места, показавшиеся нам понятными.
Дин вернулась и протянула Джону несколько желтых страниц из блокнота вместе с каким-то документом. Джон бегло прочитал их.
- Это свидетельство о смерти Энни, - сказала Дин. - И вы видите, что написал доктор Лоуренс.
- Так. "Первичная причина смерти: септический шок... в результате сепсиса... синдром токсического шока".
- А вот... вот что нам с вашим отцом удалось выписать из заключения патологоанатома.
Почерк Макса, несомненно, свидетельствовал о спешке. Папин почерк - как всегда, неразборчивый - Джон узнал сразу и поймал вдруг себя на том, что задерживается взглядом на тех или иных словах просто потому, что они написаны Папиной рукой.

Предыдущая страница 6 Следующая страница


7 Фрэнк Перетти

Джон прочитал первый абзац, написанный Папиным почерком. "Септический шок в результате септической лихорадки, явившейся следствием... инфекционного аборта".
- Таким образом, мы установили первое расхождение со свидетельством о смерти, - заметила Дин. Макс ткнул пальцем в лист:
- Посмотрите абзац на второй странице, написанный моей рукой.
Джон прочитал вслух, чувствуя на себе напряженный взгляд Карла.
- "Наиболее вероятное предположение, объясняющее причину смерти в данном случае, заключается в том, что пациентка перенесла аборт, осложненный стафилококковой инфекцией, вызвавшей перитонит и общий сепсис, которые, в свою очередь, привели к токсическому шоку и возникновению дефицита кислорода в жизненно важных органах, в результате чего наступила смерть".
Джон придвинулся поближе к Карлу, и они продолжал вместе просматривать исписанные страницы, в то время как Макс продолжал:
- Все эти длинные слова мало чего говорили нам, но, думаю, мы списали достаточно. Мы поняли, почему умерла Энни. Ваш отец даже отнес это показать другому врачу, и тот сказал, что да, все именно так, если мы правильно переписали документ.
- Но сам Деннинг не пожелал ничего говорить? Это кажется странным.
Макс потряс головой:
- Он не должен был ничего говорить мне, и он сказал, что по закону я не имею права знакомиться с заключением патологоанатома... но мы воспользовались случаем, так ведь? Он вышел из кабинета, чтобы не видеть, как мы читаем заключение.
Джон покачал головой:
- Очень странно.
Макс понимающе усмехнулся:
- Кому вы это говорите?
- Но... мой отец тоже находился там, участвовал в вашем деле.
- Да, от начала и до конца. Он был хорошим человеком.
- А кто этот врач?
- Какой?
- Вы знаете имя врача, которому Папа показывал копию заключения?
Макс и Дин переглянулись и отрицательно покачали головами. Джон сделал пометку в записной книжке. Возможно, Мама знает.
- А у вас есть факты, подтверждающие причастность Женского медицинского центра к делу? Вы можете как-нибудь доказать, что Энни действительно была там?
- Ну конечно, была! Она ходила в школу Джефферсона, она заболела в пятницу, клиника каждую пятницу посылает машину в школу, в клинике делают аборты, Энни умерла после неудачно проведенного аборта. Вот так. Это они виноваты.
Джон согласился:
- Да, звучит убедительно, но...
- И никаких "но"!
- А вы спрашивали... - Джон осекся и дал задний ход. -М-м... по всей видимости, в Женском медицинском центре вам ничего не сказали?
Макс рассмеялся.
- Нет, не совсем так. И не скажу, что я не спрашивал. Ваш отец пытался остановить меня, но я пошел туда, выложил им все, что знаю, и спросил: "Здесь делали аборт моей дочери Энни Брювер?" И они отказались отвечать. Сказали, что такого рода информация не подлежит разглашению. А я сказал: "Мы говорим о моей дочери. И если вы сделали это, я хочу знать". Но они ничего мне не сказали... просто велели убираться оттуда.
И тут я просто озверел. Чтобы кто-то сделал такое с моей маленькой девочкой, а потом заявил мне, что это не мое дело! Нет, я никого там не тронул и ничего не разбил, но они вызвали полицию и сказали, что я это сделал, и я провел ночь в каталажке. Хорошо, что я действительно не устроил там погром, а то бы я просидел в тюрьме гораздо дольше. Судья велел мне держаться подальше от клиники и сказал, что замнет дело, если я пообещаю вести себя смирно. - В глазах Макса полыхнула ярость. На него было страшно смотреть. - Но клиника по-прежнему работает, и та машина по-прежнему ездит к школе по пятницам.
Макс отпил еще кофе и помолчал, пытаясь успокоиться. Джон взял заключение патологоанатома.
- Это единственная копия?
- Мы сделали еще несколько. Одна осталась у вашего отца, и у нас несколько.
- Я могу взять одну? - Джон украдкой взглянул на Карла. - Если мы... займемся этим делом, нам потребуется вся имеющаяся информация.
- Что значит "займемся"? - спросила Дин.
- Ну... я ничего не могу обещать - пожалуйста, поймите меня правильно, - но мы говорим о молодой девушке, несовершеннолетней, которая умерла в результате недобросовестно проведенной операции, и никто ничего не предпринял в связи с этим, никто ни о чем не упомянул в официальных документах, никто не понес ответственность. Это волнует меня, я знаю, это волнует вас, волновало Папу и должно взволновать людей, которые смотрят нашу программу.
Вы собираетесь сообщить об этом в новостях? Джон почувствовал, насколько напряженно Карл ожидает его ответа. И, ответив, он почувствовал, что отвечал не столько Брюверам, сколько Карлу.
- Я ничего не могу обещать вам.
Карл иронически пробормотал:
- Я ничего не могу обещать вам...
Джон заговорил более твердо, даже слегка повысив голос:
- Несомненно, для начала нам нужно собрать больше информации.
Макс слабо усмехнулся:
- Что ж, желаю удачи. Мы думали обратиться к адвокату, но ваш отец сказал то же самое: у нас слишком мало фактов. Я рассказал вам о том, что случилось в больнице. В клинике мне ничего не сообщили, в школьном правлении мне ничего не сообщили, и по закону они имеют право молчать. Кого еще вы собираетесь расспрашивать?
- Ну ... дайте мне время подумать, выполнить маленькую домашнюю работу. Возможно, я сумею выяснить что-нибудь. Тем временем, Макс, постарайтесь поменьше волноваться, пока я не дам знать о себе. Не надо... э-э...
- Мне не следует нарываться на неприятности, я знаю. Я причинил много беспокойства многим людям. После того как мы получили информацию от Деннинга, я разобрался со всеми теми работниками больницы, которые чинили мне препятствия. Привел в бешенство всю администрацию школы. Запугал почти всех подруг Энни. - Макс добавил мрачным голосом: - Я доставил неприятности и вашему отцу тоже. Втянул его в свои неприятности, полез в драку на митинге. Хорошо, что меня тогда не арестовали снова. Мы с ним настроили против себя множество людей. Сейчас я затихарился. Кто бы ни убил его, они наверняка охотятся за мной.
- Но... я так пока и не понял. Зачем кому-то убивать моего отца?
- Да потому что мы вышли на их след. Они убили Энни и не хотели, чтобы мы обо всем узнали.
Ладно. Может, парень просто параноик? Может, он слишком часто принимал участие в уличных драках, слишком долго жил но закону джунглей?
- Но вы не имеете понятия, кто именно?
- Нет. Но меня с вашим отцом очень часто видели вместе. Нас видели вместе и на митинге губернатора. Нас вышвырнули оттуда вместе. Я даже видел нас по телевизору в новостях Шестого канала!
Джон внутренне поморщился.
- M-м...да...
- Значит, они знают, что я у них на хвосте, и знают, что Джон помогал мне, - поэтому они убрали его, а если я снова высуну нос, уберут и меня тоже. Если я первым не уберу их.
Джон поднял руку.
- Но... подождите-ка. Вы же не знаете наверняка, что кто-то убил моего отца. Это был несчастный случай. Макс просто выругался в ответ.
- Послушайте, эти люди каждый день убивают молодых девушек, но со стороны кажется, будто они никого не убивают. Вы думаете, они убьют вашего старика и допустят, чтобы это походило на убийство?
- Но вы не знаете, что эти люди каждый день убивают девушек...
Макс не останавливался.
- Вы думаете, им трудно придумать, как представить убийство несчастным случаем?
Джон начал было возражать, но оборвал себя на полуслове.
- Хорошо... хорошо... Давайте но порядку. Как они сделали это?
Макс не уклонился от ответа. Он был совершенно уверен в своей правоте.
- Сначала они убили его, вероятно, избили до смерти, а потом опрокинули на него штабель труб, чтобы создать впечатление, будто его раздавили трубы.
Джон покачал головой.
- Макс, эти трубы весят несколько тонн. Штабель невозможно просто так опрокинуть. Макс сорвался на крик:
- Что значит невозможно опрокинуть? Штабель обрушился, не так ли? Или вы упустили эту незначительную деталь?
Дин положила руку на плечи мужа, призывая его к спокойствию.
Джон попытался ответить сдержанно:
- Следователи сочли возможной причиной усталость металла.
Макс потряс головой.
- Вы разговариваете со сварщиком. Я знаю металл - и отличаю хороший сварной шов от плохого. Рама-держатель был в отличном состоянии.
- Откуда вы знаете?
- Я был в магазине вашего отца. Я ее видел.
- Ну... возможно, рама вышла из равновесия. Убийца не мог просто опрокинуть ее.
Макс оскорбление взглянул на него.
- Джон, вы когда-нибудь слышали об автокаре?
На следующее утро Джон приехал в магазин. Временно исполняющий обязанности управлчющего хорошо справлялся с делами и обдумывал предложение перейти на постоянную работу на это место. Клиенты все так же приходили, хотя особого наплыва не наблюдалось. Бухгалтер Джилл вернулась к работе и почти пришла в норму. Бадди и Джимми были настроены оптимистично.
Ладно, вроде все в порядке. Теперь надо поговорить с Чаком Кейтсманом, кладовщиком и водителем автокара, он в то роковое утро нашел отца под трубами. Чак работал на складе: раскладывал по деревянным ящикам фасонные части труб.
- Привет, Чак!
- Привет, Джонни! Как дела? - Чак выглядел получше. Одна его рука по-прежнему была в гипсе, но он довольно сноровисто орудовал здоровой рукой, перекидывая детали из ящика в ящик. Они немного поговорили о том о сем. Да, Чак чувствовал себя нормально, но хотел поскорее выздороветь, чтобы вернуться к работе грузчика. Сейчас они с Джимми куда чаще менялись обязанностями, и Джимми ничего не имел против, но Чаку не нравилось работать за прилавком - он не умел терпеливо разговаривать с назойливыми клиентами.
Джон, как бы между прочим, подошел к главному предмету разговора.
- Скажи, ты знаком с Максом Брювером?
- Конечно. Это друг твоего отца. Я не близко знаком с ним, но он заглядывал в магазин несколько раз. Он приходил сюда через несколько дней после смерти Джона, просто посмотреть, что и как. Многие друзья Джона приходили.
- Слушай... У Макса есть одна гипотеза о смерти Папы - о том, как мог упасть штабель. Помнишь, ты пытался разобрать завал из труб с помощью автокара?
Чак стал молчалив и мрачен при этом воспоминании.
-Да.
- Двигатель автокара был уже разогрет, когда ты начал? Чак на миг задумался, а потом вспомнил.
- Да. Да, точно. Я стал разогревать его, а потом понял, что это не нужно, поскольку он уже был готов к работе. Я решил, что Джон пользовался машиной.
- А выхлопные газы? Ты же знаешь, какой запах стоит здесь, когда работает автокар.
- Ну... - Здесь Чак не был уверен. - Очень скоро его просто перестаешь замечать.
- Да, верно. А скажи, куда делся тот держатель штабеля?
- Мы разобрали его. Ох-охо.
- Разобрали?
- Да, полицейские обследовали раму, и она уже никуда не годилась, а нам не хотелось, чтобы эта штука валялась здесь и напоминала нам о несчастье.
- А где детали?
-Думаю, все еще лежат во дворе, возле гофрированных труб.
Они вышли на погрузочную платформу, спрыгнули на землю и пересекли усыпанный гравием двор, направлГясь к свернутым в кольца пластиковым гофрированным трубам, которые напоминали скопление чудовищных черных червей. Рядом с одной из труб лежали разнокалиберные остатки упавшей рамы-держателя.
Джон внимательно осмотрел груду металла.
- Хорошо, Чак, ты можешь сказать, какие из длинных брусьев находились внизу штабеля?
- Дружище, понятия не имею.
- Все-таки попробуй.
Они порылись в груде металла, сортируя детали рамы. Короткие стержни - это поперечины; длинные стержни со стяжными муфтами - диагональные связи; Г-образные детали поменьше - вертикальные стойки. Все это они отложили в сторону. Остались четыре основных рельса, размером в длину штабеля.
- 0'кей, Чак, вот что меня интересует: я хочу посмотреть, нет ли на одном из этих рельсов прогиба, или повреждения, или царапин, которые свидетельствовали бы о том, что раму со штабелем перевернули с помощью автокара.
Чак ошеломленно уставился на Джона.
- Ты шутишь?
- В принципе, такое возможно, ведь так? Чак серьезно обдумал вопрос.
- Да. Да, возможно.
- Мог автокар подъехать с другой стороны штабеля, подсунуть вилку подъемника под раму и перевернуть ее?
Это предположение привело Чака в крайнее волнение.
- Ты действительно думаешь, что кто-то убил Джона?
- Не знаю. Но давай осмотрим рельсы.
Первый рельс был изогнут на концах, но это произошло при падении штабеля. Второй рельс, очевидно, находился наверху - судя по расположению болтов - и соответствовал первому. Значит, первые два рельса были верхними. Третий рельс...
- Постой, - сказал Джон. - А четвертый? У него тоже есть такой прогиб посередине?
Они проверили четвертый рельс. Он был прямым. Джон и Чак внимательно осмотрели нижнюю поверхность третьего рельса. В середине бруса они обнаружили заметный прогиб вверх и две царапины, явно оставленные вилкой подъемника.
- Давай-ка перенесем его на платформу. - Мужчины подняли рельс за концы и торопливо направились к погрузочной платформе. Положив рельс, они запрыгнули на нее. Чак бросился в помещение склада. Буквально через несколько секунд старый автокар с пыхтением выполз на свет дня, и Джон опустился на колени рядом с рельсом, внимательно следя за тем, как Чак медленно подводит автокар ближе.
Он остановил машину над самым изгибом в середине бруса. Левый зубец вилки коснулся одной царапины, правый немного не достал до второй.
Чак соскочил с автокара, чтобы взглянуть.
- Ну и что ты думаешь? - спросил Джон.
Чак взялся за правый зубец и легонько дернул его в сторону.
Он стал точно на вторую царапину. Все совпало до миллиметра.
Тихим голосом Чак произнес длинное непристойное ругательство, выражающее крайнюю степень удивления.
- Я позвоню в полицию, - сказал Джон.

Глава 11

Боб Хендерсон - симпатичный мужчина, чуть грузноватый, но старающийся сбросить лишний вес, - имел любимую жену и трех сыновей, тренировал бейсбольную команду Малой лиги и по воскресеньям ходил в церковь. Он одевался аккуратно, не курил, говорил внятно и неспешно. Другими словами, он ничем не напоминал следователя из отдела убийств. Традиционному образу соответствовала единственная черта: он настолько привык к своей работе, что, похоже, уже ничему не удивлялся.
- Да, - сказал он, глядя на длинный погнутый рельс. -Вполне возможно.
Хендерсон, Джон и Чак Кейтсман стояли на погрузочной платформе, рассматривая находку, сделанную Джоном и Чаком.
Хендерсон присел и еще раз внимательно взглянул на вмятину на рельсе, которую оставила - или могла оставить - вилка подъемника.
- Сколько людей работало на автокаре со дня несчастного случая? Пока мы будем называть это несчастным случаем, если вы не против.
Чак уже понял, к чему ведет следователь.
- Я, Джимми, возможно, Бадди Хендерсон поднялся на ноги.
- Иначе говоря, Со времени несчастного случая машину использовали регулярно. Чак горестно согласился:
-Да.
- И, полагаю, вы вывели автокар на платформу, чтобы посмотреть, совпадают ли зубцы подъемника с царапинами на рельсе?
Этот факт и Джону, и Чаку было особенно тяжело признать. Чак ответил:
-Да.
- Ладно, мы все равно снимем отпечатки пальцев, но вряд ли найдем что-нибудь. Если бы тогда мы знали то, что знаем сейчас...
- А как насчет заключения медицинского эксперта? -спросил Джон. - Разве он не обнаружил телесные повреждения, которые не вполне отвечали версии о несчастном случае?
- Мы проверим заключение еще раз. Но, помнится, медэксперт не пришел к определенному выводу. Ваш отец... извините, мне тяжело спрашивать об этом. Что-нибудь пропало из магазина после несчастного случая? Я хочу найти возможный мотив.
Чак отрицательно покачал головой:
- Мы не заметили никаких следов вторжения, и мы ведем строгий учет всех товаров.
- Никаких наличных денег не пропало?
- Сейф был в целости и сохранности.
- Так... а враги? Помогите мне. Кто мог желать смерти милому старому торговцу слесарно-водопроводным инструментарием - и почему?
- Ну... - сказал Джон. - Он был не просто торговцем. Он был также и бескомпромиссным... э-э... религиозным человеком.
- Какую религию он исповедовал?
- Христианин... фундаменталист. Он был активистом движения против абортов и, возможно, завел себе врагов в противном лагере.
О, черт. Это прозвучало страшно глупо, о чем свидетельствовало и выражение лица Хендерсона.
- Это что, настолько необычно?
- Ну... - В конце концов Джон потряс головой. - Да, в самом деле, это неубедительно.
- Да, неубедительно. - Хендерсон взглянул на часы. -Ладно... Я снова открою дело. Но проделайте для меня небольшую домашнюю работу, идет? Подумайте, поройтесь в памяти, поспрашивайте вокруг, найдите человека, который знает что-нибудь, способное пролить свет на эту историю. Сейчас у нас нет подозреваемого, нет даже предположений относительно возможной личности подозреваемого, нет мотива, практически нет ничего. Покажите мне, в каком направлении двигаться. Дайте мне точку опоры. Неважно какую. А сейчас мне пора идти.
- Спасибо.
- Не стоит благодарности. Не трогайте автокар. Я пришлю сюда кого-нибудь.
С этими словами он удалился, и Джон почему-то почувствовал себя обойденным вниманием, незамеченным...
...Забытый... брошенный. Уже днем, сидя за компьютером и редактируя сценарий пятичасового выпуска, Джон все еще продолжал размышлять обо всем этом, снова и снова прокручивая в уме одни и те же неотвязные мысли. Интересно, так ли чувствует себя официантка Рэйчел Франклин?
- Джон?
Ну надо же, чтобы в этот момент подошла именно Тина Лыоис.
- Да, Тина. В чем дело?
Тина решительно пододвинула кресло и устроилась на нем в элегантной позе.
- Джон, сюжет о твоем отце обсуждался на утренней летучке, и я считаю нужным поговорить с тобой.
"Уж кто-кто, а ты-то..." - ощетинился Джон внутренне.
- И что с моим отцом?
Сейчас Тина держалась довольно мягко. Это было абсолютно на нее не похоже.
- Все мы знаем, тебе пришлось трудно, и, конечно, решение, принятое нами в работе над сюжетом о митинге губернатора, было... В общем, это было неудачное решение. Я признаю это. Извини.
Джон сохранил дружелюбный вид, но не поверил ни единому ее слову, и его мало волновало все это.
- 0'кей.
- Так вот, сегодня обсуждался возможный сюжет о смерти твоего отца и вопрос о том, стоит ли нам заниматься им. Если мы дадим сообщение, то несколько запоздало, и фактически нам нечего показать. У нас нет видеозаписи самого несчастного случая, нет кадров с места происшествия с полицией, "скорой помощью" и пожарными - ничего для телезрителя.
- Да, вы правы.
- Но я веду вот к чему: мы действительно сошлись во мнении, что нам следовало принять во внимание твои чувства. Мы не хотим, чтобы ты думал, будто смерть твоего отца не имеет для нас никакого значения, будто мы просто проигнорировали ее. Но в то же время мы усомнились в необходимости снова копаться в делах, которые лучше оставить в покое и которые могут тебя расстроить.
- Я ценю вашу заботу, - солгал Джон.
- Но позволь мне задать один вопрос...Ага. Джон почувствовал, что Тина подходит к истинной цели разговора.
- Появились ли в деле о смерти твоего отца какие-нибудь новые обстоятельства? Проводилось ли полицейское расследование... что-нибудь, что сделало бы сюжет интересным для зрителя? Потому что, если для тебя это важно, мы готовы дать сообщение в выпуске.
"Не говори ей! - громко и отчетливо прозвучало у Джона в уме. - Не говори ей ничего!
- М-м-м... знаете, Тина... - Джон перевел взгляд с Тины на монитор компьютера - просто для того, чтобы собраться с мыслями, - а потом снова повернулся к ней. - Нет, я не могу припомнить ничего особенного, это точно. Папа умер, и, думаю, интерес к этой истории в основном уже угас.
- Угу. - Она кивнула и изобразила на лице участие и понимание. - Что ж, если всплывут какие-то новые факты и ты захочешь сообщить мне о них, пожалуйста, не стесняйся.
Боль. Коварство. Одновременно, в одном человеке. Тина походила на раненого, загнанного в угол зверя.
- Спасибо, - только и сумел сказать Джон, стараясь не смотреть на нее слишком пристально.
Она поднялась на ноги, передвинула кресло на место и поплыла к своему кабинету. Джон смотрел в пол, пытаясь разобраться, что же сейчас произошло, что он внезапно узнал о Тине Льюис. Что делают с раненым, загнанным в угол зверем? Пытаются помочь ему или бегут от него как от опасности?
Джон снова уставился на монитор, но на этом все его попытки заняться сценарием, отредактировать текст закончились.
Что-нибудь интересное для зрителя, сказала она. Мой отец погиб - внезапно, трагически, - а она хочет знать, появились ли какие-нибудь интересные обстоятельства. Он попытался выбросить эти мысли из головы. Сценарий сам себя редактировать не будет.
Интересное для зрителя. Если говорить об интересном для зрителя, то в сценарии вечернего выпуска содержится множество важных и достойных освещения новостей - во-первых, продолжающаяся предвыборная кампания кандидатов па пост губернатора, потом изменение маршрута основных транспортных потоков на мосту 1-40. Так, а вот этот сюжет, о чем он, собственно говоря? А вот этот?
Джон оглянулся через плечо. Раш сидел за своим столом, тоже работая над сценарием.
- Раш...
- М-м? - откликнулся он, не поднимая глаз. Джон старался говорить по возможности мягче. Он не хотел еще одного столкновения. - Я могу задать тебе пару вопросов по поводу нескольких сюжетов?
Раш наконец поднял глаза.
- Конечно.
Джон вывел на монитор первый интересующий его сюжет.
- Вот этот, номер 230, о леди, умершей в зоопарке. Раш не стал смотреть, слишком занятый чем-то другим.
- И что с ним?
Насколько я понял, зоопарк не имеет никакого отношения к ее смерти. Я имею в виду, это не был несчастный случай, происшедший по чьей-то небрежности, ее не растерзал лев, не растоптал слон, ничего такого.
- Да, согласно заключению врачей, она умерла от сердечного приступа.
- От сердечного приступа. - Джон на миг задумался. -Короче... она просто умерла. - Раш не ответил, поэтому Джон решился задать следующий вопрос. - Почему же сообщение идет в программе новостей?
- У Восьмого канала есть хороший видеоматериал по теме, - сказал Раш, возвращаясь к монитору. - Кто-то был в зоопарке с любительской видеокамерой и заснял все, получились хорошие кадры, и Восьмой канал собирается пустить их в программе, поэтому мы тоже взяли сюжет.
- То есть мы пускаем сюжет, потому что Восьмой канал пускает сюжет, потому что кто-то случайно сделал любительскую видеозапись?
- Именно так.
- А какой видеоматериал мы сами даем?
- Мы сегодня послали в зоопарк Кента, и он немного поснимал там.
- Что поснимал? Горилл, ковыряющих в пальцах ног? Раш медленно покраснел.
- Послушай, посмотри повнимательнее в сценарий. Мы выделили на сюжет тридцать секунд. Он идет с голосом за кадром. Ты читаешь сообщение, мы крутим видео. Вот и все.
- Да, но я все равно не вижу тут никаких новостей. Я собираюсь сообщить телезрителям, что некая леди умерла самой обычной смертью, не в результате несчастного случая и не в следствие чьей-то халатности, в то время как мы будем крутить видеозапись... зверей, спящих или разгуливающих в клетках, и детишек, кормящих голубей, которые, в сущности, не имеют никакого отношения к делу.
Рашу не терпелось вернуться к своей работе.
- Что ж, просто иногда получается так, а не иначе.
- Подожди. У меня еще один вопрос. Раш согласился уделить Джону внимание исключительно из соображений профессиональной этики.
- Ладно... Только побыстрее.
- Сюжет из Англии о человеке, стрелявшем в знак протеста в прохожих и полицейских. Кто он такой?
- Мы вытащили сообщение из информационной сети Там ничего об этом не говорится.
- Там говорится, что он протестовал против перепланировки общественного парка. Какого парка?
- В сообщении не говорится.
- Значит... мы не знаем, что собираются делать с парком и чем конкретно он был недоволен?
-Нет.
- В кого он стрелял?
- В нескольких журналистов и полицейских. Это заснято на видео. У кого-то там оказалась при себе камера.
- Ему предъявлены какие-нибудь обвинения? Раш хлопнул ладонью по столу.
- Послушай, какое это имеет значение?
- Именно об этом я и спрашиваю. Согласен, это впечатляющие кадры, но какое они имеют отношение к чему бы то ни было?
Терпение Раша иссякло.
- Слушай, если ты не можешь успокоиться, потому что мы никак не осветили несчастный случай с твоим отцом, я могу тебя понять. Но, Джон, жизнь продолжается. Сюжет вставил в сценарий я, и я хочу, чтобы ты прочитал текст сообщения. И хочу также дать это сообщение в пятичасовом выпуске. Си-Би-Эс освещает это происшествие, мы освещаем это происшествие. Оно интересно. Именно таких новостей ждут телезрители. Конец дискуссии.
Раш вернулся к работе раздраженный.
Джон повернулся к своему монитору и пролистал сценарий. Новости. Интересные сообщения. Джон почувствовал вдруг отвращение к своей работе: как все это на самом деле непрофессионально.
"Если бы мы могли заснять падающий штабель, или окровавленные руки Чака, или кровавые пятна на полу... Если бы только в клинике находилась камера, когда Энни..."
Джон осадил себя: "Довольно, Джон. Успокойся. Остынь".
Карл весь день работал над портретом Джона Баррета, но нашел задачу крайне тяжелой, невыполнимой. Лицу недоставало выражения. Оно казалось лицом трупа.
Он взглянул на часы. Пять без малого. Скоро пойдет анонс программы, длиной в целых двадцать пять секунд. Карл не знал, зачем именно, но включил телевизор и стал ждать с карандашом в руке. Может, что-нибудь случайно промелькнет и затронет его душу - искорка тепла, человечности... что-нибудь.
Пока он ждал, взгляд его упал на груду несобранных деталей - на лодку, которую строили дедушка и отец и которая все еще ждала под брезентом. Карл подошел взглянуть на нее поближе, откинул в сторону брезент, потрогал дерево. Он ощутил острую грусть о дедушке.
Из телевизора раздался голос: "Добрый вечер, говорит Джон Баррет из отдела новостей Шестого канала. Мы выйдем в эфир на Шестом канале в пять тридцать..."
Карл бросился к мольберту, сравнил глаза на экране телевизора с глазами, нарисованными на холсте. Они были...
Что это? Какой-то старикашка стреляет в людей? "...Мы получили сообщение о человеке, в знак протеста открывшем огонь по случайным прохожим и полицейским..."
Карл стоял и смотрел, как пистолетные выстрелы обращают людей в беспорядочное бегство.
"...и о женщине, умершей в зоопарке, по всей видимости, от сердечного приступа".
На экране снова появился Джон Баррет, в рубашке с засученными рукавами, на фоне отдела новостей.
"Все это и другие сюжеты смотрите через полчаса в выпуске новостей Шестого канала в пять тридцать".
Блок рекламных роликов.
Карл выключил телевизор, уставился на погасший экран и выругался.
Джон отложил пульт дистанционного управления телекамеры, поднялся с табурета и выругался.
Тина Льюис в своем офисе за закрытой дверью тихо говорила в телефонную трубку:
- Я побеседовала с Джоном Барретом. Он сказал, что пока никаких новых обстоятельств в деле о смерти его отца не появилось. Нет... Он не упомянул ни о каком полицейском расследовании. Да, я дам вам знать.
Она положила трубку и вернулась к работе, Мартин Дэвин положил трубку и прошел по коридору к кабинету губернатора. Мисс Роудс, секретарша губернатора, доложила о его приходе и знаком пригласила войти.
Вилма Бентхофф, деятельный организатор избирательной кампании, уже разложила на столе губернатора несколько новых эскизов плакатов.
- Как идет сражение? - спросил Дэвин. Губернатор был доволен.
- Мы утираем Уилсону нос, вот как идет сражение! Посмотри-ка на это!
Дэвин обошел стол, чтобы взглянуть на новые произведения искусства. Фотографии и рисунки дышали благородством, привлекали взгляд, даже были превосходны - и на них Хирам Слэйтер, несомненно, казался много крупнее и значительнее, чем в жизни.
Вилма Бентхофф доложила:
- Первичный анализ ситуации показал, что большинство людей отождествляет с волнующими их проблемами Хирама Слэйтера, а не Боба Уилсона - особенно в области гражданских прав и в вопросах охраны окружающей среды.
Дэвин рассмеялся:
- Разве мы ожидали другого? УправлГя имиджем, управляешь высокими сферами. Жаль, мы не можем высечь портрет губернатора на склоне горы Бланшар.
Бентхофф с удовольствием сообщила:
- Что ж, возможно, мы сделаем и это. Взгляни-ка сюда. Хм-м. Плакат с изображением горы Бланшар, а при ближайшем рассмотрении здесь можно различить лицо губернатора, умело замаскированное в очертаниях расселин, ледников и трещин. Надпись под картинкой гласила: "Слэйтер -окружающая среда".
Дэвин простонал в комичном разочаровании:
- О-о-о... а я-то думал поразить вас оригинальной идеей! Вилма вытащила несколько пробных фотографий.
- А теперь, чтобы сделать акцент на семейных ценностях жизни...
Дэвин взял у Вилмы снимки. Семейные фотографии. Губернатор со своей седовласой женой Эшли и двумя младшими детьми, Хэйли и Хайяттом.
- Ну как, разве не типичная американская семья?! Слэйтер криво усмехнулся:
- Картонная семейка, если хотите знать мое мнение! Хэйли ни когда так не одевается... а посмотрите на Хайятта! Он так причесан! Его даже не узнать!
Вилма шутливо похлопала губернатора по руке.
- Ну-ну! Все вы выглядите премило! Это пойдет на "ура",поверьте!
- Что ж, по крайней мере, мы в кои-то веки выглядим счастливыми... - Слэйтер потряс головой. - Иногда это хуже зубной боли, но они делают это для меня.
- Имидж - это все, господин губернатор, - напомнил Дэвин.
- Имидж - это все, - согласился губернатор, откидываясь на спинку кресла и переключаясь на мысли о будущем успехе _ результаты опроса обнадеживают. Количество наших сторонников возросло на пятнадцать процентов с тех пор, как мы начали рекламную кампанию, - так что не говорите мне, что люди ничему не учатся, уставившись в телевизор!
Дэвин хихикнул.
- Не беспокойтесь, сэр, я этого не скажу. Губернатор посмотрел на Бентхофф.
- Итак, давайте ознакомимся с последней информацией, касающейся предвыборного митинга в Сперри.
Бентхофф вручила копии документов Слэйтеру и Дэвину.
- Они готовы принять вас, сэр, через две недели. Думаю, там будет полно народу и, конечно, представители прессы. После митинга состоится пресс-конференция, я получила подтверждение от местной телестудии в Сперри плюс от четырех крупных информационных агентств из нашего города. Я вылетаю туда завтра, чтобы провести предварительную работу среди бизнесменов. Местные организаторы митинга не получают от них достаточной поддержки.
Губернатор нахмурил лоб и кивнул.
- Да, надавай им по заднице, будь добра! Восточная часть штата - не другой мир, что бы они там ни говорили; я по-прежнему являюсь их губернатором, и им надо действовать совместно со всеми нами. - Губернатор пробежал глазами письмо из Сперри, с расписанием перелетов и графиком выступлений. - Ладно, по крайней мере, там не будет никаких сумасшедших пророков.
Хирам Слэйтер порылся в бумагах на столе.
- Так, сейчас начало шестого. Рабочий день можно считать законченным. - Потом он остановился и на миг задумался. -Но странно, что мы до сих пор так ничего и не узнали о смерти пророка, несмотря на связь его сына со средствами массовой информации...
- И никто не узнал. Полагаю, большинство граждан нашего штата не знает об этом... и никогда не узнает.
- Вот и замечательно. Нам надо, чтобы люди думали обо мне и только обо мне, верно?
- Я прилагаю к этому все усилия, - сказала Бентхофф.
- Я рад, что мой маленький посланник Божий не получил больше внимания, чем получил.
Дэвин на миг отвел взгляд в сторону.
- И я тоже, сэр. Я тоже рад.
Карл пообедал с Мамой Барретт сразу после пятичасового выпуска новостей и вернулся в мастерскую Папы Барретта как раз вовремя, чтобы успеть к семичасовой программе. Теперь он набросился на холст, на этот портрет с возрастающим раздражением. Где, черт побери, прячется этот человек? Кто он такой?
Лицо на холсте оставалось безжизненным. Оно было красивым, внушительным, выразительным... но безжизненным -безжизненным, как экран выключенного телевизора, "А чего я, собственно, ожидал? - подумал Карл. - Я смотрю не на отца - я смотрю на бездушный аппарат. И отец тоже не смотрит на меня. Между нами стоит аппарат, всегда стоит. Даже когда мы сидим в одной комнате, за одним столом, он всегда стоит между нами. Отец разговаривает со мной так, словно говорит в камеру. Он считывает слова с телесуфлера в своей голове. Мой отец - телевизор. Да, автомат, который выражает любовь шаблонными словами из телесценария, а участие - или отсутствие оного - обтекаемыми фразами или извинениями".
У Карла был билет на рок-концерт в тот вечер, и он уже решил пойти на него. Решил уйти из мастерской и бездумно потрястись под музыку. Может быть, завтра, когда он сядет перед холстом, все будет выглядеть по-другому. Вероятно, что-нибудь вытанцуется.
Карл вымыл кисточки, выключил свет и вышел из мастерской.
Скорее повинуясь какому-то капризу, нежели осознанному желанию, Джон поехал на большую торговую улицу в северном конце города и бесцельно побрел мимо витрин, разглядывая одежду, подарки, часы, игрушки, фотоаппараты - лишь бы отвлечься от мыслей, о... да обо всем. О Папе. Об Энни Брювер. О работе. О новостях и достойных освещения событиях. Как это назвала Лесли Олбрайт? Акула или кит, или что-то вроде - некое огромное чудовище, проглотившее всех незаметно для них самих и теперь плывущее с ними в брюхе куда ему заблагорассудится.
"Ну что ж, - рассуждал Джон, - прежде чем меня унесет неизвестно куда, возможно, перемена декораций поможет мне увидеть прошлое в истинном свете. Когда размышляешь о таких вещах слишком долго, все начинает представляться в мрачных тонах".
Он прошел мимо магазина компьютеров. Да, компьютеры. Может, он найдет там интересную новинку, какую-нибудь новую программу или игрушку. Он зашел в магазин, прошел мимо витрин с последними моделями настольных компьютеров и ноутбуков, на мониторах которых крутились яркие рекламные ролики, словно призывая его: "Купи меня! Купи меня!" Джон любил эту технику. Ага, а вот новые компьютеры-ноутбуки.
- Здравствуйте, - сказал продавец, - Я могу чем-нибудь помочь вам?
- Конечно. Я хотел бы посмотреть вот эти ноутбуки. Что-то в этом продавце показалось Джону очень знакомым. Вот он спокойно стоит в рубашке и галстуке, а за его спиной мигают мониторы и на них с деловым видом ходят взад и вперед люди - и такое ощущение, словно он...
- С вами Тим Миллер из выставочного зала компании"Тайд Бразерс Компьютер". На этой неделе в торговую сеть"Тайд Бразерс" поступило последнее достижение техники, новый ноутбук "Мартин-Эндроу-486" весом всего 4,4 фунта. Кроме того, на этой неделе в продаже снова появилась система "Буккипер II", но пойдет ли она? Посмотрим, что скажут покупатели". - Раздалась электронная трель телефона. - Я вернусь к вам чуть позже.
...выступает в прямой трансляции из отдела информации...Продавец взял трубку и заговорил хорошо поставленным голосом, словно читая отредактированный текст по бумажке:
- В наше время стремительно развивающейся компьютерной технологии не кажется удивительным тот факт, что некоторым людям трудно идти в ногу с прогрессом. Наш специалист по программному обеспечению Хэнк Бакстер занимается новой программой, которая должна помочь тем из нас, кто не отличает бит от байта. - Он передал трубку человеку рядом. - Хэнк?
Хэнк взял трубку и заговорил звучным голосом:
- Создатели программы утверждают, что это - программа десятилетия, и, хотя критики говорят, что она не сможет конкурировать с программами "Думбайт" и "ДОС для начинающих", она буквально разлетается...
Джон ожидал, что после этой сигнальной фразы закрутится видеокассета, но ничего подобного не произошло. Он быстро и тихо выскользнул из магазина. "Что мы сделали с этими людьми?" - недоумевал он.
Карл вырос в Лос-Анджелесе. Он привык к толпам. Но почему-то сегодня, когда втекающий в огромный концертный зал людской поток подхватил его, Карл встревожился, почти испугался. "Я не смог бы повернуть, даже если бы захотел, - подумал он. - Я не смог бы выбраться отсюда".
У Джона не получалось надолго задержаться ни в одном месте. Он попытался посмотреть куртки в магазине кожаной одежды, но не смог остаться там, чтобы примерить их. Он решил взглянуть на авторучки в канцелярском магазине, но их там было слишком много: все ему никогда не перепробовать. Он чувствовал потребность идти куда-то.
Джон приблизился к магазину фото- и киноаппаратов. Конечно. Он любил фотографию и сам имел довольно хорошую фотокамеру. Он вошел в магазин, еще не зная, что там искать. Едва переступив порог, Джон почувствовал, что ему лучше найти искомое поскорее.
В торговом зале на треноге стояла прекрасная видеокамера среднего размера. Цены на товары такого рода медленно, но верно снижались. Довольно скоро подобные камеры появятся в каждом доме.
- Здравствуйте, - сказал продавец. - Прекрасная камера, не правда ли?
- Безусловно, - ответил Джон. - Что вы можете рассказать мне о ней?
Внезапно продавец наставил палец на лицо Джона.
- Эй! Джон Баррет? Новости Шестого канала? Джон любезно улыбнулся.
- Да, верно.
Продавец обернулся к пожилому мужчине за прилавком.
- Эй, посмотри, кто к нам пришел! Пожилой мужчина посмотрел и спросил:
- И кто же?
Продавец просто отмахнулся от него.
- Не обращайте внимания. Послушайте, Джон, ведь много ваших видеорепортажей делаются такими вот чудесными малышками, а? ДомашнГя видеокамера. Новая эпоха видео, верно?
Продавец принялся показывать Джону устройство камеры: объектив с переменным фокусным расстоянием, автоматическая настройка яркости, высокоскоростной обтюратор, блок батареек, вилка адаптера, провода... Он говорил слишком долго...Кнопка перемотки пленки, кожаный футляр, трехмесячная гарантия...
Джону показалось, будто за камерой стоит женщина, которая ведет обратный отсчет, выкидывая пальцы руки. Пять... четыре... три... два...
Джон прервал продавца:
- Итак, чтобы уложиться в оставшиеся у нас несколько секунд...
- Что вы! - удивился продавец. - Я работаю до девяти. Нет проблем.
Джон спохватился:
- Ох... извините.
У Карла был билет с номером, поэтому он знал, что должен занять место под указанным номером, но знал также, что едва ли будет сидеть на нем.
Он оказался прав. Когда свет в зале погас, все поднялись на ноги и остались стоять, разразившись воплями и визгом, -словно огромное истерическое существо, исторгающее такой мощный рев, что от напора звуковой волны мелко дрожали щеки.
Карл тоже был на ногах и тоже орал, точно вырвавшись на волю, и размахивал руками - просто давая выход своим чувствам. Он находился среди друзей, многих тысяч друзей.
Музыканты вышли на темную сцену, ощупью отыскивая путь в густом искусственном тумане. Ожидание толпы вылилось в подобие оглушительного электрического разряда.
Свет. Беспорядочно заметались, забегали в тумане ослепительные лучи света - красные, синие, розовые, золотые. Пять музыкантов, похожие на лохматых призраков из шестидесятых, как будто висели в кипящих облаках.
Потом хлынул звук. Звук. Толпа отдалась звуку. Он мощной волной проходил сквозь тело, рвал нутро, сжимал сердце, врезался в сознание. Он звал, они следовали за ним; он взмывал в высь, они взлетали; он обрывался вниз, они кричали; он грохотал, они ревели; он прыгал, они плясали.
Он захватывал -захватывал- увлекал- уносил их, и рвал, и терзал, и подстегивал, барабаны - огни - вопли гитар, дым -пот - взрывы криков, и вперед -вперед. Вперед. Вперед. Вперед!
И Карл плясал, - но внезапно он осознал, что задает себе вопрос, которого никогда не задавал раньше; вопрос, который никогда не приходил ему в голову. "Куда мы несемся? Куда выведете нас?"
Он перестал плясать. Он огляделся - море рук, лиц и раскачивающихся, трясущихся тел. Некоторое время он продолжал хлопать в такт музыке, но потом перестал и хлопать. Он никак не мог выбросить из головы вопрос.
Куда мы несемся? Куда вы нас ведете?
Джон старался идти неспешно. Никакой нужды в спешке небыло. Бог мой, он спешил весь день; теперь он действительно хотел притормозить, успокоиться. Наконец он остановился, купил стаканчик апельсинового сока и сел на скамейку - просто посидеть тихонько, потягивая сок и наблюдая за людьми.
Нет лучше места для наблюдения за людьми, чем торговые ряды. Здесь можно увидеть дам всех возрастов и типов, которые по двое, по трое неторопливо ходят по магазинам; немногочисленных мужей, покорно плетущихся следом и мечтающих поскорее выбраться отсюда; мамаш с малышами в колясках; ребятишек со сладостями; ребятишек, дерущихся из-за сладостей; и всегда - всегда - ребенка, вопящего как резаный при виде игрушки, которую родители не хотят купить ему.
Есть здесь и дети постарше, подростки, учащиеся младших и старших классов школы; они шагают быстро и разговаривают быстро, пьют, жуют, грызут что-то, дразнят друг друга, перепархивают из одного магазинчика в другой, словно колибри с цветка на цветок.
Хм-м. И все кажутся похожими, словно все - члены одной большой семьи, которые постоянно меняются друг с другом одеждой и передают ее младшим, словно все они живут... да прямо здесь, в торговых рядах, и каждый магазин служит им стенным шкафом или кладовой. Одни и те же фасоны и модели мелькали перед глазами Джона: фасоны брюк, платьев, украшений, модели причесок. Но потом он заметил еще кое-что. Если бы он начал считать звезд телевидения, кино и сцены, не говоря уже о персонажах мультфильмов, позывных буквах радиостанций и названиях фильмов, которые проносились мимо него на футболках, куртках, кроссовках, сумках, папках, шнурках ботинок, или в виде игрушки, или в виде рисунка на игрушке, призванного повысить спрос на последнюю, то он считал бы, не останавливаясь, до самого закрытия торговых рядов. Это было странное чувство: словно сотни рекламных плакатов проплывают мимо него, вместо того чтобы ему самому идти мимо них. Кто-то делал большие деньги на всей этой дряни.
Или на пене. Да, пена. На студии они трактовали все это по-своему и называли это именно так. Конечно, это легковесный материал, представляющий интерес для обывателя, "несущественные новости", шоу-бизнес. Он не необходим, не может заметно изменить ничью жизнь, редко имеет отношение к чему бы то ни было, безвреден, насколько всем известно, - это просто... пена.
В каком-то смысле Джон смотрел на проплывающую мимо пену. Все это требует для себя времени на телевидении, все это съедает много денег, все это требует для себя значительной ниши в культурной жизни, - но на самом деле не имеет никакого значения. В действительности все это по большей части даже нереально.
Но люди покупали это, носили это, ели это, громко требовали этого, отождествляли себя с этим; это было для них очень важным. Все здесь было битком набито этим.
"Ведь я могу сказать им что угодно, - размышлял Джон. -Я знаю, что такое средства массовой информации. Дайте мне художников, музыкантов, крутого монтажера, возможно, звезду телеэкрана - и я смогу убедить их...
- Он рассмеялся. Он определенно начинал глупеть. - Я смогу убедить их, что коричневый цвет плесневеет в дождливую погоду - я разорю всех продавцов коричневых вещей!"
- А-а-х! - взвизгнул кто-то за его спиной. Он оглянулся через плечо и увидел молодую девушку, одетую под рок-звезду; она стояла напротив своего друга, который случайно оказался в коричневом.

Предыдущая страница 7 Следующая страница


Пророк 8

- Как?! Ты купил коричневое! - воскликнула она, не веря своим глазам. - Но коричневое плесневеет в дождливую погоду! Это известно всем!
И тут же мимо прошагали три старшеклассника, которые дразнили шедшего впереди них мальчишку помладше, показывая пальцами на его коричневые ботинки и скандируя хором: "Пле-сень! Пле-сень! Пле-сень!"
Джон не пришел в ужас, даже не встревожился. Это опять повторилось! Он капитулировал. Джон откинулся на спинку скамейки и просто расхохотался во все горло. Это было грандиозное шоу. И он собирался насладиться им в полной мере.
Звук увлекал толпу за собой, словно одно племя, один голос, один дух. Молодые люди тряслись в такт музыке и выбрасывали в воздух воинственно стиснутые кулаки. Девушки раскачивались, словно в трансе, вскинув руки вверх. Жрецы на сцене скакали козлами и богохульствовали.
Но Карл бессильно опустился на свое место стоимостью в двадцать долларов, в каком-то смысле умирая, падая, будто одинокое дерево в лесной чаще. В голове его по-прежнему неотвязно звучал вопрос, и даже звук не мог вытеснить его: "Куда мы несемся? Куда вы толкаете нас?"
Но ответа не было. Было только "сейчас и здесь". Был только звук.
Джон почувствовал, как по торговой аллее потянуло холодом, словно где-то открылась огромная дверь или окно. Ну да, он выпил холодного сока и долго сидел неподвижно. Он поднялся со скамейки и зашагал дальше. Сейчас он согреется.
Теперь Джон был частью толпы, просто двигался вместе с ней, осторожно переходя через магистрали на перекрестках, от витрины к витрине, от магазина к магазину.
Как здесь шумно! О чем, вообще, говорят все эти люди - и зачем так кричать?
0-оп! Джон потерял равновесие и резко качнулся в сторону, едва не налетел на каких-то подростков и увидел их изумленные лица прямо перед своим носом. Он добрался до стены и несколько мгновений стоял неподвижно. Действительно ли земля дрогнула - или ему показалось?
Вот! Опять! Землетрясение! Джон чувствовал, как оживает земля у него под ногами. Он стоял у самой стены, оглядываясь по сторонам. Висячие фонари на улице оставались совершенно неподвижными. Возможно, это тоже галлюцинация.
А люди? Почувствовали ли они что-нибудь? Они шагали быстрее, обменивались взволнованными взглядами, говорили громче. Может, они заметили подземный толчок, а может, и нет.
Снова потянуло холодом. Сквозняк превратился в ветер, дующий в дальний конец улицы. Несомненно, где-то открылась огромная дверь.
Да что такое, собственно?.. Джон прижался к стене, пытаясь схватиться за что-нибудь. Земля снова затряслась, и теперь вся улица заваливалась, кренилась в одну сторону, словно тонущий корабль!
"Спокойно, Джон, спокойно. Это повторяется снова. Доберись до той скамейки и просто сядь. Подожди, пока это пройдет".
Он двинулся к скамейке, проталкиваясь сквозь толпу, стараясь сохранять нормальный вид и идти по прямой.
Но теперь... действительно ли это лишь игра его воображения? Люди вели себя странно. Они заметили, они переглядывались, беспокойно озирались вокруг, смотрели то в один, то в другой конец улицы, говорили быстрее, громче.
Гул, Джон отчетливо слышал его: низкий гул, нарастающий, набирающий силу - словно приближается поезд подземки. Он посмотрел в дальний конец улицы. Люди, витрины магазинов растворились в темноте, как будто все огни погасли.
Джон добрался до скамейки и сел, приготовившись наблюдать, слушать, ждать. Улица продолжала тонуть, уползать вниз. В дальнем ее конце медленно сгущалась тьма.
Потом Джон услышал вопли, отчаянные мольбы о помощи, стоны, крики боли. Голоса! Голоса снова кричали и плакали, как в ту ночь! Он крепко схватился за край скамейки и напряг зрение.
Это было не шоу. Не развлекательное представление, не дурацкая галлюцинация. Это был ужаснейший из кошмаров.
Тьма в дальнем конце улицы сгустилась, разрослась, начала закручиваться глубоким черным водоворотом, бездонной воронкой. Она затягивала, засасывала людей. Вся улица медленно исчезала в ней!
Здесь, где сидел Джон, казалось, никто не замечал происходящего. Люди продолжали идти, разговаривать, смеяться, перекидываться шутками, делать покупки. Нет, конечно, это игра воображения. Несомненно, люди увидели бы то же самое, что видит он, если бы все это происходило в действительности.
Джон вцепился в край скамейки. Земля под ним снова Дрогнула, накренилась сильнее. Чудовищная пасть приближалась, заглатывая улицу, засасывая людей.
"Вот это да! - подумал Джон. - Бывали у меня страшные сны, но такой жути я не припомню! Просто крепись, - сказал он себе. - Отнесись к этому спокойно. Все скоро пройдет".
Ого. Люди вокруг начинали замечать. Это не обнадеживало. Джон предпочел бы сходить с ума в одиночестве. Но покупатели вдруг заторопились, заговорили громче и лихорадочнее, принялись хватать друг друга за руки и тянуть в разные стороны. Странная паника охватила людей, и они обезумели.
Но обезумели не от страха, который гнал бы их отсюда, обращал бы в бегство. Они обезумели от жажды покупать вещи, смотреть на вещи, слушать и щупать вещи. Они бросились в магазины и начали хватать все без разбора, швыряя продавцам деньги и кредитные карточки. Они говорили все громче и громче, они смеялись, они насмешничали и издевались друг над другом в полном неистовстве. В магазине бытовой электротехники они включили на полную мощность все стереомагнитофоны и телевизоры, и сотни кричащих и поющих голосов слились в оглушительный звуковой бедлам. Покупатели, съежившиеся за прилавками и полками, радостно смеялись, глядя на экраны и слушая рев динамиков, и отводили глаза прочь от неумолимо наступающей тьмы.
Джон продолжал убеждать себя, что у него просто галлюцинация, рецидив действия наркотиков. Этого водоворота, этого чудовищного, поглощающего все и вся черного тоннеля на самом деле не было.
Но он был так огромен, так страшен и так близок теперь, что Джон начинал впадать в панику. Он уже слышал жуткий рев, подобный реву торнадо. Он видел, как неосторожные люди исчезают в черном чреве, улетают кувыркаясь в черную глотку, отчаянно крича, пытаясь схватиться за что-нибудь, а сумки и пакеты вырываются из их рук.
И насколько Джон мог судить, вся улица по-прежнему соскальзывала в водоворот, словно тонущий корабль или, что еще ужаснее, словно бревно, перемалываемое гигантским дефибрером.
Теперь люди начали падать и скатываться по резко ушедшей вниз плоскости земли, цеплБясь за скамейки, столбы, деревья, дверные косяки, друг за друга.
Джон больше не мог удержаться на скамейке. Он соскользнул с нее, покатился по наклонной плоскости, изо всех сил вцепился в столб и повис на нем.
Мимо него проносились покупатели, упорно не желающие расставаться со своими сумками и пакетами. Пролетели две девушки, сравнивающие цены и расцветку купленных вещей, а вот и три крутых старшеклассника, которые по-прежнему дразнят маленького мальчика: "Пле-сень! Пле-сень! Пле-сень!" Одна женщина кубарем подкатилась к огромному прилавку с ювелирными изделиями, стоящему посреди улицы, и схватилась за него. Она лихорадочно замахала пачкой купюр молоденькой продавщице, которая отпустила прилавок, чтобы взять деньги, и тут же покатилась в черную пасть водоворота.
Половина торговой улицы уже исчезла, а водоворот продолжал засасывать, заглатывать, уничтожать. Черная бездонная пасть неумолимо приближалась - шире улицы, выше крыш, безжалостная, ненасытная.
Мимо Джона проехали столы, стулья, прилавки, потом пронеслись видеокамеры, компьютеры, продавцы Тим и Хэнк, все еще разговаривающие по телефону, проползли целые витрины с одеждой, ювелирными украшениями, безделушками, часами, телевизорами. А вот гигантский магнитофон пропрыгал в такт рок-музыке, гремевшей из его динамиков.
В полном ужасе Джон обхватил столб руками, тесно прижался к нему. "Господи, пожалуйста, останови это!"
Карл пулей вылетел из дверей концертного зала и схватился за фонарный столб, пытаясь успокоиться. Он пришел сюда получить удовольствие от концерта, разрядиться, стать частью общего действа.
Но вместо этого он испытал смертельный ужас.
- Эй, мистер, вы в порядке? Джон вздрогнул и очнулся.
- А? - Он стоял посреди улицы, крепко обхватив столб. Работник службы охраны легонько тряс его за плечо.
Торговые ряды по-прежнему были на месте. Люди по-прежнему проходили мимо, но теперь толпы поредели. Никакой уходящей из-под ног земли, никакого холодного ветра, никакой черной прожорливой пасти.
Ну конечно, ничего этого нет.
- Вы в порядке? - повторил охранник. Джон отлепился от столба и оглядел себя.
- Э-э... конечно, конечно... все нормально. Охранник смотрел на него подозрительно.
- Знаете, уже скоро девять, мы закрываемся. Если у вас здесь есть еще какие-то дела, вам лучше закончить их и отправиться домой, хорошо?
- Конечно... Вы правы... Я как раз шел к выходу.
- Вот и отлично. - Это прозвучало довольно выразительно.
Джон взглянул в один, потом в другой конец улицы. Сейчас здесь царила обычная, мирная суета, и все же... если Джон замирал на месте, если напрягал слух - не физический, но духовный, - он мог различить тот гул. Уже слабый, отдаленный, тающий за чертой яви, но по-прежнему слышный.
Довольно. Джон направился к своей машине. Однако домой ехать он не хотел. Пока не хотел. Интересно, Мама еще не легла спать? Вероятно, нет. Ему надо увидеться с ней.

Глава 12

Джон сидел за большим круглым дубовым столом, который помнил с самого своего детства. На нем до сих пор оставались царапины, сделанные сначала его трехколесным велосипедом, потом моделью его космического корабля, потом декой из его автомобиля. Серебряные столовые приборы, которые Мама поставила перед ним, и чашку, из которой он пил свежесваренный кофе, Джон помнил, сколько помнил себя.
- Приготовить тебе еще что-нибудь? Он не мог ни о чем думать. Как он ни старался, сосредоточиться не мог.
- Как насчет тоста?
- Да. Хорошо.
- Бутерброд с ореховым маслом и джемом? - Это звучало лучше.
- Да. Да, спасибо.
Мама ушла на кухню, отделенную от столовой стопкой и несколькими стульями, и начала готовить бутерброд. Это было особое зрелище: Мама стоит за стойкой и режет домашний хлеб все тем же хлебным ножом, и опускает кусок хлеба в тот же старый тостер. Сколько раз в жизни она делала это для него?
О, эта старая добрая кухня! За многие годы здесь произошли некоторые перемены: пять лет назад стены оклеили новыми обоями, примерно в то же время появилась микроволновая печь и новый светильник вместо старого белого плафона, который Папа нечаянно разбил стремянкой. Но в целом кухня мало изменилась. Темные ореховые шкафчики, много лет назад поставленные здесь Папой, по-прежнему создавали теплую уютную атмосферу. И чудесный запах - запах, который у Джона ассоциировался с родным домом, любовью, детством и отрочеством - по-прежнему оставался здесь.
И Мама мало изменилась. Волосы ее посеребрились, и фигура несколько округлилась, но ее пыл, дух, глубокая любовь и все ее убеждения остались прежними. И как всегда, она оказывалась рядом с сыном, когда он нуждался в ней.
Мама приготовила сандвич, разрезала его пополам на тарелке и поставила тарелку перед Джоном. Потом она тихо села за стол напротив - просто чтобы быть рядом. Она знала, что сын заговорит, когда будет готов.
Джон откусил от сандвича и понял, что не голоден. Он со вздохом положил сандвич на тарелку и попытался начать разговор.
- У меня серьезные проблемы, Ма. - "Хорошо... Как, собственно, собираюсь я описать все, что со мной происходит?" -Наверно... ну, ты помнишь, когда я учился в колледже... я вытворял разное... наркотики и все такое... в общем, мне кажется...
Входная дверь открылась, и вошел Карл. Джон осекся, недовольный внезапной помехой.
Увидев отца, Карл явно удивился и, похоже, почувствовал себя несколько неловко.
- О... Привет.
- Я думал, ты на концерте, - резко сказал Джон. Карл пересек гостиную и плюхнулся на кресло у стола с видом усталым, измученным, даже потрясенным.
- Я ушел оттуда.
- Кто выступал?
- "Кровавая Мэри".
У Джона внутри все перевернулось. "Кровавая Мэри". Эту надпись он видел на футболках не только сегодня вечером. На лице его явственно отразилось отвращение.
- Ты не мог придумать ничего лучше, чем класть свои деньги в их карманы?
Карл мгновенно занял оборонительную позицию.
- Я ушел почти сразу... ушел с концерта. Это немного успокоило Джона.
Что ж, это умно. - Потом другая мысль, вызревавшая в его уме, всплыла на поверхность, и он облек ее в слова: - Слушай, если я когда-нибудь поймаю тебя с наркотиками!..
Карл взбеленился:
- Я не употребляю наркотики.
- И не стоит пробовать, иначе придется платить чертовски дорогую цену.
- Что с тобой случилось сегодня, Джон? - быстро спросила Мама.
Внезапно Джону расхотелось говорить об этом.
- Я... - Он снова взглянул на Карла. - Кажется, у меня был рецидив. Я слышал, что человек, однажды принимавший ЛСД, много лет спустя может по-прежнему испытывать действие наркотика. Не знаю, но, возможно, со мной происходит именно это. У меня начались видения, галлюцинации.
Казалось, Маму чрезвычайно заинтересовало его признание. Она подалась вперед и спросила:
- Что ты видел?
Джон не был готов к ответу.
- Вряд ли я смогу описать это. Но я испугался до потери пульса. - Он помолчал, стараясь собраться с мыслями, любыми мыслями. - Возможно, толчком к галлюцинации послужил вид всех этих ребят, которые буквально живут в магазинах, покупают весь этот... весь этот хлам, словно от него зависит их жизнь!
- А что еще остается? - безжизненным голосом спросил Карл.
Джон метнул на него угрожающий взгляд и продолжал, пока не потерял мысль.
- Я видел... нечто, похожее на огромную... ну, такую черную дыру, в которую затягивало всю торговую улицу и засасывало людей. Но они как будто не хотели ничего знать, не хотели видеть... черную дыру. Они хотели одного: продолжать покупать вещи, продолжать смотреть телевизоры и слушать музыку. И они не хотели видеть, что происходит, и поэтому...не пытались убежать и просто исчезали в черной дыре. - Джон посмотрел на Маму с Карлом и потряс головой. - Я не могу описать это. Это было совершенно дикое видение, вот и все.
Больше Джон ничего не мог сказать. Он откусил кусочек от сандвича, просто чтобы заполнить паузу в разговоре.
Карл несколько мгновений подумал, а потом спокойно произнес:
- Они бегут. Они знают, что черная дыра рядом, но что они могут поделать?
Джон снова метнул на него яростный взгляд.
- О чем ты говоришь?
- Это смерть... полное уничтожение... вся вселенная летит вниз по черному тоннелю, и люди знают, что ничего не могут поделать, и поэтому стараются не думать об этом. Они покупают вещи... Они всеми силами стараются весело провести время, пока их не засосало туда. Именно это я имел в виду, когда сказал: "А что еще остается?"
Джон не был расположен к подобному разговору.
- Карл, я не настроен ни на какие серьезные... проповеди сейчас...
- Просто, я думаю, ты видел именно это.
- У меня была галлюцинация - и все.
- Неужели? Знаешь, я тоже видел кое-что сегодня вечером.
- Само собой, - сказал Джон и глотнул кофе из чашки. -Еще бы ты не видел.
Карл сердито отвел взгляд в сторону.
- Тебе наплевать, да?
Джон с готовностью парировал:
- Слушай, я знаю, что ты видел, Карл. Перед тобой сидит старый поклонник Хендрикса и группы "Дорз". Мои деньги помогли всему этому дерьму развернуться. Я знаю, что ты видел. - Потом он добавил: - И да, возможно, ты прав... возможно, мне наплевать. С какой стати мне волноваться, если ты тратишь свое время и деньги на... дешевую показуху... искусственное возбуждение нервов... на возмутительное, антиобщественное поведение?
- Эй, постой...
- С какой стати мне расстраиваться, когда я сижу на торговой улице и вижу бесконечное шествие молодых ребят, разодетых во всю эту дешевку, а потом обнаруживаю, что мой сын является частью той же самой великой культурной традиции?
Карл треснул кулаком по столу и выругался.
- Ты собираешься выслушать меня или нет?
- Мальчики! - предостерегающе воскликнула Мама. Карл понизил голос, но по-прежнему держал палец наставленным в лицо Джона.
- Не тебе говорить о показухе и... об искусственном возбуждении нервов и возмутительном поведении! Не тебе, который показывает нам английского психа, стреляющего по прохожим, старуху, откинувшую копыта в зоопарке, полицейских, избивающих черных каждую ночь, и мертвые, обгоревшие тела...
Джон был раздражен и готов к бою.
- Это новости, Карл!
- Ах, неужели? Тогда "Кровавая Мэри" - это искусство!
Страшно разозленный, Карл откинулся на спинку кресла. Джон целиком сосредоточился на своем кофе. В комнате повисло тяжелое молчание, и Мама изо всех сил постаралась найти какие-нибудь слова, которые примирили бы сына и внука.
- Ну что ж, я рада, что вы двое пришли к полному согласию.
Карл взял себя в руки и снова заговорил:
- Сегодня вечером я увидел одну вещь на концерте - и именно поэтому ушел оттуда. То есть... я не увидел, а просто...подумал об одной вещи.
Джон тоже совладал со своими чувствами.
- И о чем же ты подумал?
- Тебе действительно интересно?
- Да. Да, скажи мне. Я слушаю.
Карл уперся взглядом в стол и заговорил сдержанным тоном:
- "Кровавая Мэри"... Они куда-то уводили нас. Мы все шли с ними, за ними, но никто не знал, куда именно. - Он прокручивал в уме воспоминания о пережитом на концерте. - Мы делали все, что они говорили нам делать. Мы делали все, что они делали. Делали все вместе. Мы походили на один... один огромный организм, одну огромную машину. И я все время спрашивал себя: куда движется эта машина? Куда она уносит нас? И не знал ответа. Я почувствовал себя словно в западне. И просто убежал оттуда.
Джон задумчиво сказал:
- Возьми достаточную мощность в ваттах, свет, звук, все примочки шоу-бизнеса... и коричневый цвет будет плесневеть в дождливую погоду.
-А?
- Они пойдут за тобой.
Карл обдумал его слова, потом кивнул:
- Возможно, все мы идем за чем-то, сами того не зная.
- И не знаем куда.
В глазах Карла появилась печаль и безнадежность.
- Может быть, вниз по тому самому черному тоннелю, который ты видел.
Джон посмотрел на Маму:
- Значит, ты вовсе не иронизировала? Мама отрицательно покачала головой.
- Мне кажется, вы расстраиваетесь по одному и тому же поводу. - Потом она добавила: - Но знаете, что я на самом деле думаю? Думаю, Господь говорит с вами.
Джон любил свою мать. И не хотел задевать ее чувства.
- Что ж, возможно, и так.
Мама не клюнула на это. Она повторила, совершенно уверенная в своей правоте.
- Думаю, Господь говорит с вами. Он старается достучаться до ваших душ. Джон улыбнулся.
- 0'кей, Ма. - Он не хотел вдаваться в размышления о Папиных словах по поводу криков заблудших душ. Карл выказал больше заинтересованности.
- Дедушка понимал в этом, так ведь?
- Да, он был очень близок к Господу, - только и ответила Мама.
Джон быстро сказал:
- Я не дедушка. Я его сын и горжусь этим. Я верю в Бога, но не думаю, что Он делает такие вещи.
Мама улыбнулась, словно найдя слова сына забавными.
- Даниил видел четырех чудовищ, выходящих из моря; Иезекииль видел иссохшие кости, из которых восстал народ; апостол Петр видел нечистых животных, спустившихся с Небес на огромном покрывале; а апостол Иоанн на острове Патмос видел осиянного славой Христа и всю книгу Откровения. Почему бы Господу не явить моему сыну видение торговой улицы, засосанной в трубу огромного пылесоса?
Это прозвучало настолько глупо, что Джон не удержался от смеха. Ма просто молодчина! Она тоже рассмеялась, но все-таки слегка наклонила голову к плечу, что обычно свидетельствовало о полной ее серьезности, и сказала:
- Просто подожди, Джон. Очень скоро...
- Хорошо, Ма, хорошо. Послание принято и сохранено в памяти. И ты тоже, Карл. Спасибо за информацию. И извини, что я так набросился на тебя.
- Да, и ты меня извини.
Джон положил локти на стол и немного расслабился.
- Последнее время меня одолевает слишком много мыслей, это совершенно очевидно.
- Да, - согласился Карл. - И всех нас тоже. Они еще немного поговорили о том о сем, не касаясь жизненно важных вопросов, а просто с целью сбросить напряжение. Джон отъел еще немного от своего сандвича, а Мама сделала еще один для Карла.
Наконец Джон вернулся к насущному вопросу.
- Карл... что ты думаешь о деле Брюверов? Карл слегка просветлел.
- Ты думаешь о нем?
- А как же.
- А что с Брюверами? - спросила Мама.
Ох-охо. Джону следует быть поосторожнее. Конечно, Мама знала об Энни, но гипотеза Макса относительно Папиной смерти... это было всего лишь ничем не подтвержденное предположение, и не стоит волновать Маму попусту.
- О, я об Энни и ее смерти. Меня тревожит это дело.
- И меня, - сказал Карл. Мама кивнула.
- И твоего отца тоже тревожило.
- Так давайте что-нибудь предпримем в связи с этим, -сказал Карл. - Мы наверняка сумеем разузнать что-нибудь.
Джон посмотрел на Карла - этого странного молодого человека, который казался таким потерянным, таким далеким. И все же... их миры, такие разные, похоже, нашли общий интерес в этой единственной ситуации.
- Ты... э-э... хочешь заняться этим?
- Можешь не сомневаться.
- Что ж... я тоже. Я все еще не знаю, пойдет ли эта история в качестве новостей, - но какая нам, к черту, разница, пойдет или нет? Папа считал это дело важным, а если он считал его важным, то оно важно и для меня.
- И для меня.
- Тогда порядок. Давай сделаем это. Карл просиял.
- Отлично! С чего начнем?
Джон думал об этом. Он даже приготовился сделать первый ход в расследовании.
- Ма, ты случайно не знаешь, какому врачу Папа и Макс Брювер показывали копию заключения патологоанатома? Мама считала ответ совершенно очевидным:
- Доктору Мередиту.
- Ну конечно. - Доктор Мередит многие годы был семейным врачом Барретов.
- Макс и Папа пошли к нему, и он все объяснил им. Меня там не было, так что вам придется самим спросить доктора Мередита и получить ответ от него лично.
- Ладно, мы сделаем это. Теперь, Карл, мне пришла в голову еще одна мысль. Не знаю, насколько это поможет, но раз уж мы собираем всю возможную информацию, нам стоит попросить в школе Джефферсона журнал посещаемости и посмотреть, была ли Энни на занятиях в последнюю пятницу перед смертью. Думаю, Дин Брювер сможет сходить в школу и взять эти данные.
- 0'кей. Я позвоню ей.
- Но теперь выслушай меня внимательно, это важно: прежде чем Дин сама пойдет туда и попросит данные из журнала посещаемости, попробуй выяснить у нее, какие именно занятия посещала Энни в весенней четверти прошлого года. Потом попроси Дин связаться с учителями Энни и сначала получить эти данные у них. Я просто предполагаю и надеюсь, что даже если школьное правление попытается скрыть факт ее отсутствия, некоторые учителя не станут ничего утаивать.
- Хорошо.
Итак... ты звонишь Дин Брювер и начинаешь работу в этом направлении, а я поговорю с доктором Мередитом о заключении патологоанатома. Мне хочется выслушать его, прежде чем выходить на... э-э... как его...
- Кажется, Деннинг.
- Точно, Деннинг. Да, и еще одно. Рэйчел Франклин, официантка. Если она сможет найти кого-нибудь, кто ехал в том автофургоне вместе с Энни...
- Я позвоню Рэйчел завтра, просто спрошу, как дела, и вроде как ей напомню.
Джон сунул в рот остаток сандвича, уже немного подсохшего к этому времени.
- Ну что ж... тогда вперед.
Карл был возбужден. Он даже легко ударил отца по плечу - крайне редкое проявление энтузиазма.
- Вперед!
На следующее утро Джон отправился в офис доктора Ирвинга Мередита, лечащего врача Баррета -старшего.
Доктор Мередит был добродушным стариком, немного похожим на Марка Твена, хотя его приятный голос и мягкие манеры мгновенно рассеивали это впечатление. Он знал Джона и Лилиан Барретов многие годы и с радостью согласился встретиться с Джоном Барретом -младшим на следующее утро в перерыве между визитами пациентов. Они прошли в его кабинет, и Джон показал ему фотокопию переписанного от руки заключения. Доктор Мередит вытащил из кармана очки.
- Ах да! - сразу вспомнил он. - Ты взял это у Брюверов?
- Точно. Я хочу, чтобы вы объяснили мне написанное.
- Ну... ты, конечно, понимаешь: это трудно назвать документом. Это просто несколько отрывков, выписанных от руки из некоего документа, который, конечно же, должен существовать, но, насколько я понял, безнадежно где-то затерялся.
- Верно.
- Итак, как я сказал твоему отцу - упокой Господь его душу, - я излагаю тебе только лишь собственные заключения, сделанные на основании написанного вот на этих самых страницах, и не могу твердо ручаться за их верность. Самое лучшее - и единственное, что ты можешь сделать, - это связаться с доктором Деннингом и узнать достоверную информацию от него лично.
- Понимаю. Но что вы можете сказать на основании имеющегося у нас материала?
Доктор Мередит перечитал бумаги.
- Ну... похоже, часть они переписали с первой страницы заключения и, вероятно, выписали несколько последних абзацев. Здесь главным образом делается общий вывод, без ссылок на многие подробности, которые можно найти в заключении: результаты первичного обследования органов, потом микроскопического исследования. Это может занимать многие страницы; это очень подробный анализ.
- А что значит "первичное обследование"?
- Простое визуальное обследование. Поверхностный осмотр, который проводит прозектор, патологоанатом, делающий вскрытие на предмет веса и вида органов, следов повреждений, инфекции и так далее.
- Ясно.
- Но на основании написанного здесь можно уверенно судить о первичной и вторичной причине смерти - вероятно, твой отец с Максом списали краткое заключение с первой страницы документа.
"Первичная причина смерти: общий сепсис". Это заражение крови. Общин, потому что он распространился по всему организму.
"Пневмония". Это воспаление легких. "Перитонит". Это воспаление брюшины. Затем тут имеется указание на вторичную причину смерти - ту, которая послужила возникновению первичных причин, убивших больную, а это "инфекционный аборт". То ест (инфекция была занесена в организм в процессе операции прерыванию беременности. Конечно, на языке медиков слово "аборт" может означать и самопроизвольное прерывание беременности: выкидыш в результате нарушения нормального хода беременности или в результате несчастного случая. Но как бы то ни было... - Доктор Мередит бегло просмотрел все страницы одну за другой. - И еще говорят, что у меня плохой почерк... - Он нашел то, что искал. - Ага! Рука твоего отца. Вероятно, он искал именно это: первичное обследование матки.
"Была обследована матка... поверхность гладкая и блестящая... признаки беременности... на дне матки следы недавней перфорации"... М-м... и посмотрите, вот здесь: "...эти признаки свидетельствуют о недавней беременности... на слизистой оболочке матки до сих пор остались продукты оплодотворения..."
- Вы имеете в виду, что остатки зародыша остались внутри? - спросил Джон.
- Может, да, а может, и нет. Возможно, это частицы плаценты. Даже после нормальных родов продукты оплодотворения могут некоторое время оставаться в матке, пока организм не отторгнет их естественным образом. Но... да, возможно, это остатки зародыша. Вам лучше спросить Деннинга. Если это были части эмбриона, он наверняка запомнил. И если это действительно части эмбриона, тогда понятно, почему никто не мог найти подлинное заключение патологоанатома. Только не ссылайтесь на меня.
Но вот перфорация... этого вполне достаточно. Этого было вполне достаточно, чтобы убить ее. Части содержимого матки могли проникнуть через отверстие в брюшную полость, и если они не были стерильны, то занесли туда инфекцию. Или даже если внутри матки просто остались какие-то продукты оплодотворения, которые матка не смогла отторгнуть, в ней начался процесс гниения, а поскольку матка получает обильное кровоснабжение, инфекция попала в кровеносную систему Энни, распространилась по всему организму, поразила жизненно важные органы, и в результате интоксикации наступила смерть. И да, это заняло бы именно столько времени... если мне не изменяет память, с пятницы по воскресенье?
- Аборт проведен в пятницу, смерть наступила в воскресенье.
- Вот-вот. Случай совершенно очевидный. - Доктор Мередит положил страницы на стол. - Одним словом. как ни толкуй заключение, вывод напрашивается один: кто-то недобросовестно провел операцию аборта. Но послушай, Джон, тебе нужно достать подлинные документы и поговорить с патологоанатомом. Во-первых, я не патологоанатом и, безусловно, не могу ничего утверждать на основании отрывочных записей, сделанных на клочках бумаги. Я могу поделиться с тобой своими соображениями, но только на сугубо непрофессиональной основе, неофициально, понимаешь?
- Конечно. Спасибо.
Потом доктор Мередит заговорил с некоторым раздражением:
- Но опять-таки, если заключение патологоанатома действительно констатирует смерть от аборта, а эти записи констатируют... тогда родители девушки по закону не имеют права ознакомиться с документом. - Лицо его помрачнело, и он добавил: - Если ты собираешься продолжать расследование, тебе необходимо обратиться к адвокату.
Когда Джон вышел из офиса доктора Мередита, в глаза ему бросился плакат на борту проезжающего автобуса. Превосходная графика, впечатляющий образ, завораживающие цвета! Красное солнце, восходящее над куполом Капитолия, и лозунг, начертанный на фоне неба: "Встречайте зарю нового дня". Рядом с куполом - лицо губернатора Слэйтера, суровое и решительное, а под ним надпись: "Губернатор Хирам Слэйтер. Голосуйте за губернатора!"
Здорово. Вот бы так выглядеть сопернику губернатора Бобу Уилсону.
- Вы хотели видеть меня, Бен? - Директор программы новостей Бен Оливер рылся в бумагах на столе и быстро наполнял мусорную корзину.
- Да, Джон, входи и закрой дверь.
Джон закрыл дверь и хотел сесть, но единственное кресло для посетителей в кабинете было занято стопкой журналов.
- Э-э... Можно переложить это? Бен не поднял глаз от стола.
- Положи их на пол. Они отправляются в утильсырье вместе с прочим хламом. - Он сгреб в кучу какие-то старые письма, информационные сводки, рекламные листки и утрамбовал их в мусорную корзину - вернее, на ней. Она уже была полна, и половина бумаг соскользнула на пол. Казалось, Бен не заметил этого.
- Я не люблю неприятности, Джон. Я по жизни стараюсь избавляться от неприятностей. Я избавляюсь от старых неприятностей, чтобы освободить место для новых. Улавливаешь мысль?
Джон не улавливал, но почуял что-то недоброе.
- М-м... нет, сэр.
- Ты, конечно, понимаешь, что на здешнем рынке мы - информационная программа номер один?
- Да, сэр. - Этот факт постоянно доводился до всеобщего сведения по телевидению, обсуждался в отделе новостей и освещался в рекламных программах студии. Конечно, Джон понимал это.
- Ты понимаешь, что другие студии непрерывно прилагают все усилия, чтобы оттеснить нас с этого места?
- Да, сэр.
- Ты понимаешь, что наша студия смогла зарабатывать такие деньги на рекламе только потому, что занимает ведущее положение?
- Да, сэр.
- Мы зарабатываем деньги для студии, Джон. И когда студия делает деньги, мы делаем деньги. Мы не особо наживаемся, мы не уйдем на пенсию богатыми, но мы делаем хороший бизнес. Мы поставляем людям информацию так, как им нравится, и они смотрят наш канал. Короче... - Он бросил на пол еще один ворох старых папок, бумаг, журналов и писем. -Хочу довести до твоего сведения две вещи, ни одну из которых ты не вправе обсуждать за пределами этого кабинета. Первое: я только что вернулся со встречи с генеральным директором и советом директоров студии; они чувствуют себя обязанными и исполнены решимости остаться на первом месте. Именно поэтому они выработали новый план работы и составили новый бюджет, чтобы привести его в исполнение. Мы расширяем выпуск, выходящий в пять тридцать, до часа и будем начинать впять, что означает больше репортажей и сообщений, а следовательно, больше работы для тебя, а следовательно, больше известности и, конечно же, больше денег.
Само собой, Джон был приятно удивлен.
- Что ж, это очень интересно...
- Пока не радуйся. Они планируют широкие рекламные кампании с тобой и Эли Даунс в качестве центральных персонажей. Афиши, плакаты, рекламные ролики. Они говорили также о создании новой съемочной площадки для телешоу, новый проект.
- Ого.
- А теперь подожди и послушай, что я хочу сказать. - Бен обернулся к стеллажу за спиной, несколько мгновений задумчиво разглядывал старый календарь компании по производству магнитной ленты, потом сорвал его и бросил на пол. -Джон, мы здесь хорошо делаем свою работу, и, думаю, у нас одна из лучших команд телеведущих в нашей области. Но вы с Эли стоите в первом ряду. Наша студия ассоциируется у телезрителей именно с вами. Люди настраивают телевизоры на наш канал, чтобы увидеть вас. - Бен положил локти на стол -теперь там освободилось достаточно свободного места для этого-и испытующе взглянул на Джона. - Поэтому, Джон, мне надо знать одну вещь. У тебя с головой все в порядке?
-Что?
Бен махнул рукой.
- Нет-нет, проехали - я снимаю свой вопрос. Позволь мне сказать тебе следующее - и на этом закончим: мы ставим на тебя кучу денег, доверяем тебе нашу репутацию, зрительский интерес и доходы, и все потому, что ты хорошо работаешь. И у меня нет сомнений в том, что ты сможешь вести игру за нашу команду - игру до победного конца, чтобы все мы вышли победителями. Глядя на тебя, люди должны видеть умного, хладнокровного, выдержанного парня - того самого парня, которого каждый вечер видят по телевизору, которому доверяют, который должен стать лицом Шестого канала.
- Именно такого парня они и видят сейчас, Бен. - Джон ничуть в этом не сомневался.
- Безусловно. Конечно. Но просто скажи мне, Джон...Скажи, я могу быть уверен, что так будет продолжаться и в будущем?
- Конечно! Мне даже странно, что вы задаете такой вопрос. Бон подался вперед и изучающе посмотрел на Джона, приподняв одну бровь.
- Итак, те люди... те самые телезрители будут видеть человека, от которого смогут ждать освещения событий в сдержанной, объективной и спокойной манере?
- Конечно!
- И не будут видеть человека, который вычитывает из сценария вопросы, там отсутствующие... или слышит голоса, взывающие к нему по ночам... или бежит спасать людей, не нуждающихся в спасении?
Тина Льюис, подумал Джон. Раш Торранс. Может, даже Бенни - оператор, приезжавший по вызову Джона в тот вечер. Они рассказали о нем.
- Значит, вы разговаривали с Тиной. О случае с Беном и говорить не стоит. А та ошибка с вопросом в сценарии - просто недоразумение.
- А голоса, зовущие в ночи?
Джон лихорадочно соображал. Потом небрежно пожал плечами.
- Думаю, дети шутили. Пожалуй, я был слишком взвинчен в тот вечер, отчаянно хотел сделать сенсационный репортаж. Послушайте, вы иногда выигрываете, иногда проигрываете, ноне оставляете попыток. И делаете все возможное, чтобы остаться первым.
Бен одобрительно кивнул.
- Да, да, верно. - Он откинулся на спинку кресла, взял ручку и сунул ее в угол рта. - Полагаю, я просто хочу... чтобы твое поведение было предсказуемым, понимаешь? Я хочу иметь возможность в любой момент сказать себе: "Да, я знаю, чего можно ожидать от Джона. Я знаю, как он справится с этим делом. И мне не о чем беспокоиться".
Сдержанный тон давался Джону с большим трудом.
- Послушайте, Бен, я не знаю, чего там вам наговорили, ноя не в восторге от того, что кто-то пытается расстроить вас или скомпрометировать меня.
Бен поднял руки.
- Джон, Джон... Насколько я понимаю, истинная проблема заключается в том, что вам с Тиной следует прекратить вражду. Послушай, я тоже не особо жалую доносчиков и совершенно не считаю нужным выслушивать разный вздор; но если уж я его выслушиваю, то считаю нужным разобраться во всем.
-
Бен постарался принять непринужденный вид, но лицо его оставалось напряженным. - Власть спускается сверху вниз по служебной лестнице, но ответственность за промахи поднимается снизу вверх, поэтому мы, люди, занимающие руководящие посты, постоянно следим за происходящим внизу. Такова природа системы, и ты это знаешь.
Бен поднялся и запихнул еще несколько бумаг в мусорную корзину.
- А теперь благодаря этим ребятам наверху и их грандиозным идеям мне следует ждать новой партии забот и неприятностей - и я не хочу, чтобы старый хлам болтался под ногами понимаешь? Поэтому, ладно... мы обо всем поговорили, прояснили все вопросы и закрыли эту тему. Просто работай хорошо. Не заставляй меня жалеть ни об одном решении, принятом сегодня, хорошо? У меня все.
Вернувшись на свое рабочее место, Джон яростно заколотил по клавиатуре, выбрасывая из сценария лишние слова, заостряя стиль, перефразируя выражения, подчищая текст - редактируя с мстительным чувством. И он действительно мстил. Он был зол. Он профессионал. И он собирался писать, как подобает профессионалу, и делать репортажи, как подобает профессионалу, а Тине и всем прочим, имеющим к нему претензии, придется одобрить его работу - придется, и точка.
И если еще какая-нибудь чертовщина с галлюцинациями полезет к нему в сознание, он просто проигнорирует, преодолеет ее, сделает все возможное, чтобы сохранить контроль над своей жизнью. Над своей жизнью! Джон яростно треснул по столу кулаком и даже прошептал беззвучно:
- Это моя жизнь! Зазвонил телефон.
- Слушаю!
0-опс! Он действительно был в ярости.
- Папа, это Карл. Я раздобыл кое-что. Джон плечом прижал трубку к уху, чтобы не прерывать работы.
-Да?
- Дин Брювер узнала имена учителей, у которых Энни занималась последний год. Сегодня вечером она позвонит им домой и попросит у них те данные, а они, вероятно, сделают выписки из журнала посещаемости и свяжутся с ней.
- Хорошо.
- И кажется, Рэйчел нашла кого-то.
Джон забыл о работе. Он взял трубку в руку.
- Она нашла кого-то?
- Да. Дело действительно непростое. Девушка не хочет называть свое имя и все такое прочее, и она не хочет говорить снами. Она обещала поговорить с Дин.
Джон переспросил для верности:
- Значит... эта девушка ехала в клинику вместе с Энни Брювер?
- Так сказала Рэйчел.
- Кто она?
- Рэйчел ничего о ней не известно.
- Что ж... возможно, она что-то знает. Они ходили в одну школу или что? Как Рэйчел нашла ее?
- Эй, я же сказал, дело непростое. Помнишь, Рэйчел говорила, как она пошла в другую клинику повторно провериться на беременность?
-Да.
- Ну вот, она снова отправилась туда, поговорила с врачом-консультантом, и та перезвонила ей сегодня. Выяснилось, что одна из девушек, приходивших к ней на консультацию, упоминала о том, что ехала в той машине вместе с Энни.
Сердце у Джона забилось учащенно.
- Значит... хорошо, и что эта девушка собирается делать?
- Врач сказала... сам я с ней еще не разговаривал и передаю это со слов Рэйчел. Так вот, врач сказала, что эта девушка может поговорить с матерью Энни, но она желает остаться неизвестной, не хочет даже, чтобы ее кто-то видел; и разговор должен происходить в присутствии врача.
- А репортер? Интересно, она будет возражать против присутствия женщины-репортера?
- Не знаю.
- Так выясни. Займись этим.
- 0'кей. Я сейчас же отправлюсь к Рэйчел, а потом позвоню Дин. Но не знаю, что из этого выйдет.
- Спасибо, Карл. Отличная работа.
- Я люблю такую.
Они повесили трубки, и Джон поискал взглядом Лесли Олбрайт. Она идеально подходит для такого дела, если оно вообще состоится. И что там сказал Карл? "Я люблю такую" или "Я люблю тебя"?

Глава 13

В ту субботу Лесли Олбрайт заехала за Дин Брювер, и они вместе отправились в небольшое учреждение, расположенное между прачечной самообслуживания и магазином старой книги рядом с Моррис-авеню - явно низко бюджетное заведение, арендующее дешевое здание в захудалом районе. Если бы Лесли предварительно не позвонила и не получила подробные указания, им бы стоило больших трудов отыскать его. Дин первая заметила вывеску в окне: "Центр охраны человеческой жизни. Бесплатные анализы на беременность, консультации, служба психологической поддержки, альтернатива абортам".
Лесли припарковала машину на противоположной стороне улицы, заглушила мотор и взглянула на Дин.
- Ну как, вы готовы?
Дин была взволнована, но решительно кивнула.
- О да. Знаю, мне не понравится это, но я готова. Они вышли из машины.
- Лучше запереть ее, - сказала Дин. Они заперли дверцы и пересекли улицу. Лесли была здесь в качестве подруги Дин, а не репортера. Она приехала в свое свободное время и пока не планировала делать репортаж из этой истории. Она собиралась просто выслушать девушку и добыть факты для Джона, раз он не мог принимать участие во встрече. Кроме того, на худой конец она просто получит возможность взглянуть на дело с совершенно новой для нее стороны.
И она никогда прежде не бывала в заведениях, подобных этому маленькому, скромному медицинскому учреждению с очаровательными занавесками на окнах и простой вывеской. В то время как в больших, специализирующихся на абортах клиниках с персоналом на постоянном жаловании врачи зарабатывали по тысяче и более долларов в день, это учреждение существовало за счет пожертвований, и работали здесь главным образом добровольцы. На Лесли произвел впечатление именно не впечатляющий вид клиники.
Мерилин Вестфол, директор учреждения, встретила их у двери и представилась. Это была женщина лет сорока-пятидесяти, с профессиональными манерами и мягким спокойным (особенно сейчас) голосом.
- Проходите, пожалуйста, и садитесь. Мы с вами немного побеседуем.
Лесли и Дин молча вошли, стараясь не шуметь, словно где-то рядом спал маленький ребенок. Приемной здесь служил уголок, где стоял небольшой стол с кофейником и чашками на нем, четыре мягких кресла и журнальный столик с какими-то популярными брошюрами - очевидно, о вреде абортов. Дин и Лесли сели с одной стороны стола, а Мерилин устроилась напротив них.
Мисс Вестфол пояснила тихим голосом:
- Девушка, с которой вы будете разговаривать, ожидает вас в комнате консультаций. Из практических соображений мы дадим ей на сегодня псевдоним: будем называть ее Мэри. Я обещала девушке сначала побеседовать с вами, чтобы четко договориться об условиях предстоящей встречи.
Просто для справки: я врач-консультант с лицензией; замужем, имею двоих взрослых детей и работаю здесь на общественных началах два раза в неделю. Мэри пришла к нам примерно полтора месяца назад в состоянии тяжелого стресса, вызванного операцией аборта, и с тех пор я постоянно работаю с ней.
Вы можете называть это совпадением, - а я думаю, здесь не обошлось без воли Господа, - но всего пару недель назад она рассказала мне о мучительных переживаниях особого рода. -Миссис Вестфол заговорила осторожно, медленно. - Она живет с сознанием того, что ваша дочь, миссис Брювер, находилась вместе с ней в той клинике и, возможно, умерла в результате аборта, который ей сделали.
Дин, ожидавшая этого, только кивнула.
Миссис Вестфол продолжала:
- Она рассказала мне об этом строго конфиденциально, поэтому я не могла предпринять никаких дальнейших шагов до тех пор, пока Мэри не будет готова совершить их сама. Но тут примерно в то же время к нам обратилась Рэйчел Франклин -насколько я понимаю, Рэйчел уже рассказала вам об этом.
Лесли кивнула.
- Да, верно.
- Значит, вы помните, что, сидя у нас в приемной, она прочитала кое-какие медицинские брошюры и в результате пришла к мысли, что Энни умерла от инфекционного аборта. Позже она поделилась со мной своей догадкой. Я попала в весьма затруднительное положение. Две девушки практически одновременно пришли к одному и тому же выводу, а я оказалась между ними, лишенная возможности рассказать им друг о друге... до последней недели. Насколько я поняла, Рэйчел сообщила вашему другу... э-э... Карлу?

Предыдущая страница 8 Следующая страница


9 Фрэнк Перетти

- Да, Карлу Баррету и его отцу Джону Баррету.
- Да. Она сообщила Карлу и его отцу о своем предположении, после чего снова пришла ко мне и сказала, что они хотели бы поговорить с кем-нибудь, кто находился в то время в клинике и видел, что Энни делают аборт... - Миссис Вестфол позволила себе тихо засмеяться. - Ну не удивителен ли промысл Господень? Я передала это Мэри, и она выразила готовность рассказать обо всем случившемся, - но только вам, миссис Брювер; а я поддержала ее в этом намерении. И вот мы здесь.
Теперь еще одно. Возможно, это покажется вам странным, но Мэри хочет, чтобы разговор происходил следующим образом: она будет сидеть в комнате консультаций за ширмой, поскольку не хочет, чтобы кто-нибудь увидел ее и узнал, кто она такая. Я сказала ей, что вы возьмете с собой подругу, миссис Брювер, - подругу для поддержки, и Мэри не возражала против этого, поскольку ее буду поддерживать я; таким образом, рядом с ней будет друг, и рядом с вами будет друг.
Далее, когда мы обсуждали детали встречи по телефону, Мэри сказала, что не хочет, чтобы ее записывали на магнитофон, по если вы пожелаете сделать какие-то письменные заметки относительно места и времени тех или иных событий -пожалуйста. Мэри хочет, чтобы вы узнали обо всем; она просто не желает предавать гласности некоторые обстоятельства своей частной жизни.
- Мы понимаем, - сказала Лесли.
- Значит, сейчас мы с вами пройдем по коридору к комнате консультаций, я уже поставила для вас два кресла возле ширмы. Вы войдете и сядете, а я уйду за ширму, к Мэри. Хорошо?
Они встали и последовали за миссис Вестфол к комнате консультаций, миновав маленький тесный офис с телефоном, копировальной машиной, столом и книжными стеллажами, а затем просторное помещение, полное одежды для беременных женщин, пеленок-распашонок, игрушек и сложенных детских кроваток.
Последнзя дверь направо вела в комнату консультаций. Миссис Вестфол легонько постучала, сказала: "Привет, мы уже здесь" - и открыла дверь. Тихо, словно приближаясь к пугливой лани, Лесли и Дин вошли в комнату следом и сели в кресла, поставленные перед складной ширмой. Затем миссис Вестфол зашла за ширму и скрылась с глаз.
- Мэри, - сказала она, - позволь представить тебе Дин Брювер, мать Энни.
Ответа из-за ширмы не последовало, поэтому Дин решилась на мягкое "Привет, Мэри".
- Здравствуйте, - послышался молодой девичий голос.
- С миссис Брювер пришла ее подруга, Лесли Олбрайт.
- Привет, - первой сказала Мэри.
- Привет, Мэри.
- Мэри, - заговорила миссис Вестфол, - почему бы тебе просто не рассказать миссис Брювер обо всем, что случилось и что ты знаешь. А потом, если ты не будешь возражать, миссис Брювер или ее подруга Лесли, возможно, зададут тебе несколько вопросов. Тебе не обязательно отвечать на те вопросы, которые ты сочтешь слишком личными, договорились?
- Договорились. - Затем наступила неловкая пауза. Дин и Лесли слышали, как девушка ерзает на месте, не зная, с чего начать.
Миссис Вестфол пришла ей на помощь.
- Ты училась в одном классе с Энни, верно?
-Да.
- И... может, ты расскажешь нам, как ты узнала о своей беременности?
- Мне сказала миссис Ханна.
- А миссис Ханна это?..
- Школьная медсестра.
Лесли вынула блокнот и начала делать краткие записи.
- Когда это было?
- В начале лета.
- В мае.
- Да, во вторник.
Судя по раздававшимся за ширмой звукам, миссис Вестфол смотрела в календарь.
- То есть... 21 мая, так?
-Да.
- Расскажи нам об этом подробнее.
- Я заподозрила, что беременна, и пошла к миссис Ханне. Она провела тест на беременность, который дал положительные результаты. Она спросила, когда у меня в последний раз были месячные, и подсчитала, что я беременна примерно семь недель.
- Что ты почувствовала?
- Я страшно испугалась. Я не знала, что делать. Но миссис Ханна сразу сказала, что мне не обязательно говорить об этом родителям. Она сказала, что никому не нужно знать о моей беременности и что я могу прямо сейчас сделать аборт, и никто никогда не узнает об этом.
- А отец ребенка? Он знал?
- Нет. Я не говорила ему. Я вообще не разговаривала с ним больше. И не знаю, где он сейчас и чем занимается.
- Итак... Миссис Ханна сказала, что ты можешь сделать аборт безотлагательно и что твои родители не узнают об этом...
- Да. А потом она спросила, есть ли у меня деньги заплатить за операцию, и я ответила "нет", но она сказала, что ничего страшного, поскольку она может подать документы на получение финансовой помощи от государства, и государство оплатит операцию без всяких вопросов. Все необходимые для этого формы были у миссис Ханны прямо в кабинете. В общем, никаких денег платить мне не пришлось, а клиника получила плату спустя несколько месяцев, но так там и заведено, В любом случае миссис Ханна велела мне явиться к ней в пятницу и сказала, что со мной поедут еще несколько девушек.
Глаза Дин медленно наполнились слезами.
- Итак, - подсказала миссис Вестфол, - ты пошла в школу в пятницу?
- Только на первые уроки. А на большой перемене я пошла в кабинет миссис Ханны, а потом меня и еще двух девушек посадили в ту машину и отвезли в клинику, где всем нам сделали аборт.
- Это был Женский медицинский центр? - спросила Лесли.
-Да.
- И ты знала тех двух девушек? - подсказала миссис Вест-фол.
- Да. Одна из них была Энни.
Дин старалась не издавать ни звука, но не смогла сдержать слез.
- Как вы, миссис Брювер? - спросила миссис Вестфол.
- Со мной все в порядке, - с трудом выговорила Дин. - Я хочу все услышать.
- Мы можем ненадолго прерваться.
Нет... Нет, я хочу услышать. Я должна услышать это. Лесли взяла Дин за руку, и Дин с благодарностью приняла это изъявление сочувствия.
- Продолжайте... Пожалуйста, - попросила Дин.
- Теперь один из главных, важных вопросов, Мэри, - сказала миссис Вестфол. - Ты видела, как Энни делали аборт в Женском медицинском центре?
- Не всё.
- Тогда расскажи нам все по порядку.
- Ну, машина привезла нас в клинику, мы вошли, и нам велели заполнить какие-то анкеты - ну там, какие заболевания перенесли, какие наркотики употребляем, есть ли аллергия и на что...
- Понятно, - сказала миссис Вестфол. - Медицинская карточка. Вы прочитали документ, прежде чем расписаться под ним?
- Я не поняла его, да и времени на это не было. Все происходило в спешке. Там сидела еще группа женщин и девушек, и просто было такое впечатление, что все страшно спешат. Но перед нами в приемной сидели еще несколько девушек. Они приехали раньше нас и пошли первыми, а потом... э-э... та, другая девушка...
- Не Энни?
- Да. В приемную вышла консультант и вызвала ее, и она пошла первой...
- Что ты имеешь в виду под словом "консультант"?
- Ну, там работают такие женщины, которые вроде как присматривают за тобой все время. Отвечают на твои вопросы, помогают расслабиться и все такое прочее.
- Понятно.
- В общем, потом мой консультант провела меня в операционную, и когда я сидела на столе, я через открытую дверь увидела в коридоре Энни с другой женщиной -консультантом. Они собирались отвести Энни в операционную напротив, и я помню, она спросила... в общем, я не хочу называть имя той другой девушки, но, понимаете, ей уже все сделали к этому времени и перевозили в послеоперационную палату, и Энни обратилась к ней, спросила, как она себя чувствует, и я помню, у нее был страшно испуганный голос.
- А голос другой девушки ты расслышала? - спросила миссис Вестфол.
- Нет, он не доносился до операционной. Мой консультант и еще какая-то женщина... возможно, медсестра, но не похожая на медсестру... разговаривали рядом, и я не расслышала ответ девушки. Но я слышала, как Энни спросила ее: "Ты в порядке?" - а потом кто-то в коридоре - вероятно, одна из консультантов - сказал: "Она в полном порядке. Давай проходи сюда". А потом в операционную зашел врач, они закрыли дверь и начали делать мне аборт, и...
Дин и Лесли услышали, что Мэри плакала.
- И... - сдавленным голосом выговорила Мэри, - это было ужасно больно... и я спросила консультанта: "Что он делает? Вы же говорили, что будет не больно?" А она просто прижала меня к столу, и я начала кричать, я просто не могла удержаться, а врач заорал на меня, чтобы я заткнулась, и спросил: "Ты что, хочешь, чтобы родители все узнали?" И я попыталась сдержать крики, но тогда услышала, как кричит Энни...
Тут Мэри расплакалась в голос.
Дин тоже разразилась горькими слезами, и Лесли обняла ее.
В тот вечер, встревоженная и измученная тяжелыми переживаниями, Лесли, сверяясь со своими записями, доложила об открывшихся фактах Карлу, Джону и Маме Барретам, которые собрались за круглым дубовым столом в доме Барретов.
- Судя по рассказу Мэри, врачи все делали торопливо, просто наспех, не проявляя никакого тепла, бездушно и бесчувственно. Очевидно, Мэри обошлась без серьезных физических травм, но...
- Энни повезло меньше, - сказал Джон.
- Да, - согласилась Лесли. - Ей повезло меньше. Похоже, пятница - напряженный день для них. По словам миссис Вестфол, клиника посылает машину в три разные школы -среднюю школу Джефферсона и школы Монроу и Гронфилда, - чтобы перевезти девушек, не имеющих возможности приехать самостоятельно. Они направляют машину в школы по пятницам и субботам, чтобы девушки могли оправиться после операции в течение выходных и не пропускать занятия - и, если повезет, скрыть все от родителей.
- Вы имеете в виду, что девушек в клинику направляют школы? - спросила Мама. Лесли кивнула.
- Клиника делает скидку, если девушку направляет школьный медкабинет. Мы говорим о бизнесе, в котором задействованы огромные деньги. Мы говорим о пятидесяти абортах в день, каждый из которых стоит триста пятьдесят долларов, многие из них оплачиваются из государственных
средств, а прочие оплачиваются только наличными или кредитными карточками - авансом, практически без бухгалтерии, без подотчетности. Здесь благодатная почва для коррупции. Но как бы то ни было... - Лесли снова заглянула в записи. - Тот конкретный день был чрезвычайно напряженным -как я уже сказала, в удачные дни в клинике делают до пятидесяти абортов - и Мэри говорит, что операция была очень болезненной и, как ей показалось, проводилась в страшной спешке; и после аборта девушку мучили сильные боли. Она провела около получаса в послеоперационной палате, а потом, поскольку, по-видимому, операция прошла без серьезных осложнений, ей выдали памятку с инструкциями на восстановительный период и месячную дозу противозачаточных таблеток и посадили обратно в машину. Мэри говорит, что у нее были сильные боли и сильное кровотечение, которое в конце концов прекратилось. Что же касается Энни, то сама она идти не могла, и к машине ее буквально вынесли на руках. Девушек вывели через заднюю дверь клиники, - по словам Мэри, чтобы их никто не видел, - а потом отвезли обратно в школу, где они оставались до конца учебного дня, то есть примерно около часа, в кабинете медсестры, лежа на кушетках и приходя в себя.
- А в общем журнале посещаемости их отсутствие на занятиях в тот день просто не отметили, - добавил Карл.
- Значит, мы поступили правильно, обратившись сначала к учителям, - откликнулся Джон.
- Хитрый ход. - Карл заглянул в свои записи. - Мистер Помрой отметил отсутствие Энни на пятом уроке, истории США... Миссис Чейз отметила ее отсутствие на шестом уроке, истории искусства. Дин разговаривала с тремя другими учителями Энни, которые проводили в тот день занятия с утра, и они отметили ее присутствие на уроках. Таким образом, все совпадает с рассказом Мэри.
Джон заглянул в записи Карла.
- Девушка отсутствовала в школе полдня, и ее родители ничего не узнали. Как это соотносится с новой интерпретацией закона о родительских правах?
- Ну, - сказала Лесли, - речь идет о тайне частной жизни.
- Ага, - сказал Карл. - И Энни умерла тайно, когда могла бы жить открыто.
Лесли не стала спорить с ним.
- Согласна.
- Но кроме всего прочего, - вмешался Джон, - это дело заставляет поднять несколько серьезных вопросов. Сколько женщин проходит через клинику каждую неделю? Сколько несовершеннолетних девушек? И что вообще нам известно о врачах, медперсонале и санитарно-гигиенических нормах клиники?
- Практически ничего, каковое обстоятельство меня тревожит, - сказала Лесли. - Насколько мы знаем, по всей стране ежедневно проводится более четырех тысяч успешных операций аборта, а мы просто имеем дело с отклонением - единственным гнилым яблоком на яблоне. Но можем ли мы утверждать это с уверенностью? Сколько еще гнилых яблок на яблоне? Как выяснить это? Кроме того, и одно - уже слишком много. Послушайте, все, что знает Мэрилин Вестфол, она собрала по крохам, разговаривая с женщинами, которые либо делали аборт, либо работали в той клинике. Но вся эта информация представляет набор обрывочных сведений, ничем не подтвержденных, и надо просто попытаться отыскать какие-то установленные факты. Клиника может прикрываться законами о праве граждан контролировать деторождение - и всегда оставаться неуязвимой. Мама покачала головой.
- Моей вины тут нет. Я не голосовала за принятие этих законов и не голосовала за Хирама Слэйтера.
- А я голосовала и за законы, и за Слэйтера, - призналась Лесли.
- Ты говоришь так, словно сожалеешь об этом, - рискнул предположить Джон.
Лесли сухо улыбнулась.
- Скажем так: я просто наблюдаю и слушаю.
- Как восприняла все это Дин Брювер? Лесли глубоко вздохнула.
- Она держится молодцом. Ей приходится тяжело, им обоим тяжело, но они хотят все знать.
- Надо проследить, чтобы Макс не очень разбушевался.
- Но кто эти врачи? - спросил Карл. - Мы наверняка можем выяснить.
- Конечно, можем, - сказала Лесли. - Но интересно, что даже Мэри не имеет ни малейшего понятия, кто они. Все делается с такой скоростью, что девушки практически не видят их лиц. Никаких отношений "врач - пациент", никакого знакомства, ничего. И, придерживаясь этой политики, клиника старается сократить до минимума всю бухгалтерию, платя врачам наличными, без каких-либо платежных ведомостей.
Но если нам нужно установить связь клиники с Энни Брювер, то я подумала о четырех возможных способах. Первое: на каждого пациента заводится карта - запись о проведенной операции, о ее ходе, результатах и так далее, - и у каждой карты есть маленький отрывной купон. После операции доктор ставит свою подпись на карте и купоне, отрывает купон и кладет в карман. Таким образом, к концу дня он накапливает целую пачку купонов, по предъявлении которых получает плату. Это один способ установить связь между доктором и пациентом.
- Значит, если карта Энни еще существует, она может служить уликой, - сказал Джон. - Если девушка зарегистрировалась под своим настоящим именем.
- Нет, не под настоящим, - сказала Лесли. - Но Мэри знает ее вымышленное имя: Джуди Медфорд.
- Джуди Медфорд, - повторил Джон и записал имя в блокнот.
- Многие девушки прибегают к вымышленным именам. Клиника ничего не имеет против, если пациентка постоянно пользуется одним и тем же именем. Кстати, Мэри зарегистрирована в клинике под именем Мадонна.
- Значит, надежда еще остается, - сказал Карл.
- А? - спросила Лесли.
Джон кивнул. Они с Карлом обсуждали этот вопрос.
Карл пояснил:
- Вот представьте себе: Макс Брювер является в клинику испрашивает, делали ли они аборт его дочери Энни Брювер, и поднимает там такой шум, что им приходится вызывать полицию, чтобы выпроводить его оттуда. Если бы вы заведовали клиникой и узнали, что одна из пациенток умерла, а ее отец приходил по вашу душу, как бы вы поступили?
Мама не замедлила с ответом:
- Я бы избавилась от всех записей. Я бы избавилась от всего, что имеет какое-то отношение к Энни Брювер.
Лесли и Джон не поспешили согласиться с Мамой. Лесли возразила, довольно сдержанным тоном:
- Но это было бы... весьма нечестно. Однако Джон просто поднял брови и посмотрел на нее, подталкивая к следующей мысли.
- Ты полагаешь, они так и сделали, Джон? - спросила Лесли.
Джон поджал губы, поводил взглядом по столу, словно в поисках ответа, а потом сказал:
- Если рассчитывали таким образом спрятать концы вводу.
Карл закончил мысль:
- Но если они не знали, под каким вымышленным именем скрывалась Энни Брювер...
- Они не знали, какую карту следует уничтожить, - сказал Джон. - А значит, здесь у нас остается шанс. Лесли вернулась к своим записям.
- Ладно, тогда способ номер два: каждая женщина, каждая девушка ставит подпись под неким стандартным документом ,заверяя таким образом свое согласие на операцию. Понимают они это или нет, информирует ли их документ о возможных опасностях или нет, но они обязаны подписать его, чтобы сделать аборт. Третий способ: в клинике, вероятно, составляется расписание операций на каждый день. Если они сохраняют эти записи, тогда Энни Брювер, она же Джуди Медфорд, значится в них. И четвертое: возможно, где-то в бухгалтерских ведомостях есть запись о получении трехсот пятидесяти долларов от Энни. Она ведь заплатила наличными, так?
Джон кивнул.
- Я звонил Максу с этим вопросом, и он сказал, что с банковского счета Энни было снято триста пятьдесят долларов в четверг перед операцией.
- Хорошо... таким образом, у нас имеется четыре возможных документа, которые могут подтвердить факт пребывания Энни в клинике.
- Если нам только удастся раздобыть эти записи...Лесли покачала головой:
- Здесь потребуется помощь адвоката, Джон. Джон порылся в картотеке памяти в поисках имени.
- Я знаю адвоката, с которым можно проконсультироваться: Аарон Харт. Может быть, он сумеет добиться для нас судебного постановления или чего-нибудь вроде этого. - Потом он бегло просмотрел свои записи и сказал, не обращаясь ни к кому в отдельности: - Но какие факты мы можем предоставить ему? Теперь мы точно знаем, что Энни сделала аборт в Женском медицинском центре 24 мая и умерла двумя днями позже, 26 мая...
- Смотря что понимать под словом "точно". Наша свидетельница Мэри снова спряталась в кусты.
0-хо-хо. Нам остается надеяться, что мы сумеем как-нибудь вытащить ее обратно. Но кроме Мэри у нас есть еще переписанные от руки выдержки из заключения патологоанатома, которые позволчют предположить, что Энни умерла в результате недобросовестно проведенного аборта. Доктор Мередит говорит, что нам потребуется подлинный документ вместе с показаниями самого патологоанатома.
- И потом, есть еще Рэйчел Франклин, которая может подтвердить, что ей выдали фальшивые результаты теста на беременность.
- И мы только что узнали о трехстах пятидесяти долларах, снятых с банковского счета Энни, - добавил Карл.
- И у нас есть косвенная улика, - сказала Лесли. - Машина, которую клиника посылает в три разных школы, в том числе и школу Джефферсона.
- И фактор пятницы... то есть совпадение дня, когда школа отправляет девушек на аборты, и дня, когда Энни заболела.
- Ладно, - сказала Лесли. - Один свой следующий шаг я уже знаю: я встречусь с Дин, и мы еще раз попробуем добраться до Деннинга, патологоанатома той больницы. Если он еще где-то ходит по земле, мы найдем его и заставим официально подтвердить тот факт, что Энни умерла в результате недобросовестно проведенного аборта. Но давайте любыми средствами добьемся встречи с тем адвокатом, пока след еще не остыл.
- Значит... - решился Джон. - Ты с нами?
- У меня свой взгляд на это дело, - ответила Лесли. - Я не охотник за ведьмами. Право выбора остается правом выбора, и частная жизнь остается частной жизнью. Но невинная девушка умерла. Я достаточно много увидела и услышала. Я с вами.
Около восьми часов того вечера Джон с трудом дотащился по лестнице до двери своей квартиры, долго возился с замком и наконец ввалился внутрь и бессильно рухнул на диван, закрыв ладонью глаза, усталый и смятенный. Он не хотел шевелиться и хотел только лежать так и думать, думать, думать. Он должен был отстраниться от эмоций, от мощной движущей силы, заключенной в этом деле, пока она не захватила и не повлекла его за собой. Независимо от того, что думали, чувствовали, делали или собирались делать другие, что собирался делать он? Какова его позиция во всем этом? Он должен был все уяснить для себя, прежде чем совершать следующий шаг.
Хорошо. Во-первых, уверен ли он, что Энни Брювер умерла от руки акушера-халтурщика? Да, уверен. Но его уверенность ничего не значит, покуда он не сможет представить доказательства, а поиск доказательств будет делом хлопотным и, если не соблюдать осторожность, рискованным. Вот он -предположительно беспристрастный, заслуживающий доверия репортер - окажется вдруг замешанным в деле, которое заклеймит его как противника абортов или, хуже того, противника свободы выбора. Это плохо скажется на его рейтинге, и Бену Оливеру это не понравится.
"А если взять вопрос несправедливости?" - подумал Джон. Было ли то, что случилось с Энни Брювер, несправедливым? Да, он так считал. Ладно, насколько несправедливым? Безусловно, опытный адвокат сможет доказать, что врач - и, в сущности, вся клиника - действовал в пределах закона, по чистой совести и в согласии со своими убеждениями; и в этом случае Брюверы, а вместе с ними общество "Джон Баррет и Ко" останутся в дураках, не имея никаких оснований возбуждать дело в суде.
Ладно, положим, все делалось легально, - но разве от этого случившееся с Энни стало справедливым? "О, пожалуйста, только не надо пускаться в эти рассуждения", - подумал Джон. В последние дни он получил слишком много доказательств того, что закон не в состоянии уладить это противоречие.
Тогда зачем ему вообще волноваться? Ответ пришел Джону на ум сразу: потому что случившееся с Энни было злом, а зло торжествует, когда хорошие люди сидят сложа руки.
Ладно, что же такое зло? Он мог бы поступить по примеру Папы: хлопнуть ладонью по Библии и объяснить, что такое добро и что такое зло; но насколько это уместно в обществе, которое вырабатывает нормы морали - нормы, постоянно меняющиеся, - с оглядкой на мнение большинства, на законодательство, на судебные прецеденты? За кем останется последнее слово? Возможно, концепция зла является лишь своего рода чуланом, куда сваливают все неугодное большинству?
Ладно, если он не может четко сформулировать, что такое зло, зачем бороться с ним? Все, что считается злом сегодня, завтра может быть принято большинством голосов, утверждено законом и провозглашено добром. "Может, если мы просто выждем какое-то время, - думал Джон, - мы смиримся с существующим положением вещей. Может, через год случай с Энни уже не будет представляться нам столь ужасным, и, оглядываясь в прошлое, мы будем радоваться, что не стали напрасно лезть из кожи вон. И ломать карьеру".
Но если они не оставят это дело? Джон попытался представить наилучший возможный исход.
Вероятно, Брюверы получат какую-то денежную компенсацию. Суду присяжных придется принять постановление о компенсации, но разве при существующих законах можно будет доказать в суде факт какого-либо правонарушения?
Ладно, а может ли этот случай вызвать волну негодования, побудить общество потребовать ужесточения законов, регулирующих индустрию производства абортов? Да, конечно, он подольет масла в огонь полемики, но разве это нужно? Она и без того разгорается вовсю.
А Папа? Джон совсем сник, надежда оставила его. Насколько они знали дело Энни, ни одна тончайшая ниточка не связывала его с Папиной смертью.
Какая неопределенность! Если бы он мог найти хоть какую-нибудь гарантию!
Теперь Джон попытался представить наихудший возможный исход дела. Они не выяснят ничего, никто не будет уличен или призван к ответственности, а он прослывет участником движения против абортов, вершащим несправедливую месть, что разрушит образ - как там выразился Бен Оливер? - "умного, хладнокровного парня... человека, от которого общественность может ожидать освещения событий в спокойной, объективной и выдержанной манере..."
Что ж, один ответ, одна линия поведения стали очевидными. "Джон, - размышлял он, - тебе надо держаться подальше от этого дела. Независимо от того, как оно обернется, ты не можешь ввязываться в него. Репортаж для программы - это одно, а политическая возня - совершенно другое; и в любом случае без достоверной информации это еще не материал для репортажа".
Итак, он все решил. Он принял решение. Впрочем, нет. Джон почти физически ощущал, как в уме его бьется мысль:
То, что случилось с Энни Брювер, несправедливо.
Да, несправедливо. Но как насчет?.. Это несправедливо. Джон знал, что это несправедливо; чувствовал, что это несправедливо; и он сойдет в могилу, твердо убежденный в том, что это несправедливо.
Но другие соображения продолжали мучить Джона: его карьера, его имидж, неопределенность закона, неопределенность существующей общественной морали, расплывчатость самой концепции зла.
Это несправедливо, говорило сердце, безусловно, возмутительно, безоговорочно, абсолютно несправедливо.
Но что можно поделать с этим? Зачем даже пытаться? Джон вскочил с кушетки, готовый бороться с сомнениями, раздраженный ситуацией в целом, злой на себя, на эту проклятую клинику, на весь мир, обагренный кровью. Послушай, ведь громко протестовать может лишь человек, сохранивший какие-то остатки совести!
- Это несправедливо! - сказал Джон себе, а потом продолжил, обращаясь к миру: - Нет, извините, все ваши доводы неубедительны! Видя несправедливость, я сознаю ее; я прекрасно вижу, когда кто-то преследует корыстные интересы, и прекрасно вижу, когда кто-то совершает трагическую ошибку и пытается уйти от ответственности - и это несправедливо, и вы никогда не заглушите во мне голос совести!
Он посмотрел через стеклянную дверь балкона на город, сейчас горящий мириадами огней, сверкающий, грохочущий, спешащий по своим делам, озабоченный необходимостью заключить какие-то сделки, успеть в какие-то места, назначить какие-то встречи. На мгновение Джона охватило странное чувство - чувства родства во грехе со всеми людьми.
- Как это мы вообще умудрились заварить такую кашу? -спросил он.
А потом до Джона, тихо стоящего над городом, снова донеслись голоса. Он слышал их ясно, но не "явственно", не физическим слухом, как раньше. Он слышал их сердцем. Он слышал их душой. Он слышал их каждой частицей своего существа, которая могла скорбеть - и надеяться. Он не удивился и не расстроился. Он с готовностью признал, осознал реальность этих голосов.
Вероятно, так было потому, что в какой-то мере он понял чувства этих душ. Они страдали, да, и умирали, неуклонно увлекаемые вниз отчаянием, но они кричали, поскольку знали, что их услышат; они отчаянно искали света надежды, поскольку знали, что она есть. Они знали. И сколько бы они ни отвергали, ни отрицали ее при свете дня, в шуме и суете повседневной жизни, в сокровенной глубине своей они знали.
И Джон знал. Знал всегда. Многие годы он не обращал на это особого внимания, едва ли сознательно размышлял об этом, но он всегда знал, что надежда есть - подобная спасательному кругу на корабле, мимо которого проходишь каждый день, но не используешь.
И иногда - лишь иногда - он тоже взывал о помощи, как эти голоса, и тоже только потому, что знал: его услышат.
- Ты знаешь, - сказал Джон городу, - ведь это действительно ответ. Я имею в виду, вот я здесь стою и говорю о зле, о справедливости и несправедливости - и все мы громко сокрушаемся о том, сколь тяжела жизнь, и какие злые шутки она играет с нами, и какую боль причиняет нам - и знаешь что? Если бы нас некому было слушать, мы не стенали бы так. Если бы...если бы я не верил по-настоящему в некое совершенное Добро, то, несомненно, не имел бы никаких проблем со Злом. Я не пытался бы бороться с ним. Нет, я просто оставил бы его в покое, принял бы его, Я не искал бы ответов на вопросы, поскольку никаких ответов не было бы.
Джон прислонился к стене и напряженно всмотрелся в вечерний мрак. Слышат ли они его? Неважно.
- Но послушайте меня... Существует абсолютное Добро. Существует Бог, и Он заботится о нас; Он тревожится о нас, по своей воле попавших в беду. Если вы страдаете, что ж, Он страдает тоже, поскольку Он сыт по горло злом. Он сыт по горло страданием, и думаю, Он готов уладить все, если мы захотим последовать за Ним.
За спиной Джона открылась входная дверь - так тихо, что он не услышал. Он был так взволнован и расстроен, когда возвратился домой, что забыл запереть ее.
- Да, конечно, Господь терпелив, но Он и справедлив тоже. Он установил закон и сделал это для нашего блага - и единственное, что нам требуется, это прекратить играть по нашим правилам, объединить наши усилия и снова действовать в согласии с Его законом. Мы попали в заваруху по собственной вине!
Джону вдруг захотелось оплакать боль этого города. Он не знал, откуда появились эти чувства и мысли, да и не задумывался об этом, он просто должен был выразить их. Излить до конца.
- Он... Он - Бог, знаете ли. Но послушайте, Он сострадателен, Он милосерден, Он не спешит гневаться и полон любви...и верности тоже! Он верен нам. Он любит нас, и Он простит нас, если мы просто обратимся к Нему и поверим в Него. Конечно, мы восстали против Него, мы пошли собственным путем, и мы... да, мы грешили. Я так думаю. Мы грешили, и все мы чувствуем это сегодня, верно? Что ж, позвольте мне сказать вам следующее: Бог свят, и Он не оставит виновных без наказания. Просто посмотрите на нас! Наши отцы ленились общаться с Господом, и теперь все мы далеки от Него, а наши дети... они вообще не знают, на чем стоят! Не кажется ли вам, что мы расплачиваемся за свои грехи?
Джон плакал. Да, он мог сдерживаться, когда глубоко сострадал официантке Рэйчел, но сейчас не видел необходимости сдерживаться.
- Послушайте, нам нужно стать мудрее, поскольку Бог не станет помогать нам, покуда мы будем притворяться перед Ним, поминать Его имя всуе и делать вид, будто молимся, потому что это Его не устроит. Он просто отведет от нас глаза и не услышит нас, о чем бы мы ни молились, поскольку... - сейчас Джон понял это с предельной ясностью, - наши руки по локоть в крови! В крови Энни! В крови Папы! Как можем мы называть себя людьми порядочными, когда на наших руках кровь? Мы должны по-настоящему очиститься!
Кто-то вошел и тихо закрыл за собой дверь.
Джон не заметил этого. Он должен был выговориться, облегчить душу.
- В Библии Господь говорит: "Тогда придите - и рассудим, говорит Господь. Если будут грехи ваши, как багряное, -как снег убелю; если будут красны, как пурпур, - как волну убелю". Мы грешили против Господа, но Его Сын принял наказание за нас. Иисус есть Агнец Божий, Который снимает грехи с мира. В Нем можем мы обрести покой и утешение, и Он может очистить нас...
Потом Джон заметил чье-то присутствие. Он резко повернулся, ожидая увидеть демона. Посреди гостиной стоял Карл, застыв на месте с таким видом, словно он только что увидел купину неопалимую.
Джон и сам застыл на месте, глядя на ошеломленное лицо сына, не в силах найти слова для более или менее связного объяснения.
Карл заговорил первым - тихим, дрожащим голосом:
- Ты... э-э... забыл свой плащ... Я ехал к... в общем, я проезжал мимо, и... вот твой плащ...
Джон взял плащ, а потом стал с ним в руках, глядя на город полными слез глазами. Карл подошел и стал рядом, тоже глядя на город и не произнося ни слова.
Джон знал, что должен сказать это. Он должен был признать это.
- Я прямо как Папа, - сказал он.

Глава 14

Карл продолжал смотреть на отца, и хотя в голове его мелькнула мысль, что не стоит так глазеть, он отказался от нее в пользу более веского соображения: он имеет все основания глазеть сколько ему вздумается.
- Что ты сказал?
Джону было достаточно трудно произнести эти слова и в первый раз.
- Я сказал... я сказал, что... - Он опустил глаза. Он не хотел повторять это снова. - Мне нужно сесть.
Карл двинулся в сторону гостиной. Джон прошел мимо сына и тяжело опустился на диван, все еще держа в руках старый Папин плащ. Карл сел на кресло напротив и попытался немного расслабиться. Должно быть, отец разнервничался от его пристального взгляда.
- Карл, - тихо, почти шепотом начал Джон, глядя не на сына, а на кофейный столик; каждое слово давалось ему с трудом. - Я... слышал голоса... Много голосов, которые кричали и плакали от боли и отчаяния и взывали о помощи. Они звучали по всему городу. - Он сделал небольшую паузу, отмечающую конец одного и начало следующего абзаца. Карл не вставил никакого замечания или вопроса. - Я слышал, как одна женщина на работе громко звала на помощь, хотя в действительности она никого не звала. Я видел... ты при этом присутствовал... я видел в сценарии программы вопрос, содержащий информацию, дискредитирующую некоторые политические лица, но я все равно задал его, и впоследствии информация подтвердилась. Я знал... - Джон перевел дыхание и постарался успокоиться. - Я знал, что официантка Рэйчел Франклин страдает и скорбит о ком-то по имени Энни. Я чувствовал ее боль и сделал все возможное, чтобы не расплакаться прямо там, у тебя на глазах. Каким-то образом и здесь я оказался прав, а продолжение этой истории тебе известно. Я видел людей, сотни людей, которых затягивало в черную дыру на торговой улице. Об этом я уже рассказал Маме и тебе. А сегодня... - Джон задумался, подыскивая нужные слова. - Сегодня вечером я не слышал голосов, но знал, что они все равно плачут и кричат, и я знал, что голоса принадлежат реальным людям, живущим в этом городе. Людям, которые страдают и не видят надежды, и почему-то я просто почувствовал необходимость сказать им, что на самом деле надежда есть, поскольку есть Бог. Бог! Ты можешь поверить? Я не был в церкви - впрочем, по своему свободно принятому решению - с восемнадцати лет, а теперь рассказываю им о Боге. И... казалось, будто все те проповеди, которые я когда-либо слышал в далекие годы посещения церкви, пробудились во мне, поскольку слова лились из меня потоком, следуя сразу за мыслью, а иногда и опережая ее, и я не помню, чтобы когда-либо прежде со мной случалось такое.
Джон опустил взгляд на плащ, который по-прежнему держал на коленях.
- И я сказал: "Я прямо как Папа", поскольку... то, что я делал, когда ты вошел... всегда делал твой дедушка, постоянно, так часто, что просто сводил меня с ума. - Он посмотрел на Карла. - И теперь я спрашиваю себя: не превращусь ли я в конце концов в подобие дедушки - в пророка, который не может не говорить? И... я не хочу этого, и меня пугает то, что со мной происходит.
- А если это Бог? - спросил Карл. Джон обдумал вопрос, потом - усталый, расстроенный, подавленный - снова перевел взгляд на кофейный столик.
- Ну... я бы, наверно, предпочел это, чем... э-э...
- Но разве бабушка не сказала, что Господь говорит с тобой?
Джон вспомнил Мамины слова.
- Это было бы неплохо. Возможно, тогда мы смогли бы обсудить с Ним все происходящее; возможно, я смог бы договориться о том, чтобы вернуть свой рассудок.
- Но... все эти вещи, которые ты видел, и все, что ты говорил сегодня... Папа, это же все правда, - убежденно сказал Карл.
Джон раздраженно взглянул на него.
- Сын... целую торговую улицу засасывает в черную трубу... пылесоса?
- Но, может, это что-то означает? Джон кивнул, вспомнив.
- Кажется, именно ты истолковал видение. Люди бегут от уничтожения и смерти или что-то вроде...
- А то, что ты говорил сегодня... Ты ведь веришь в это, правда? Ты плакал, папа. Конечно, веришь. Ты говорил то, что думал.
Теперь уже Джон уставился на Карла.
- Ты... э-э... тебе хочется, чтобы это был Бог? Карл обдумал вопрос, но смог лишь отвести взгляд в сторону, не в силах ответить.
- Ну же, говори, - подогнал его Джон. - Тут нечего стесняться. Я ни в чем тебя не обвиняю.
Карл снова повернулся к отцу и сказал очень громко, почти крича:
- Разве ты ни во что веришь?
- Ну... конечно, верю. Я верю в Бога.
- Так расскажи мне о Нем. Где Он? Заботится ли Он о нас? Интересуется ли хотя бы нами?
- Я не знаю, Карл.
Карл указал рукой на город.
- Им ты говорил другое.
- Ох, брось. То, что я говорил им, было просто... В общем, я не знаю, что это было.
Глаза Карла наполнились слезами:
- Так ты сам веришь в то, что говорил им, или нет? Вынужденный задуматься над вопросом, Джон осознал ответ. Конечно, он верил. Каждое слово, произнесенное им сегодня, было его собственным. Эта боль жила в его сердце, эти мысли жили в его сознании, эта убежденность жила в его душе. Но все они были погребены так глубоко и преданы забвению так давно, что их внезапное пробуждение застало его врасплох. Джон ответил, и сам удивился своим словам:
- Да, Карл, ладно, я верю. Верю в каждое слово. - Потом он добавил: - Я просто не понимаю, что вызвало все это. Глаза Карла потеплели, когда он ответил:
- Возможно, Бог говорит с тобой!
- Эй, постой, постой! Послушай, все сказанные сегодня слова взяты из Библии. Я изучал все это в церкви, и это сидит у меня в голове, прячется где-то в моем подсознании. Поэтому я не сказал бы, что Господь сегодня вечером ниспослал мне откровение в сверкании молнии. Карл кивнул в сторону города.
- Тогда зачем ты говорил им все это? К чему? И что делал дедушка?
Некоторое время Джон напряженно искал ответ.
- Карл... мне нужно время, чтобы все обдумать. Человек, испытавший подобное, не может так вот просто - бац! - и выдать готовый ответ на все. - С большим сомнением он продолжал: - А что, если это действительно Бог? Я имею в виду... я даже не в состоянии постичь это разумом. Можешь представить себе, каково это: однажды идешь по улице, заворачиваешь себе спокойненько за угол и - бац! - наталкиваешься прямо на Бога. Понимаешь, надо думать, что говорим.
В любое другое время предположение о возможности столкновения нос к носу с живым Богом вызвало бы смех и куда менее серьезное обсуждение. Но сейчас, здесь и сегодня, оно потрясло до потери дара речи. А что, если?.. Что, если?..
- Но разве ты не знал Бога прежде? - решился нарушить молчание Карл. - Ты ведь ходил в церковь с бабушкой и дедушкой все те годы.
Джон лишь покачал головой.
- Я не знаю, Карл. Послушай, может, я виноват, может, я не уделял Богу достаточно внимания, но сейчас все совсем иначе. В церкви мы говорили о Нем, пели о Нем, читали о Нем, давали свидетельства о Нем, мы переживали сильный душевный подъем и кричали "аллилуйя"... Но что бы мы сделали, если бы Бог вдруг вошел в дверь, и мы встретились бы с Ним лицом к лицу? Одно дело чувствовать солнечный свет, но другое дело упасть на раскаленное солнце.
- Ты боишься Его? - совершенно серьезно спросил Карл.
- А ты не боялся бы? Карл подумал.
- Я не знаю Его, и сию минуту чувствую себя довольно слабым и незначительным. Да, пожалуй, боялся бы. Джон снова опустил взгляд на Папин плащ.
- Но я верю в Него, Карл, и если ты будешь настаивать, я скажу тебе, что верю во все, что учил в церковной школе и церкви. Просто я надолго задвинул это в дальний уголок сознания и сейчас еще не вполне уяснил для себя все... кроме одной вещи, и на сегодня это единственное, что я могу сказать тебе: поскольку я верю в Бога, я верю в то, что за добро, за справедливость стоит бороться. Иногда немного трудно - по крайней мере, для меня - четко сформулировать понятие справедливости, но я верю: бороться за нее стоит, и, думаю, Богу угодно, когда мы за нее боремся.
Глаза Карла снова наполнились слезами.
- Хорошо. Пока мне этого достаточно. Спасибо.
На следующий день, став перед чистым холстом, Карл поймал вдруг себя на том, что рисует. Деревья. Лесной пейзаж. Ручей. Большой клен Мамы Баррет, видный из окон мастерской, как раз являл апофеоз красного, золотого и желтого и сегодня потряс Карла: это и есть красота. Вчера он не увидел бы ее. Красота была неуловимым понятием, расплывчатым, непостижимым идеалом, мифом, порожденным тщетными желаниями. Но сегодня красота явилась ему. Она действительно была здесь, сама в себе и сама по себе. И прежде чем она ускользнет от него или снова станет недоступной его взгляду, он спешил запечатлеть ее на холсте кистью.
В воскресенье во второй половине дня Джон позвонил Маме Баррет, чтобы договориться о встрече с глазу на глаз, когда они могли бы поговорить без вмешательства посторонних.
- А что, если прямо сейчас? - спросила она.
- Карл дома?
- Нет, он ушел на весь день. Какие-то его друзья-художники хотели встретиться с ним, так что я не ожидаю его до самого вечера.
- А как же вечерняя служба в церкви?
- Ты для меня важнее, сынок. Приезжай.
Джон немедленно приехал, и они с Мамой сели за все тот же круглый стол в гостиной, за которым часто собирались семейные советы.
- Как ты себя чувствуешь? - спросила Мама, и Джон знал, что этот вопрос - не простая формальность.
Учитывая, что они одни, что ни один из них не вечен и что один член семьи уже ушел, не воспользовавшись шансом, подобным этому, Джон решил, что настало время быть предельно откровенным, рискнуть сказать и выслушать некоторые вещи.
- В общем, Ма... - Джон вынул из кармана мятый листок бумаги, на котором он набросал кое-какие заметки. Он хотел удостовериться, что охватил все вопросы, - пока благоприятная возможность не ускользнула или пока он не пошел на попятный. - У меня такое чувство... В общем, Ма, мне надо обсудить с тобой разные вещи. Мама кивнула.
- Хорошо.
Джон заглянул в свои записи.
- М-м... Первое, что тебе следует знать: начальство студии расширяет нашу программу. Завтра передача будет длиться целый час, с пяти до шести; будет проводиться крупная рекламная кампания на телевидении и в печати, что предполагает рост популярности моей и Эли Даунс и повышение зарплаты.
Мама искренне обрадовалась.
- О, это очень интересно!
- Да... именно интересно.
Мама внимательно взглянула на Джона.
- Кажется, ты не особо рад.
- Ну... помнишь, когда я в последний раз приходил сюда один... после того рецидива, или что это там такое было, на торговой улице?
Мама хихикнула.
- Конечно, помню.
- Ты сказала, что, возможно, Бог говорил со мной.
- Я по-прежнему так думаю.
- Что ж. Тогда еще два вопроса: во-первых, откуда ты знаешь, что это Бог? И во-вторых... испытывал ли Папа переживания, подобные моим?
Мама чуть приподняла брови:
- Ты хочешь сказать, что это не все вопросы? Джон кивнул.
- У меня их куча. - Он заглянул в свои записи. Наступило время исповеди. - Однажды вечером я находился один в своей квартире... накануне той встречи с Папой, когда я в последний раз видел его живым... и услышал все эти голоса снаружи... - Потом он рассказал все: о голосах в ночи, о "криках" Тины Льюис, о диком вопросе в сценарии, которого на самом деле в сценарии не было, о видении на торговой улице (о котором Мама уже знала) и затем о странном переживании, испытанном вчера вечером. - Я проповедовал, Ма. Понимаешь, я просто говорил так, как обычно говорил пастор Томпсон...
- Пастор Томпсон? - Мама едва не рассмеялась. - Ах да! Да, я помню его проповеди.
- Я тоже помню. Так вот, иногда я вспоминал их - и вчера говорил именно так. Это было нечто нереальное. Но меня это страшно поразило, и я сказал Карлу, - а он стоял за моей спиной, сбитый с толку моим поведением, - я сказал ему... Я сказал:
"Я прямо как Папа".
Мама протянула длинное "м-м-м-м-м..." и медленно, задумчиво кивнула.
- Ма, мне прибавляют зарплату, моя популярность возрастает, а следовательно возрастает ответственность... и знаешь, Бен Оливер - это мой начальник, директор программы новостей Шестого канала - вызвал меня к себе в кабинет и фактически поинтересовался, все ли у меня в порядке с головой. До него дошли кое-какие слухи, и знаешь, Ма... темп моей жизни не снижается, и я должен знать...
- Джон, с головой у тебя все в порядке.
- Что ж, это приятно слышать, но откуда ты знаешь? Мама уже поднялась на ноги.
- Позволь мне показать тебе кое-что.
Пока Джон сидел за столом, напряженно соображая, что говорить дальше, Мама прошла в чулан в коридоре, порылась в альбомах с фотографиями и вырезками и возвратилась со старой общей тетрадкой.
- Помнишь это?
Она подтолкнула тетрадь по столу к Джону, и он вспомнил. Он узнал свой собственный почерк - еще по-детски нетвердый - на обложке: "Личный дневник Джона Баррета - младшего". Уже много лет он не видел эту тетрадь, но Мама, конечно, сохранила все вещи такого рода.
- Ты берег ее как зеницу ока, - сказала Мама с лукавыми искорками в глазах. - Но - я забыла, когда именно, вероятно, когда тебе исполнилось тринадцать или около того - потерял к ней интерес, и она валялась по дому, пока я не убрала ее в чулан.
Джон начал листать тетрадь. Это походило на путешествие на машине времени. Перед ним были мысли, чувства, записи девяти-десяти летнего Джона Баррета- младшего вместе с какими-то бессмысленными каракулями, рисунками и даже несколькими сказками, включая "Историю о ленивом динозавре, который не хотел работать", "Кто съел мое яблоко" (с иллюстрациями) и "Большие ноги Сэма".

Предыдущая страница 9 Следующая страница


Пророк 10

И Джон чувствовал, что держит в руках подлинное сокровище.
- Невероятно.
- Начато 19 июля 1959 года, - сказала Мама.
Когда Джон перелистнул пожелтевшие страницы и раскрыл дневник на первой записи, сделанной в тот день, воспоминания тридцатилетней давности вернулись к нему.
Первая запись гласила: "Сегодня вечером я слышал голос Господа и видел Агнца Божьего, который снимает с нас наши грехи. Сегодня я отдал свою жизнь Иисусу. Я стал новым творением во Христе, и все, что повелит мне Господь, я сделаю, потому что я сказал Ему, что Он может взять мою жизнь и использовать меня. Аллилуйя! Мне не терпится посмотреть, какие чудеса сотворит Господь в моей жизни".
Мама была готова обосновать свою точку зрения.
- Я помню тот вечер, и Папа всегда помнил его. Я помню, как на воскресном вечернем служении ты вышел к алтарю и молился, и Папа пророчествовал тебе.
Джон кивнул: воспоминание о том вечере медленно, фрагмент за фрагментом, возвращалось к нему.
- Видишь ли, сынок, мы можем забывать наши обещания, но Господь не забывает. И если тысяча лет как один день для Него, то что значат какие-то тридцать два года?
Как было бы удобно, подумал Джон, как славно было бы спрятаться сейчас за обычным своим скептицизмом, снисходительно улыбнуться Маме и проигнорировать ее теорию. Если бы не недавние грубые вторжения в его душу и ум, совершенные... непонятно кем или чем... он так и поступил бы. Он изрядно поднаторел в этом. Но сейчас, когда перед его глазами находилась эта запись, он вспомнил тот летний вечер1959 года. Он вспомнил свою молитву и напряженность момента - маленькую церковь, духоту, запах пота, гладкую лакированную поверхность алтаря, молящихся праведников, сестру. Эймс за пианино. Он вспомнил свое видение, галлюцинацию, что бы это ни было: маленького ягненка, который стоял прямо перед ним - такой реальный, что Джону показалось, он может дотронуться до него - с глазами невыразимо нежными и сияющими. Он снова услышал пророческие слова Папы, ритм Папиной речи и тембр его голоса.
И Джона поразило то, насколько переживания прошлого вечера похожи на те переживания тридцатидвухлетней давности.
- Я помню, я сказал: "Используй меня, Боже".
- Ну вот, - сказала Мама; она сидела, сложив на столе руки, с мягким выражением лица. - Ты спросил меня, откуда я знаю, что с тобой говорил Бог. И это одна из причин. Ты противился этому, я знаю, но думаю, Господь вынуждает тебя сдержать обещание.
Джон решил, по крайней мере, поподробнее рассмотреть Мамину теорию.
- Значит... если ты права... я кончу, как Папа? Мама не знала, следует ли ей оскорбиться или нет.
- Да? И как же это?
- Ну... во время нашей последней встречи он сказал, что слышал крики потерянных душ. Он испытывал переживания, подобные моим?
- Многие годы.
У Джона отвалилась челюсть.
- Многие годы? Мама кивнула.
- Но почему я никогда не знал об этом? Мама легко пожала плечами.
- Тебя никогда не было поблизости. Сначала ты учился в колледже, потом работал на радио в Вичите... а потом на телевидении в Лос-Анджелесе...
- Но он никогда не говорил мне. Никогда ни словом не упоминал об этом.
- А если бы сказал?
Ответ напрашивался сам собой, и только под неумолимым маминым взглядом Джон неохотно признал:
- Я бы счел его безумным. Мама кивнула.
- Сомневаться не приходится. Джон хотел знать точно.
- А он был, Ма?
- На самом деле ты хочешь знать, не безумен ли ты?
- Я не сомневаюсь, что мне передалось это от Папы. Я просто хочу знать, что это такое. Мама покачала головой.
- Нет, Джон, тебе не передалось это от Папы. Ты не унаследовал это, как... как форму носа или тому подобное. Это больше похоже на передачу миссии. Папа хотел, чтобы ты исполнял служение, как исполнял он. Помнишь, он отдал тебе свой плащ?
Джон переспросил, чтобы убедиться, что не ослышался:
- Плащ? Тот старый плащ?
- Это милоть пророка.
-Что?
- Милоть пророка. Так называл его Папа. Эту идею он почерпнул из истории об Илии. Ты знаешь, когда Илии настало время покинуть землю, он взял свою милоть и накинул ее на Елисея, своего преемника.
Джон вспомнил: "Ну-ну, - сказал Папа, - ублажи своего религиозного старика". Джон подумал об имуществе Барретов и о том, как все - банковские счета, акции, дом, магазин - было приведено в порядок и переписано на Маму незадолго до Папиной смерти.
- Ты думаешь, Папа знал, что скоро умрет? Мама на миг задумалась.
- Это единственное, чем он не поделился со мной, и я могу понять его. Я знаю одно: когда это случилось, все его дела были в порядке, и он был готов. - Потом она добавила: - И у тебя остался его плащ.
Джон уже много выслушал. Он хотел закрыть тему.
- Так. Хорошо.
- Я еще не закончила, Джон.
По выражению Маминых глаз Джон понял, что ему предстоит выслушать традиционный выговор.
- Если мы собираемся обсуждать разные вещи, как ты того хотел, то у меня тоже есть что сказать. Если единственное, во что тебе хочется верить, так это в то, что ты спятил вслед за своим отцом, тогда... ты меня слушаешь? ты можешь упустить свой последний шанс примириться с Господом. Да, я согласна:
с тобой происходит нечто из ряда вон выходящее, но если я права и если сейчас Бог отвечает на молитвы твоего отца и мои молитвы - если Он говорит с тобой, ты будешь последним дураком, если ожесточишь свое сердце против Него. Ты слышишь меня?
Она собиралась получить от сына ответ, даже если для этого придется сидеть напротив него весь день.
Джон сделал ей одолжение.
-Да.
- Хорошо, теперь еще одно: я допускаю, что ты можешь дурачить своих телезрителей. Они видят тебя по телевизору и думают: вот человек, который знает, что происходит, который контролирует свою жизнь. Но, Джон, меня ты не проведешь, и поверь мне, Господа ты не проведешь тоже.
Ты отпал от Господа, Джон. Ты похож на отрубленную от дерева ветку, и ты засохнешь и погибнешь, если не восстановишь утраченную связь. А голоса, которые ты слышал? Откуда ты знаешь, что один из них не принадлежал тебе? Ты слушаешь меня?
Характерной особенностью Маминых лекций было то, что Джон никогда не становился слишком взрослым для них. Здесь Мама неизменно была на высоте и выступала в полную силу. Джон никогда не стал бы выслушивать такое ни от кого другого.
- О, я слушаю, Ма. Ты... э-э... просто великолепна. Мама помолчала, вникая в его слова, потом продолжила:
- Джон, я сожалею о том, что приходится быть столь резкой с тобой, но... возможно, такова судьба пророка... или вдовы пророка. Ты привыкаешь прямо говорить вещи, которые сказать необходимо, потому что никто другой их не скажет. - Она подалась вперед и заговорила мягко и настойчиво: - А это значит, Джон, что у тебя могут появиться враги. Есть люди, которые не хотят оценить честность, не желают внимать голосу Истины. О таких людях Иисус говорил, что они бегут от света, чтобы их дела не открылись. Они не хотят, чтобы ты разоблачал их поступки. Но именно это порой приходится делать пророку. Он должен обнажать тайны человеческих сердец, чтобы люди осознали свою греховность и примирились с Господом, а это труд зачастую неблагодарный. У тебя могут появиться враги.
Джон внял предостережению. Но Мамино предостережение заставило его вспомнить о Папе и еще об одном вопросе из списка.
- Верно ли это в папином случае? У него были враги? Ответ дался Маме не без усилия.
- Думаю, да. У пророков всегда есть враги.
- Имеешь представление, кто - Мама едва не рассмеялась.
- Ну и с чего, по-твоему, мне начать? Мне ведь придется охватить тридцать лет жизни. Джон улыбнулся в ответ.
- Тогда как насчет последнего времени? Кто мог желать ему зла в последнее время?
- Ты имеешь в виду, кто мог убить его? Джон сначала усомнился, что правильно расслышал. Но потом понял, что не ослышался.
- Ну... да.
Мама покачала головой. Джон не хотел тревожить ее своими гипотезами.
- То есть... конечно, я не утверждаю, что его убили...
- Нет, Джон. Но ты думаешь именно так, и я думаю именно
так.
Джону пришлось переспросить:
- Ты думаешь, Папу убили? Мама кивнула.
- Ты имеешь в виду, убили буквально и умышленно?
-Да.
- А что навело тебя на эту мысль?
- А что навело тебя на эту мысль? Джон почувствовал, что они пропустили здесь какой-то промежуточный вопрос.
- Я... э-э... в общем, да, я действительно думаю, что его убили. По крайней мере, я сильно склоняюсь в эту сторону.
- Чего никогда не делают рамы-держатели. Еще один сюрприз.
- Ты знаешь о раме?
- Я знаю о всех рамах до единой. Я помогала твоему отцу покупать и собирать их, когда шестнадцать лет назад мы въехали в это здание магазина. Я знаю, на что они способны - стоять на складе годами - и на что не способны - перевернуться без всякой на то причины, когда рядом нет никого, кроме Папы. Я ходила туда и попросила Чака показать мне остатки той рамы, и он рассказал мне про гипотезу об автокаре.
- Он рассказал тебе про...
- Ну-ну, я спросила его прямо, и он понял, что должен рассказать мне. Не забывай, я ведь теперь его босс. Но я ценю твое желание уберечь меня от дополнительной боли.
На мгновение Джон смешался. Значит, он еще не все знает о своей матери.
- Тогда ладно... какие-нибудь предположения, Ма? Зачем кому-то убивать Папу?
- Я не знаю. Но верю, что однажды мы узнаем это.
- Ну а как... - Джон поколебался. - Ма, мне не хочется задавать такие вопросы, но... -Она покачала головой.
- Джон, твой отец продавал трубы - и только. Он никогда не торговал наркотиками, не отмывал деньги и не занимался никакой противозаконной деятельностью. - Потом она усмехнулась и добавила: - Разве что устраивал демонстрации протеста перед клиниками, где делают аборты. Это да.
- А как насчет его дружбы с Максом Брювером?
- Они проводили вместе много времени. Папа надеялся выяснить, кто убил Энни Брювер. Об этом тебе известно.
- А знакомые или враги Макса? Интересно, перешел ли Папа дорогу кому-нибудь из них? Мама пожала плечами.
- Сынок, думаю, мы с тобой знаем примерно одно и то же, а Богу известно все остальное. Джон сухо улыбнулся.
- И предполагается, что я пророк. Как по-твоему, Господь скажет мне?
Мама могла ответить лишь одно:
- Господь поступит так, как Ему будет угодно. - Потом в глазах ее вспыхнул озорной огонек, и она с удовольствием добавила: - На это ты можешь твердо рассчитывать.
В понедельник Джон явился на студию к девяти часам утра, очень рано для него. Обычно его рабочий день начинался в час, но это была, по выражению Бена Оливера, неделя Великого Прорыва, в течение которой планировалось отснять рекламный фото- и видеоматериал с Джоном и Эли Даунс.
В студии уже произошли некоторые изменения. Бригада плотников под лязг инструментов и визг пил разбирала одну стену, чтобы освободить место для операторского крана - огромной механической руки, держащей управляемую телекамеру, которая будет брать общий план студии с максимальной высоты, а потом плавно спускаться вниз, на участников программы, таким образом эффектно открывая телешоу. Один из авторов проекта даже думал о том, как бы смонтировать эти кадры с другими, снятыми с вертолета, стремительно спускающегося на здание студии Шестого канала, чтобы создать впечатление непрерывного спуска с неба, сквозь крышу в студию новостей.
- У телезрителя не должно возникнуть никаких сомнений в том, что в эфире "Новости Шестого канала"! - сказал Бен. - А в этом ни одна студия нас не переплюнет!
Перед фальшивыми мониторами с наклеенными на экраны кадрами сидела готовая к съемке Эли Даунс, выглядевшая, как всегда, потрясающе. Джон выглядел хорошо - тщательно загримированный, элегантно одетый и готовый сбывать информацию. Фотограф Марвин, суетливый бородатый крепыш в малиновой футболке и голубых джинсах, уже установил несколько стробов, круглых отражателей и прожекторов и сейчас смотрел в видоискатель большой фотокамеры на штативе.
- Мне нужны новости, мне нужно действие, мне нужна-нужна напряженность, - трещал он. Из него получился бы хороший играющий тренер. - Так, теперь читайте текст.
Эли и Джон посмотрели в свои фиктивные сценарии.
- Эли, - сказал Марвин, помахав рукой, - ты уточняешь текст сценария у Джона. Ты сомневаешься в достоверности сообщения, 0'кей?
Эли протянула свою копию Джону.
- Джон, что ты думаешь об этом? Я не доверяю этому источнику. И посмотри на орфографию! Вспышка.
- Хм-м-м... - протянул Джон, собирая лоб в складки и изучая сценарий. - А на нас ли работает этот репортер? Они оба расхохотались. Вспышка.
- Эй, ребята, давайте посерьезнее! - воскликнул Марвин. Джон прочитал из сценария:
- Умственно отсталая курица снесла бильярдный шар, подробности в следующем репортаже!
- Ага, отлично, отлично. - Марвин продолжал смотреть в видоискатель. Эли и Джонс видели лишь его макушку. - Теперь посмотрите на меня. Заставьте меня поверить вам.
- Я не стала бы лгать тебе, - сказала Эли с комично серьезным видом. Вспышка.
Они улыбнулись. Вспышка.
Они снова заглянули в сценарий. Вспышка.
Они позируют рядом с телекамерой. Вспышка.
Джон в рубашке с засученными рукавами. Вспышка.
Крупный план: Эли быстро делает какие-то записи.
Вспышка.
- Облизните губы и улыбнитесь. - Вспышка.
- Подайся вперед, Джон. Эли, придвинься к нему. - Вспышка.
- Отлично, повернитесь немного в ту сторону. Ближе друг к другу. - Вспышка. Вспышка. Вспышка.
Потом видеосъемка. Камеры на операторских тележках, ручные камеры, ракурсы сверху, ракурсы снизу, крупные планы, кадры, снятые с движущейся камеры. Процесс работы над выпуском новостей. Предельно сосредоточенные, серьезные лица: если мы не дадим этот репортаж, наступит конец света; редактирование сценария, стремительные проходы между столами; кадры отдела новостей, снятые ручной камерой в движении; быстрые деловые разговоры; наезд камеры на Джона, потом с переменой фокуса изображение расплывается, затем в фокус берется Эли, наезд камеры, крупный план. Напряженность, напряженность и еще раз напряженность. Джон, в рубашке с засученными рукавами, колотит по клавиатуре компьютера, не вынимает, а вырывает текст сценария из принтера, одобрительно кивает, просто так, для себя, ни к кому специально не обращаясь. Эли погружена в работу, потом консультируется с репортером (кадр, снятый через плечо последнего),потом сухо, понимающе улыбается кому-то находящемуся за кадром.
Время от времени в студию заглядывал Бен - получить представление о происходящем. С самого утра его приказы звучали совершенно определенно и жестко: "Продайте это". Поэтому стробы продолжали вспыхивать, видеокамеры продолжали стрекотать, а Джон и Эли продолжали изображать поглощенных делом, усердных и невероятно добросовестных работников. Бен говорил мало, но, судя по прищуру глаз и жесткой улыбке, он был доволен.
В то же утро перед началом своего рабочего дня на студии Лесли встретилась с Дин Брювер возле больницы "Вестлэнд-Мемориал". Они долго ходили по длинным коридорам мимо пронумерованных дверей, постов медсестер, больных на каталках, немногочисленных пальм в горшках и многочисленных абстрактных картин на стенах; заворачивали за углы; поднимались и спускались на лифтах; читали указатели на разных этажах; спрашивали дорогу у встречных и наконец оказались в архиве больницы - уютном офисе со стеклянными стенами, где за шестью аккуратно расставленными столами тихо сидели люди, роясь в бумагах, надписывая папки с историями болезни, отвечая на телефонные звонки.
Женщина с огненно-рыжими волосами, сидевшая за ближайшим к двери столом и назвавшаяся Розой, спросила, может ли она чем-нибудь помочь им - и они попросили найти заключение патологоанатома о смерти Энни Брювер.
- У вас есть форма допуска? - спросила Роза.
Дин уже держала ее наготове. Она достала форму накануне, и они с Максом тщательно заполнили ее, ответив на длинный ряд вопросов: их полные имена, год и место рождения, где проживают в настоящее время, где работают, какой имеют доход, номера их страховых полисов, имели ли столкновения с законом(Макс имел несколько).
- И мне нужно какое-нибудь удостоверение личности, - сказала Роза. Дин достала свои водительские права. Затем Роза внесла в компьютер имена Макса и Дин и подождала ответа.
Ответ поступил быстро, но отрицательный.
- К документу нет доступа.
Лесли не удивилась. Она с трудом сдержала возмущение, готовое вырваться наружу.
- Что вы хотите сказать? - спросила Дин, медленно накалгясь.
- Он находится под защитой закона о неприкосновенности частной жизни.
- Но я мать Энни!
Роза только покачала головой:
- Мне очень жаль. К документу нет доступа. Дин заметно разозлилась.
- Нет, подождите минутку! Вы разговариваете с матерью Энни! С ее родной матерью!
Роза только подняла руки и пожала плечами.
- По закону родители не имеют доступа к заключению патологоанатома, если оно содержит определенную информацию, подпадающую под закон о неприкосновенности частной жизни.
А вот это уже было интересно.
- Определенную информацию? - переспросила Лесли.
-Да.
- Какую, например?
Роза прикинулась дурочкой, но крайне неубедительно.
- О, понятия не имею. Это может быть все что угодно. Дин понимала, что перед ней находится лишь крохотный винтик огромного механизма, но ей нужно было сорвать свой гнев на ком-то.
- Послушайте, нам с мужем уже все жилы вымотали в этой больнице, нас пересылали от одного к другому, гоняли по всем инстанциям, мы выслушивали какие-то неубедительные отговорки и всевозможные, совершенно невыполнимые рекомендации: сделать то-то, пойти туда-то, спросить и выяснить то-то... И я уже устала от всего этого, вы слышите? Роза не была расположена выслушивать нотации.
- Миссис Брювер, если вы хотите ознакомиться с заключением патологоанатома, вам придется вернуться сюда с постановлением суда. В противном случае... - и она отчетливо проговорила, постукивая длинным ногтем по столу в такт словам: - к документу нет доступа.
На лице Дин появилось выражение безнадежности.
- Подождите минутку, - вмешалась Лесли. - А патологоанатом, который делал вскрытие? Мы бы хотели поговорить с ним.
Роза помотала головой.
- Он не имеет права сообщать вам что-либо. Лесли продолжала с прежним напором:

- Его зовут Деннинг. Мы бы хотели поговорить с ним, пожалуйста.
Роза вздохнула.
- Я не могу сообщить вам ничего утешительного: он здесь больше не работает.
- А вы не скажете, куда он перевелся? Мы хотели бы связаться с ним.
- Все, что у нас есть, это телефон его кабинета в нашей больнице, но, как я сказала, он больше здесь не работает.
- А что... - спросила Дин, - его уволили? Роза начинала терять терпение.
- Я не знаю, миссис Брювер!
- А его домашний телефон? - спросила Лесли. Роза улыбнулась с извиняющимся видом.
- Уверена, у нас его нет, а если бы и был, я не могла бы дать его вам.
Дин заговорила язвительным гоном:
- У-у-у, вы сегодня оказались чертовски полезны людям, милочка!
Лесли взглянула на часы. Ей уже пора было идти.
- Ладно, Дин, пойдемте отсюда. Дин еще не потеряла надежду.
- Но я... наверняка мы еще можем сделать что-нибудь.
- Да, конечно. Нанять адвоката. - Лесли испепелила взглядом не столько саму Розу, сколько бюрократию, которую она представляла. - Просто пора взяться за дело всерьез.

Глава 15

Во вторник утром Джон встретился с Максом и Дин Брюверами в юридической конторе адвокатов Харта, Маклаулина, Питерса и Сэнборна, которая размещалась в реконструированном кирпичном особняке с мощными балками и лепными украшениями, построенном в самом начале века.
- Мы пришли повидаться с Аароном Хартом, - сказал Джон секретарше в приемной.
- А потом я сваливаю отсюда, - пробормотал Макс, разглядывая толстые ковры, резное дерево, тяжелые дубовые двери и затейливые светильники. - Сколько ж это будет стоить?
- Мы не можем позволить себе адвоката, - безжизненным голосом сказала Дин. Она тоже передумала вслед за мужем.
- Давайте сначала просто поговорим с ним и посмотрим, что он скажет, - настойчиво предложил Джон.
В приемную стремительно вошел молодой человек с редеющими, аккуратно расчесанными на прямой пробор рыжими волосами, в темно-синем костюме - и направился к Джону с протянутой рукой.
- Привет, Джон! Джон пожал ему руку.
- Как поживаешь, Аарон?
Дин постаралась не глазеть на Аарона Харта. Макс же уставился на него, не беспокоясь о приличиях. Кто такой этот белый задохлик и что он делает в столь шикарном учреждении? Он был такой низенький, что его галстук свисал ниже ремня.
Джон повернулся к Максу и Дин и представил им адвоката:
- Макс и Дин Брюверы, познакомьтесь с Аароном Хартом. Он хороший адвокат и неоднократно добывал для меня разные важные бумаги.
Белый задохлик протянул руку:
- Привет. Рад познакомиться.
Дин поднялась и пожала ему руку, не зная, куда деваться от смущения. Макс смело встал, выпрямился во весь свой огромный рост и пожал протянутую руку, приведя адвоката в легкое замешательство пристальным взглядом.
- Давайте пройдем в мой кабинет.
- Вы адвокат? - спросил Макс.
- Да, сэр.
- Сколько вы собираетесь взять с нас? - требовательно осведомился Макс.
Аарон ответил без тени недовольства:
- Это зависит от того, что мне придется делать. Почему бы нам не поговорить сначала - это вам ничего не будет стоить, - чтобы выяснить, что я смогу сделать, и захотите ли вы воспользоваться моими услугами. Вас это устроит?
Макс украдкой бросил взгляд на Джона - выражение его лица и легкое пожатие плечами говорили: конечно, устроит, давай шагай!
- 0'кей.
- Ладно, - сказал Джон. - Я свою часть работы выполнил. - Он дотронулся до плеча Макса. - Выслушайте его внимательно. Он вас не обманет.
Макс кивнул.
- Держите меня в курсе дела. - И с этими словами Джон удалился.
- Сюда, пожалуйста, - пригласил Аарон Харт. Макс и Дин последовали за адвокатом по коридору с обшитыми панелями стенами в кабинет, прежде служивший спальней, где он указал им на два удобных кресла, стоявших перед столом.
- Могу я предложить вам что-нибудь?
Они остановились на кофе. Аарон связался по селектору с кем-то по имени Линда и попросил принести кофе.
Потом он откинулся на спинку кресла, взял со стола пресс-папье и, вертя его в руках, мягко сказал:
- Джон рассказал мне о вашей дочери. Искренне соболезную.
- Спасибо, - ответила Дин. Макс только кивнул.
- Джон в общих чертах рассказал мне о вашем деле. Я хотел бы услышать подробный рассказ о случившемся и узнать, какой помощи вы ждете от меня.
Для того чтобы почувствовать доверие к адвокату, найти нужные слова, убедиться в целесообразности этой встречи, потребовалось некоторое время. Но по мере того, как Дин с Максом продолжали повествование, а Аарон Харт проявлял искренний интерес и участие, они почувствовали необходимость рассказать обо всех событиях, чувствах и разочарованиях, пережитых ими с 24 мая, и наконец заговорили, едва ли не перебивая друг друга, стремясь поделиться всеми своими мыслями. Со слезами горечи, повышая порой голоса от гнева, они рассказали всю историю и наконец дошли до сути дела, до причины, побудившей их встретиться с адвокатом: смерть их дочери - явная несправедливость. Что им делать?
Пока они рассказывали, Линда принесла кофе. Теперь Аарон отодвинул в сторону свою чашку и начал быстро писать что-то в блокноте, излагая свои мысли отчасти вслух, отчасти на бумаге.
- Хм. Итак... первое, что вы хотите, это удостовериться, что Энни умерла вследствие халатности работников Женского медицинского центра, а для этого вам необходимо найти законный способ получить в клинике карту Энни.
Макс и Дин вопросительно переглянулись, а потом Макс ответил:
- Да, это одно. - А Дин добавила: - Я просто не хочу, чтобы в этой клинике продолжали калечить девушек.
- Так-так. - Аарон прекратил писать и ненадолго задумался. - Что ж, изначально у вас есть две линии действий. Первое: начать судебный процесс против клиники, но... - Он странно улыбнулся.
- Получается что-то вроде Уловки-22. Вы не можете возбудить жалобу против клиники, пока не выстроите дело против нее, и не можете выстроить дело, пока не добудете медкарту Энни, доказывающую, что она делала там аборт. И не можете добыть медкарту, пока не начнете судебный процесс, чтобы потребовать документы в судебном порядке как улику по делу, что сделать вы не можете, пока не выстроите дело, которое невозможно выстроить без медкарты... - Безнадежно махнув рукой, Аарон закончил: - Давайте забудем об этом.
Он подался вперед и заговорил, вертя ручку в руках:
- Есть более простой способ сделать это без возбуждения дела в суде, и он осуществим только потому - простите, пожалуйста, что я говорю это, - только потому, что Энни умерла. Будь она жива, ее аборт считался бы совершенно законным, и любые имеющиеся в клинике документы или медкарта Энни охранялись бы законом и оставались бы недоступными даже для ее родителей. Потребовать их могла бы только сама Энни. Но сейчас, поскольку она умерла, вы можете предпринять шаги к тому, чтобы законно заместить дочь и затребовать ее медкарту.
Аарон оживился и заговорил возбужденно, выразительно жестикулируя, словно рассказывал увлекательную историю.
- Итак, любой человек после смерти обычно оставляет какое-то наследство, какую-то свою собственность. Это называется его имуществом. Если вы владеете большим домом, тремя машинами и имеете пару миллионов на банковском счете, это ваше имущество - то есть то, что останется после вашей смерти. Если вы владеете одним потрепанным костюмом, одной шариковой ручкой и десятью центами, это ваше имущество. Таким образом, у Энни тоже было имущество - и именно с ним мы будем работать.
Макс и Дин быстро провели мысленную инвентаризацию.
- Она мало чем владела, - сказала Дин.
Аарон лишь улыбнулся, ничуть не обескураженный.
- Я вот к чему веду. Она владела одной вещью, очень для нас важной сейчас: правом подать иск о возмещении ущерба в связи с возможным увечьем, нанесенным ей в Женском медицинском центре. Но я забегаю вперед.
Мы можем сделать следующее: мы можем утвердить в судебном порядке ваше право на владение имуществом дочери. Тогда к вам перейдет все имущество, которым владела ваша дочь к моменту своей смерти; само по себе это дело не столь важное - поскольку ваша дочь была несовершеннолетней и в любом случае владела немногим, - но оно дает вам законное право получить упомянутые документы. Вы можете добиться, чтобы вас назначили управляющими имуществом Энни, и таким образом получить право выступать от лица покойной дочери, чтобы привести все ее дела и бумаги в порядок; то есть вы будете обязаны составить опись всего имущества. А следовательно, выяснить, чем владела умершая: какие деньги, какая собственность, какие права на возбуждение исков остались после ее смерти.
И мы будем работать именно с правом Энни на предъявление иска. Среди всего прочего, после смерти вашей дочери осталось право на предъявление иска о возмещении ущерба, связанного с возможным увечьем, нанесенным ей врачом, медсестрой, клиникой - любым ответственным лицом, И вы, как управляющие имуществом дочери, будете не только иметь право, но и просто обязаны решить, были или нет у Энни основания предъявлять иск клинике. Вы пока согласны со мной?
- Ради моей покойной дочери я готов на все.
- Хорошо.
- То есть ее право на тайну частной жизни перейдет ко мне. И те документы перейдут ко мне.
- Когда вас назначат управляющим имуществом дочери, Да. Информация, которой вы располагаете, дает вам основания считать, что среди всего прочего имущества у нее было право на иск; а чтобы привести эту часть имущества в порядок, вам необходимо иметь на руках документы, и клинике придется выдать их вам.
Слова адвоката понравились Максу.
- Усек.
- А как это сделать? - спросила Дин, в глазах которой засветилась надежда.
Аарон снова обратился к своим записям и начал перечислять.
- Итак, первое: нужно, чтобы одного и вас назначили управляющим имуществом. Мы можем подготовить все необходимые бумаги, а потом вы подпишете их и подадите заявление об этом назначении в суд.
Тем временем мы составим письмо от вашего имени, запрос на медицинскую карту. В письме будет говориться... - Аарон начал записывать, продолжая говорить. - ...что Энни являлась пациенткой клиники... что вы назначены управляющим имуществом покойной... и, чтобы привести в порядок все ее дела, вам необходимо получить медицинскую карту дочери. Мы вложим в письмо чек, скажем, на двадцать пять долларов, чтобы покрыть стоимость работы по копированию документов. Вы отправите письмо в клинику, и... обычно такими делами занимается работник канцелярии, который и выдает документы в ответ на запрос, но я не знаю, насколько распространяется это правило на клиники, где производят аборты. - Аарон немного поколебался, потом стал размышлять вслух: - Если нам немного повезет, работник архива просто выполнит наше требование, и никто из начальства даже никогда не узнает об этом. Но если дело пойдет не так, как нам хочется, ответственные за случившееся лица очень скоро узнают о запросе, и тогда вам придется иметь дело с ними.
- Знаете, я скажу вам одну вещь, - заявил Макс. - Я ничего не буду отправлять по почте. Я просто возьму письмо и швырну его им в физиономию.
- Ну... такие письма обычно пересылаются по почте, но... я могу понять ваше желание явиться туда лично. Я не советую вам делать это, но... конечно, я вас понимаю.
Однако Дин не устроило решение мужа.
- Милый, ты не можешь идти туда. Макс сник, вспомнив о своем предыдущем походе в клинику, и выругался.
- Извините. Я уже навел шороху в этой клинике, мистер Харт. Судья обещал посадить меня, если я не буду держаться подальше оттуда. Я не могу идти.
- А Дин? - спросил Аарон. - На нее тоже распространяется постановление судьи? Макс даже рассмеялся.
- Нет... ни в коем случае. Она слишком добропорядочная женщина для этого. - С этими словами он взял Дин за руку.
- Значит, мы назначим Дин управляющим имуществом. Ни у кого из вас нет возражений?
- То есть она возьмет письмо и швырнет его им в физиономию? - спросил Макс.
- Ну... полагаю, она сделает это вежливо, но... да, она может пойти в клинику сама.
Макс и Дин обменялись вопросительными взглядами, и все было решено.
- Отлично. Значит, так: Линда - наш ассистент, поэтому если вы решите продолжать дело, она завтра послезавтра подготовит необходимые документы и сразу позвонит вам. Вы подпишете некоторые бумаги, необходимые для того, чтобы суд назначил вас управляющим имуществом дочери. Тем временем я подготовлю письмо вам на подпись, запрос на медицинскую карту. Как только назначение состоится и письмо будет составлено, вы будете готовы пойти в клинику и получить все бумаги.
У вас есть какие-нибудь вопросы? - Макс и Дин задумались, а Аарон развил свою мысль дальше:
- Если я что-нибудь упустил, или вам требуются какие-то дополнительные объяснения, или вы хотите предпринять какие-то другие шаги...
- А что, если они действительно виноваты в смерти Энни? - спросила Дин. - То есть, что если мы сумеем доказать это? Как мы сможем остановить их?
- Как мы сможем добраться до них? - спросил Макс. Аарон нацарапал еще что-то в блокноте.
- У нас в фирме работает еще один адвокат, Билл Маклаулин. Билл специализируется на делах вроде вашего, связанных с исками о возмещении ущерба. Вот что я вам скажу: достаньте сначала медкарту и прочие записи в клинике, а потом, при наличии улик, необходимых для начала судебного процесса, я с удовольствием передам дело об иске Биллу для дальнейшей работы. Пока же я проконсультируюсь с ним и выясню, не может ли он сейчас посоветовать нам еще что-нибудь для того, чтобы достать эти документы.
Макс поднял руку, останавливая адвоката.
- Что ж, все это звучит здорово, но... нам надо поговорить о деньгах.
Аарон улыбнулся.
- Да, это заключительный вопрос. В данный момент мы готовы взяться за дело в расчете на долевой гонорар. Это означает, что наш гонорар будет исчисляться в процентах от суммы компенсации. Не будет компенсации, не будет гонорара. Обычно мы берем тридцать три и три десятых процента. Вам придется возместить наши личные расходы на дело, но в большинстве случаев мы решаем вопрос оплаты по завершении дела. Как только мы закончим наше расследование и увидим, что и как, мы с вами сядем вместе и в общих чертах выстроим дело. Если вы останетесь недовольны результатом, мы посоветуем вам не продолжать. Если вы готовы взаимодействовать снами на этих условиях, я попрошу Линду подготовить договор.
Макс и Дин снова обменялись вопросительными взглядами, а потом Макс ответил:
- Мы готовы.
В четверг около четырех часов дня Тина Льюис быстро, бегло просмотрела записи Лесли, а потом попыталась вернуть их.
- Хм-м... Да, Эрика права: это не тянет на материал для репортажа.
Лесли не взяла записи, и рука Тины повисла в воздухе.
- Подождите минутку, Тина. Вы даже ничего не прочитали толком.
Они находились в кабинете Тины. Тина сидела за своим столом; Лесли отвлекла ее от работы, и она уже начинала раздражаться.
Она бросила записи на стол, ближе к Лесли, просто чтобы избавиться от них. Теперь она разозлилась.
- Это не тянет на репортаж. Кто поверит голословным заявлениям, сделанным неизвестным, анонимным, мнимым свидетелем, который даже не хочет появиться перед камерой и не может доказать ни одного своего слова? Это не сообщение для программы новостей, а подстрекательское выступление против абортов. У тебя нет материала для репортажа!
- У меня есть семья, потерявшая дочь! - при этих словах Лесли постучала пальцем по записям.
- Неужели ты считаешь это достоверной информацией? Мы не можем выступить в программе с такими серьезными заявлениями, ничем не подкрепив их, не показав никаких свидетелей, не предоставив никаких доказательств. На нас тут же набросятся поборники свободы выбора - не говоря уже о наших конкурентах и всех прочих, кто еще хоть сколько-нибудь уважает объективную журналистику!
На это Лесли была готова ответить. Она взяла записи, перелистала страницы в поисках заключительного абзаца и протянула их Тине.
- Тина, если бы вы добросовестно прочитали записи, то увидели бы, что Брюверы обратились к адвокату и предприняли некоторые шаги. Дин, мать Энни, назначена управляющей имуществом дочери и завтра утром собирается лично отнести запрос на медицинскую карту в Женский медицинский центр. Если какие-то записи найдутся и Брюверы смогут доказать, что Энни действительно находилась в клинике, мы получим достоверные факты, на основании которых можно выстроить сюжет. Все, что я прошу, это разрешить мне присутствовать завтра в клинике с оператором, чтобы отснять материал, который можно будет использовать в случае, если события разовьются в историю, достойную освещения. Послушайте, часто ли нам предоставляется возможность находиться непосредственно на месте событий?
- И конечно же, ты не собираешься выступать против свободы выбора? - иронически спросила Тина.
Эти слова Лесли восприняла как пощечину. Овладев собой, она оперлась на стол и заговорила сдержанным голосом:
- На прошлой неделе мы давали репортаж о финансовых махинациях на строительстве нового жилого массива, а еще раньше мы делали репортаж о стоматологической клинике, где при пломбировании зубов использовали ядовитую амальгаму. Теперь, когда назревает дело о преступной небрежности врачей, повлекшей смерть молодой девушки...
- Мы этого не знаем.
Лесли продолжала с прежним напором:
- Но мы близки к тому, чтобы все выяснить; и я считаю, этим делом стоит заняться, независимо от наших политических убеждений. Я не говорю о праве женщины на аборт. Я говорю о современном состоянии индустрии по производству абортов и гарантиях безопасности или отсутствии оных, - а эта тема представляет большой интерес для наших зрителей. К чему нам вообще размахивать деревянными плечиками на митингах, если мы даже не знаем, насколько безопасны эти аборты для здоровья женщин?
Выражение лица Тины осталось жестким, однако Лесли хотя бы заставила ее замолчать и задуматься. Она посмотрела на Лесли, потом на записи, все еще лежавшие на столе, и наконец со вздохом, выражающим покорность судьбе, взяла бумаги и внимательно просмотрела их.
- Кто такая эта... Джуди Медфорд?
- Энни Брювер. Джуди Медфорд - ее вымышленное имя. Многие девушки используют вымышленные имена, чтобы сохранить тайну частной жизни.
- А заключение патологоанатома? Где находится подлинник?
- Мы с Дин Брювер ходили в клинику в понедельник, но они куда-то дели его и не могут найти. Нам до сих пор ничего не сообщили.
Тина вздохнула, сдаваясь, и откинулась на спинку кресла.
- Итак... мать Энни Брювер теперь является законным управляющим имуществом своей дочери. - Тина выпрямилась и уставилась на Лесли. Похоже, это было для нее новостью.
Лесли было приятно, что она знает какие-то факты, неизвестные Тине.
- И как таковая она теперь замещает дочь и имеет законное право получить в клинике медкарту и прочие документы Энни. Клиника обязана выдать ее. Они больше не могут прятаться за законом о неразглашении врачебной тайны.
Тина сухо улыбнулась - практически просто скривилась.
- Тебе остается надеяться, что все хлопоты Брюверов окажутся не напрасными, иначе у тебя не будет репортажа. - Потом добавила для пущей выразительности: - Верно?
Лесли согласилась:
- Верно. Но дело стоит того, чтобы с утра потратить на него немного времени. Выделите мне это время, и весь остаток дня я буду работать над другим репортажем.
Несколько мгновений Тина смотрела на Лесли изучающим взглядом, обдумывая просьбу.
- Ладно, на это я дам разрешение. Ты еще не убедила меня, но... назовем это мероприятие квалификационным заездом, а иного названия оно и не заслуживает.
- Это все, о чем я прошу.
Тина повернулась к своему компьютеру и вызвала на монитор "Перечень репортажей на следующий день". Она внесла заявку Лесли на оператора, пометив ее буквами "ПО-ЭНС", что означало "первоочередной, эфир не сегодня". С нажатием клавиши "enter" сообщение уйдет редактору информационного бюро, и завтра утром Лесли выделят оператора для съемки заявленного материала.
Все улажено. Из кабинета Тины Лесли вышла окрыленная успехом. Теперь где Джон? Он должен узнать об этом.
Было четыре тридцать. Скоро начинался пятичасовой выпуск, и сотрудники суетливо бегали по отделу, поставленные сегодня перед необходимостью собрать и смонтировать в два раза больший объем материала против прежнего и подготовить его к выходу в эфир на полчаса раньше. Хэл Розен сидел за своим столом, совмещая на мониторе разные изображения, наблюдая за снятым методом ускоренной съемки перемещением облачных масс над синим океаном и зеленым материком. Другой монитор показывал метеорологическую карту с отметками температур, скорости ветра и осадков по всей стране. Прогноз погоды на ближайшие пять дней на мониторе еще не появился. Никаких предварительных просмотров на сей раз.
-Хэл.
- М-м-м-м? - Хэл был не особо разговорчив, когда работал со своими картами.
- Ты видел Джона?
- Ага, много раз.
- Не знаешь, где он сейчас?
Хэл повернулся к Лесли и озорно улыбнулся.
- Попробуй поискать в студии. Они там возятся с осветительными установками или чем -то вроде этого.
Лесли торопливо обогнула фанерный задник студии и оказалась на съемочной площадке, которая начинала напоминать Диснейленд или сцену из "Путешествия звезд". Широкая, просторная студия повергала в трепет. Задник был надстроен до самого потолка, но благодаря освещению складывалось впечатление, будто он уходит в беспредельную высь и теряется за пределами видимости. Стол телеведущих был примерно той же формы, что и прежний, но, казалось, висел над полом, подобно космическому кораблю: все нижние опоры были тщательно замаскированы тенями и не видны в резких ракурсах.
Венчал все это великолепие расположенный высоко под потолком, и похожий на стального тиранозавра операторский кран с лихо посаженной на него управляемой камерой, готовой наплывом снять кадры, открывающие программу.
Джон, Эли Даунс и Бинг Дингэм, спортивный обозреватель, сидели на своих местах за столом вместе с Уолтом Брюкнером, занимавшим постоянное место Хэла Розена. Режиссер Марделл показывала рукой направления и давала указания операторам, которые пробовали разные ракурсы, передвигая камеры чуть вправо, чуть влево, вперед и назад, Высоко над ними на подвесных лесах осветитель устанавливал прожекторы.
- Подними голову, Джон, - сказала Марделл, и Джон посмотрел в камеру Два. - Дайте мне больше света справа.
- Справа, - повторил осветитель. Лесли помахала рукой Марделл и, четко выговаривая каждое слово, спросила:
- Ничего, если я поговорю с Джоном?
- Конечно. Входи и сядь на минутку в кресло синоптика. Уолт, можешь пойти вздремнуть, если хочешь. Уолт вскочил с кресла.
- О, огромное спасибо! Давно мечтаю о роли спящей красавицы.
Марделл рассмеялась:
- И пусть твой сон будет сладок и долог. Уолт широко помахал Лесли рукой, словно протирая лобовое стекло автомобиля.
- Привет вам, пока-пока вам.
Лесли поднырнула под его руку, быстро пробежала к столу, перепрыгивая через кабели и провода осветительных приборов, и села в кресло Хэла Розена, крайнее справа.
- Чудно, - сказала Марделл. - Представь, что ты Хэл. Лесли выпрямилась, улыбнулась в камеру Три и тихо сказала Джону:
- Я поговорила с Тиной, и она разрешила мне отснять завтра сцену вручения запроса на медицинскую карту. Джон встревожено вздохнул.
- Не уверен, что тебе следовало делать это. Материала для репортажа еще нет, а ты знаешь здешнюю политику. Мы не сможем никому продать репортаж, пока не соберем всю информацию.
Лесли заняла оборонительную позицию.
- Джон, я не могла ждать, когда освободится какой-нибудь оператор. Завтра утром Дин вручает запрос, и мне нужна камера, чтобы снять сцену.
- Меня тревожит то, что ты рассказала об этом Тине.
- Ну, здесь надо винить Эрику. У нее не нашлось ни одной свободной камеры в течение всего рабочего дня, поэтому мне оставалось лишь попросить, чтобы в мой график внесли одно дополнительное задание, а Эрика не давала мне добро без разрешения Тины.
- 0-о-х-х.
- Так что я попыталась, 0'кей?
Марделл расхаживала взад и вперед, оценивая глазом сочетания цветов, текстуру материалов, согласованность частей композиции.
- Выглядит неплохо. Хотя задница Бинга остается в тени.
- Я дико извиняюсь, - сказал Бинг, и все рассмеялись.
- Да, - сказал Нейт, осветитель, - давайте дадим немного света на сей предмет. Скажи нам спасибо, Бинг, это лучшая твоя сторона.
Лесли наклонилась к Джону и тихо проговорила:
- Тина еще не дала добро на репортаж, но позволила мне отснять материал, так что я получила разрешение на съемку завтра утром.
Джон кивнул, по-прежнему глядя в камеру Три.
- Что ж, мы делаем ставку. Было бы здорово добыть что-нибудь по-настоящему убедительное.
- Или у нас не будет репортажа. Тина так и сказала.
- Ей не нравятся сюжеты об абортах.
- Так, все смотрят перед собой, - скомандовала Марделл. - Попробуем операторский кран в работе.
По селекторной связи раздался громкий голос из аппаратной: "Поторопитесь, у нас осталось пятнадцать минут".
-
Пятнадцать минут, внимание все! - повторила Марделл. - Итак, смотрим прямо перед собой. Изображаем занятых людей. - Все посмотрели прямо перед собой; все изобразили занятых людей.
Лесли прошептала:
- Но сюжет-то совсем о другом, и думаю, я сумею убедить Тину в этом.
Джон предостерегающе дотронулся до ее руки.
- Только ничего никому не говори, хорошо?

Предыдущая страница 10 Следующая страница


11 Фрэнк Перетти

- Ну что, поехали, - сказала Марделл. - Музыка: Там-м-м... ди-ди-ди-да... Камера пошла вниз!
На мониторах они увидели общий план студии сверху, потом камера начала наплывать на них с высоты, опускаясь на операторском кране. Это было захватывающее зрелище, похожее на приземление лунной капсулы.
- Отлично, отлично! - с ликованием воскликнула Марделл.
Джон прошептал Лесли:
- Думаю, это какая-то западня, если ты меня понимаешь. Мы же не хотим, чтобы клиника узнала о запросе заранее. Лесли удивленно подняла брови.
- Конечно.
- Смотрите сюда, вы двое! - приказала Марделл. Они оба улыбнулись в камеру Два, вместе с Эли Даунс и Бингом Дингэмом.
- Хорошо, - сказала Марделл. - Еще раз, с музыкальной заставкой.
Операторский кран поплыл к потолку и приготовился к следующему спуску. Потом раздалась музыка - энергичная, значительная, похожая на новости: Ди-ди-ди-да... бум, бум...ди-ди-ди-да...
- А теперь, - произнес голос, перекрывающий музыку, - самые последние, самые достоверные новости от главного информационного агентства города, пятичасовые новости Шестого канала с Джоном Барретом и Эли Даунс!
Все это не могло не произвести сильного впечатления.

Глава 16

Женский медицинский центр размещался в двухэтажном кирпичном здании, которое стояло в середине тихого квартала, застроенного старыми особняками и новыми многоквартирными домами. Ведущая к входу аллея была обсажена аккуратно подстриженными кустами. Между зданием и пешеходной дорожкой простиралась очаровательная лужайка, посреди которой, на выполненном в стиле здания, кирпичном основании возвышалась вывеска учреждения. Проезжающий мимо человек мог принять клинику за стоматологический центр, консультационную службу, даже юридическую фирму - на крытой стоянке перед зданием стояли два "БМВ" и "Мерседес".
Но когда холодным пасмурным утром Лесли, Дин Брювери оператор Мэл стояли на противоположной стороне улицы, зная то, что они знали, здание произвело на них сильное и зловещее впечатление.
Была пятница, и по обыкновению на ведущей к клинике аллее стояли две женщины и священник - участники движения против абортов, - готовые обратиться с советами и, как они надеялись, отговорить от принятого решения любых женщин и девушек, которые направляются в клинику. Сейчас пациенток поблизости не было, и эти трое, казалось, молились.
Лесли была одета подобающим образом для выступления в прямом включении - если не в этом репортаже, то в следующем по плану. Дин оделась таким образом, чтобы показать, что ее невозможно запугать. А Мэл был в своих обычных джинсах и армейской куртке. Лесли и Мэл приехали на одной из служебных машин новостей Шестого канала - маленьком скоростном автомобиле с яркой эмблемой программы на бортах. Дин приехала на своей машине.
Мэл знал суть сюжета и приступил к работе; с камерой на плече он принялся ходить по тротуару, снимая вступительные кадры: здание и людей на аллее.
- Да, и не забудь снять эти машины, - сказала Лесли, указывая на автостоянку.
Она вынула свой блокнот и записала несколько мыслей, на случай если сюжет пойдет под голос за кадром: "Женский медицинский центр - вовсе не столь мирное место, каким может показаться со стороны. Именно здесь сталкиваются два противоборствующих мира: мир чувств и мир убеждений. Во всех других местах вопрос абортов обсуждается - и порой обсуждается яростно - на языке отвлеченных терминов, но здесь это противостояние ощутимо и зримо. Именно здесь слова претворяются в действие, а чувства становятся делами".
Вероятно, слишком многословно, но сейчас Лесли чувствовала потребность выражаться именно таким образом. Клинику окружала атмосфера напряженности.
Лесли нервно взглянула на часы. Восемь двадцать пять. Клиника работала с восьми.
-Дин...
- М-м-м. - Дин заметно нервничала и старалась не мять в руках конверт с запросом на медицинскую карту.
- Думаю, нам стоит снять, как вы поднимаетесь по ступенькам ко входу, пока поблизости никого нет.
- Я пойду одна? - такая перспектива не понравилась Дин.
- Это вступительные кадры. Зритель должен увидеть, как вы входите в клинику с письмом.
- Но разве вы не пойдете со мной?
- Конечно, пойду. Но я же репортер, я не могу появляться в кадре.
Дин озадаченно сморщилась:
-А?
Лесли попыталась объяснить:
- Понимаете, вручать запрос должны не мы с вами, а вы одна. Я - журналист, делающий репортаж. Я не участница событий. Поэтому, когда мы отснимем этот материал и пустим его в программе, я, вероятно, буду произносить примерно такие слова: "Дин Брювер, в судебном порядке назначенная управляющей имуществом своей дочери Энни, лично вручает запрос на медицинскую карту дочери" - и, слыша мой голос за кадром, зрители будут видеть, как вы поднимаетесь по ступенькам и входите в дверь.
Дин посмотрела на здание клиники и ведущую к нему аллею.
- Я должна совсем одна войти внутрь?
- Нет. Вы можете остановиться перед самой дверью. Нам просто нужны кадры, где вы идете по аллее и поднимаетесь по ступенькам с письмом в руке.
Дин покачала головой:
- Послушайте, это ж чистый Голливуд.
- Ну, это... это телевидение, - согласилась Лесли. - Нам нужно представить зрителю какой-то видеоматериал. Нам нужно сделать кадры, иллюстрирующие происходящее.
Дин снова покачала головой, пожала плечами и сказала:
- Ладно...
- Отлично. Приготовьтесь. - На автостоянку перед клиникой въехала машина. Мэл находился недалеко от них, на аллее. Лесли помахала рукой, привлекая его внимание, и указала на двух молодых женщин, выходящих их машины. Одна была в спортивных брюках и куртке - очевидно, пациентка; работники клиники часто рекомендовали своим пациенткам, идущим на аборт, надевать свободную, удобную одежду. Вторая женщина, по-видимому, была подругой, которая отвезет пациентку домой после операции.
Женщины сразу столкнулись с тремя людьми, дежурившими на аллее, и Мэл заснял сцену короткого разговора, произошедшего перед клиникой. "Боже мой, - подумала Лесли, - эти люди стоят здесь и занимаются этим весь день напролет!" Она сделала еще одну черновую запись в блокноте: "...куда женщины по-прежнему приходят осуществлять свое право, но не избегают столкновений..."
Пациентка и ее подруга резко оборвали разговор и прошли мимо противников абортов. Мэл следил за ними камерой, пока они не скрылись за дверью.
- Ну ладно, - сказала Лесли. - Давайте сначала снимем это, а потом приступим к делу.
Она обратилась к демонстрантам; они с радостью согласились исполнять роль статистов и спокойно стали на аллее, слегка развернув свои плакаты к камере.
Дин отошла вниз по улице на некоторое расстояние, а когда Лесли остановила ее, повернулась и двинулась обратно к клинике, держа письмо на виду и не зная, куда девать глаза, в то время как Мэл, пятясь, шел перед ней с камерой на плече, снимая этот "спектакль". Дойдя до аллеи, Дин свернула на нее и пошла к входу в клинику, надеясь, что Лесли скажет "стоп" прежде, чем ей придется открыть дверь. Мэл оставался на тротуаре, снимая со спины идущую к клинике Дин, в то время как Лесли глядела через плечо оператора, давая указания. Оказавшись спиной к камере, Дин почувствовала себя свободней.
Она поднялась по ступенькам и уже приблизилась вплотную к двери, когда Лесли крикнула:
- Хорошо. Отлично. Возвращайтесь.
Какое облегчение! Дин торопливо пошла назад, радуясь, что все кончилось.
Но нет. Внезапно "спектакль" стал явью. Дин услышала, как открылась дверь клиники, и резкий голос за ее спиной осведомился:
- Я могу чем-нибудь помочь вам?
Мэл продолжал снимать, когда Дин обернулась и оказалась лицом к лицу с суровой на вид женщиной, которая смотрела на нее, высунувшись из-за двери. Дин замерла на месте, вцепившись в конверт обеими руками и прижав его к груди.
Женщина бросила подозрительный взгляд на Мэла и Лесли и сказала, обращаясь ко всем сразу:
- Если у вас нет тут никаких дел, вам следует уйти.
Дин подумала об Энни и забыла о своем страхе. Ей не понравился тон этой женщины.
- Вы открыты для решения деловых вопросов?
-Да.
- Тогда у нас к вам дело.
Теперь женщина смотрела и на демонстрантов.
- Какое дело?
Дин высоко подняла конверт.
- Запрос на медицинскую карту.
Камера Мэла продолжала стрекотать. Лесли оставалась за камерой. Сцена получалась великолепной.
Женщина продолжала смотреть ледяным взглядом на демонстрантов. Дин снова потребовала внимания к своей персоне.
- Я не с ними! Я пришла сама по себе как управляющая имуществом своей дочери, и пришла по своему личному делу! Женщина не сразу поверила ей.
- А что здесь делает камера?
- Если вы не хотите попасть в репортаж, почему бы вам ни пригласить меня внутрь и не закрыть дверь?
Женщина подумала буквально секунду, а потом сказала, резко мотнув головой:
- Проходите.
Дин оглянулась через плечо на Лесли.
- Пойдемте, Лесли!
- Э-э, нет, посторонним нельзя! - сказала женщина.
- Это моя подруга, - запротестовала Дин. - Старая добрая подруга.
- Она репортер! Не пытайтесь одурачить меня!
К этому времени Лесли уже подошла и стала рядом с Дин.
- У меня сложилось такое впечатление, что вы привыкли к регулярным визитам репортеров. И, кроме того, разве мы причиняли вам какие-нибудь неприятности раньше?
Женщина смерила изучающим взглядом их обеих.
- Что вам здесь, собственно, надо?
- Я уже сказала вам, - ответила Дин. - У меня с собой запрос на медицинскую карту, и я хочу вручить его. - Она посмотрела на Лесли. - И я взяла с собой подругу - в конце концов, я имею на это право, разве нет?
Слово "право", похоже, сработало. Женщина поколебалась, потом широко распахнула дверь.
- Ладно, можете войти, но камера останется снаружи.
Лесли и Дин поднялись по ступенькам. Потом женщина преградила им путь.
- Надеюсь, на вас нет никаких "жучков"? Лесли лишь рассмеялась:
- Вы слишком много смотрите телевизор.
Просторная, уставленная креслами приемная была рассчитана, по крайней мере, на двенадцать, если не больше, пациенток. В настоящее время в приемной находилась только женщина, привезшая сюда свою подругу. Она украдкой бросила на них взгляд, а потом снова уставилась в какую-то невидимую точку в пространстве. В приемной там и сям стояли пальмы в кадках, а на стенах висели плакаты с очаровательными пейзажами, пушистыми зверюшками, произносящими остроумные изречения, и счастливыми, независимыми людьми, которые приняли правильное решение, планируя свои семьи.
Женщина - на пришпиленной к груди карточке значилось имя "Лорел" - пересекла помещение и зашла за белую стойку с пластиковым верхом, где молодая девушка-регистратор занималась какими-то медкартами, не принимая участия в разговоре.
- Итак, - холодно осведомилась Лорел, - чем могу служить?
Лесли стояла рядом, слушая и наблюдая, пока Дин медленно открывала конверт и церемонно разворачивала письмо.
- Здесь у меня запрос на медицинскую карту моей дочери Энни Брювер, известной также...
- Просто Энни Брювер, - вставила Лесли, бросив предостерегающий взгляд на Дин.
Лорел улыбнулась ничего не значащей профессиональной улыбкой.
- Очень жаль. Это конфиденциальный документ. Мы не имеем права выдать его.
- Мы можем поговорить с заведующим клиникой? - спросила Лесли.
- Я могу записать вас на прием.
Дин развернула письмо таким образом, чтобы Лорел могла увидеть название юридической фирмы Харта, Маклаулина, Питерса и Сэнборна в верхней части листа.
- Лорел, вы имеете дело не с кружком кройки и шитья скорбящих матерей. Речь идет о законном требовании. Мы хотим видеть заведующего клиникой.
Лорел заметно смешалась.
- Я должна поговорить с ней. Присядьте и подождите, пожалуйста.
- Спасибо.
Лорел вышла из приемной через большую белую дверь, которая захлопнулась за ней с глухим металлическим стуком.
Дин и Лесли сели в кресла рядом со стойкой, не произнося ни слова и не слыша ни слова от молодой женщины, которая сидела у противоположной стены с подчеркнуто отчужденным видом. Интуитивно они поняли неписаное правило, действующее здесь: вы не знаете меня, я не знаю вас, и, надеюсь, мы больше никогда не встретимся.
- Они не найдут никаких документов на подлинное имя Энни, - прошептала Дин.
- Я знаю, - прошептала Лесли в ответ. - Я просто не хочу раскрывать наши карты, пока мы не встретимся с директором лично.
Входная дверь открылась, и в приемную ворвалась струя прохладного воздуха. Лесли и Дин украдкой взглянули в сторону двери и увидели трех юных девушек. Две явно колебались, робели и смотрели то в пол, то на стены - куда угодно, только не на людей в приемной. Третья держалась более уверенно. Когда две ее подруги бессильно упали в кресла, она осталась стоять, высматривая знакомое лицо. Когда одна из девушек начала всхлипывать, она наклонилась, и начала шепотом утешать ее:
- Все в порядке... Все будет хорошо.
Через ту же белую дверь в приемный покой бесшумной, но стремительной походкой вернулась Лорел. Она приблизилась к Лесли и Дин настолько, чтобы они расслышали не громкое: "Она сейчас выйдет к вам", а потом направилась прямо к трем только что вошедшим девушкам. Они коротко переговорили приглушенными голосами, а потом Лорел принесла двум робеющим девушкам какие-то формы, которые им следовало заполнить. Одна девушка взяла на себя труд прочитать бумагу. Другая подписала ее не глядя.
Лесли и Дин старались наблюдать незаметно, но обе думали об одном и том же: "Формы. Документы. Записи. Улики".
Большая белая дверь снова открылась, и в приемный покой вошла женщина с яркой, бросающейся в глаза внешностью. Была ли она красива? Да, но красотой извращенного рода; ее иссиня-черные волосы со странно сверкающими в них серебряными нитями падали волнами на белоснежную блузку.
Тушь для ресниц и густые тени на веках делали ее темные глаза совершенно черными, а длинные, покрытые лаком ногти загибались, словно когти.
- Да, - произнесла женщина. - Чем могу помочь вам?
"Приходи ко мне на ужин, мухе говорил паук", - подумала Лесли.
Лесли поднялась, чтобы поприветствовать женщину, но поднялась одна. Она посмотрела на Дин, которая осталась сидеть в кресле.
Мужество покинуло Дин. Она дрожала всем телом.
- Здравствуйте, - сказала Лесли. - Меня зовут Лесли Олбрайт, а это моя подруга... - она дотронулась до руки Дин, побуждая ее встать. - Дин Брювер.
Дин с трудом встала, сделала пару шагов и остановилась перед женщиной рядом с Лесли.
- Я Элина Спурр, директор Женского медицинского центра. Чем могу быть полезна вам?
Все еще трясущимися руками Дин попыталась вынуть из конверта письмо.
- Я Дин Брювер и пришла сюда, чтобы получить медицинскую карту своей дочери. Полагаю, она делала здесь аборт в прошлом мае...
Мисс Спурр посмотрела на Дин с нескрываемым презрением.
- Брювер... - повторила она, припоминая имя. - Миссис Брювер, я уже говорила вашему мужу, что мы не имеем никакого отношения к смерти вашей дочери. Я вам сочувствую, номы никоим образом не замешаны в этом деле. Я просто не представляю, как мне донести это до вашего сознания.
- Вы можете выдать нам историю болезни. Мисс Спурр улыбнулась все той же профессиональной улыбкой.
- Очень жаль, но эта информация строго конфиденциальна и охраняется законом. Мы не имеем права выдавать ее.
Дин заколебалась. Лесли уже собиралась заговорить вместо нее, но тут Дин собралась с духом и настойчиво продолжила:
- Вам нужно взглянуть на письмо. - Она протянула письмо мисс Спурр. - Видите ли, поскольку моя дочь умерла... - Голос ее сорвался от волнения. Она помолчала и продолжила постепенно крепнущим голосом: - ...я назначена управляющей ее имуществом. А значит... - Дин перевела дыхание и твердо закончила: - ...вы сейчас разговариваете не с матерью
Энни Брювер. Вы разговариваете с самой Энни Брювер. И Энни Брювер желает получить свою медицинскую карту! - Затем Дин зачитала отрывок из письма: - "...все документы и прочие записи, находящиеся в вашем владении, под вашей охраной или в вашем распоряжении, которые имеют прямое или косвенное отношение к медицинским и любым другим услугам, оказанным в клинике покойной Энн Долорес Брювер..."
Мисс Спурр ледяным взглядом посмотрела на Дин, потомна письмо в ее руке, а потом осведомилась:
- Это удовлетворит вас?
- Иначе мы бы сюда не пришли. Все, что нам нужно, это медицинская карта Энни.
- Отлично. Тогда вот что. Просто чтобы удовлетворить вас. Раз и навсегда, я нарушу правила клиники - а возможно, даже и закон - и позволю вам войти в служебное помещение, чтобы вы убедились во всем лично.
Мисс Спурр прошла к большой белой двери, распахнула ее и стала рядом, своим видом приглашая Дин и Лесли зайти.
Они оказались в широком коридоре, вдоль стен которого стояли книжные стеллажи, ящики с медикаментами и напольные весы. В коридор выходило несколько дверей, но сейчас все они были закрыты. Нигде поблизости не было видно ни медсестер, ни врачей, ни консультантов, ни пациенток, но за одной из закрытых дверей раздавались приглушенные голоса, и тихо гудела какая-то машина.
- Сюда, пожалуйста, - сказала мисс Спурр, стремительно проходя вперед. Повинуясь ее знаку, они прошли в кабинет, в котором стояло пять массивных картотечных шкафов. Мисс Спурр вошла за ними и закрыла дверь.
- Итак, вам нужна мед карта Энни Брювер, верно? Дин посмотрела на Лесли, и Лесли кивнула:
- И Джуди Медфорд. Это вымышленное имя, под которым Энни зарегистрировалась в клинике. Мисс Спурр замерла на месте.
- Прошу прощения? Дин снова подняла письмо.
- Об этом говорится в последнем пункте, вот здесь, на второй странице. Возможно, на карте Энни значится вымышленное имя, Джуди Медфорд. Посмотрите, пожалуйста, документы на оба имени.
Несколько мгновений мисс Спурр стояла совершенно неподвижно, пытаясь осознать новое осложнение ситуации. Потом медленно, с демонстративным видом она повернулась и обратилась к молодой женщине - вероятно, секретарше:
- Клэр, нам нужно найти медкарты Энни Брювер и Джуди Медфорд, а также их письменное согласие на операцию. Клэр заколебалась, растерянно глядя на Лесли и Дин.
- Это мать Энни Брювер, - объяснила мисс Спурр, - Она принесла письмо от адвоката с запросом на документы дочери. Клэр встала из-за стола и прошла к картотечным шкафам. Мисс Спурр пошла помочь ей.
- Давай просто вынем все из обеих секций... - В шкафу находились сотни, если не тысячи папок с разноцветными корешками, и с помощью Клэр мисс Спурр вытащила целую охапку их и отнесла на стол в середине кабинета.
Дин, которой не терпелось найти имя дочери, шагнула вперед, но мисс Спурр вежливо остановила ее:
- Простите... Посторонние не должны видеть эти документы. Подождите минутку, мне нужно закрыть имена - по крайней мере, фамилии, - чтобы защитить тайну частной жизни наших пациенток, вы меня понимаете?
Дин посмотрела на Лесли, которая кивнула и сказала: "Все в порядке". Дин отступила назад, а две женщины разложили первую партию медкарт на столе ровными, заходящими друг на друга рядами таким образом, что оставались видны только имена и фамилии пациенток. Потом мисс Адамс закрыла листками бумаги все фамилии, оставив видными только имена. По ее знаку Дин и Лесли приблизились к столу.
- Вы видите нечто такое, чего никто никогда больше не увидит - надеюсь, вы это понимаете. Перед вами медкарты пациенток, которые содержат всю информацию о каждой пациентке и о полученных здесь ею услугах и хранятся в алфавитном порядке. К каждой карте подшито заверенное подписью пациентки согласие на операцию. Мы вынули из шкафа все карты от "Ба - " до "Бью-", так что Брювер должна находиться в этой группе. Вы видите, я закрыла фамилии. Пожалуйста, просмотрите сейчас все карты и поищите только имя вашей дочери.
На столе лежало, по меньшей мере, пятьдесят карт. Лесли и Дин просмотрели все имена, но не нашли ни "Энни", ни "Долорес". Лицо Дин немножко вытянулось.
- А Медфорд? - спросила Лесли, не теряя надежды.
- Хорошо, отойдите, пожалуйста, - сказала мисс Спурр, а затем они с Клэр повторили процедуру, аналогичным образом разложив на столе следующую партию медкарт и снова закрыв фамилии пациенток. - Прошу вас.
Лесли и Дин приблизились к столу и принялись просматривать имена. Вдруг у Дин сердце подпрыгнуло в груди:
- Вот она! - И она указала на карту с именем "Джуди", лежащую ближе к середине.
Мисс Спурр аккуратно вытянула эту карту из ряда, заглянула в нее, а потом рискнула показать Лесли и Дин.
- Вам точно известно вымышленное имя вашей дочери? Фамилия этой Джуди не Медфорд. Она белая, двадцати пяти лет, имеет двух детей и мужа по имени Джек, и обращалась к нам полтора года назад.
Лесли ухватилась за представившуюся возможность.
- Возможно, мы ошиблись с именем. Здесь есть еще карточки на фамилию Медфорд?
Выражение лица мисс Спурр и ее голос стали исключительно мрачными.
- То, что я сейчас сделаю, противозаконно. Но просто чтобы показать вам, насколько серьезно я хочу уладить это дело... - Она убрала листки, давая Дин и Лесли просмотреть фамилии на медкартах. - Я никогда не показываю посторонним эти документы, Клэр не даст мне соврать, но сейчас... позвольте-ка... - Мисс Спурр взяла со стола с десяток папок и показала им. - Вот, видите? Майвис, Макклинг, Медина, Меланетти, Мелвин, Мендельсон, Мид, Микер, Митчелл, Монтгомери. Карты Медфорд здесь нет.
- Но она должна быть где-то здесь, - сказала Дин. Теперь мисс Спурр заговорила действительно утешающим тоном.
- Миссис Брювер, в нашем городе работает восемь разных клиник нашего профиля. Ваша дочь могла обратиться в любую из них.
Лесли попыталась разыграть еще одну карту.
- А как насчет списка пациенток на 24 мая? Мисс Спурр лишь нетерпеливо вздохнула, выдвинула ящик картотечного шкафа и перебрала хранящиеся в нем папки. Она нашла нужную папку и просмотрела подшитые списки.
- 24 мая. Этого года, так?
Она нашла список пациенток, обслуженных в указанный день. Он занимал несколько страниц. Мисс Спурр бегло просмотрела его и сказала:
- Я могла бы просто заверить вас, что здесь нет ни Энни Брювер, ни Джуди Медфорд, но, полагаю, вы хотите нарушить все законы о соблюдении тайны частной жизни и лично посмотреть список?
- Я хочу посмотреть сама, - сказала Дин. Мисс Спурр протянула к ним страницы, давая возможность прочитать написанное.
- Пожалуйста, быстро просмотрите список, попытайтесь найти имена вашей дочери и постарайтесь забыть все остальные.
Они просмотрели одну страницу, потом вторую. Согласно списку, на каждого врача в тот день пришлось двадцать-двадцать пять пациенток.
Мадонна. Лесли увидела это имя, но промолчала. Девушка по имени Мэри, поведавшая им свою историю из-за ширмы, была в клинике 24 мая, как она и говорила.
Но записей о каких-либо медицинских услугах, оказанных в тот день Энни Брювер, или Джуди Медфорд, нигде не было.
По их настоянию мисс Спурр показала им списки пациенток за два предыдущих и два последующих дня, но и в них они ничего не нашли.
- Это все, - сказала мисс Спурр. - Это все, что у меня есть. Надеюсь, я удовлетворила вас.
Спокойным, но твердым голосом Дин спросила:
- Вы уничтожили записи на Энни?
Мисс Спурр восприняла вопрос как оскорбление.
- Миссис Брювер... это медицинское учреждение. Мы не уничтожаем медкарты наших пациентов! Дин настойчиво продолжала:
- Мой муж Макс приходил сюда и поднял здесь такой шум, что вы вызвали полицию. Вы знали, кто он такой, и знали имя его дочери. Вы могли изъять документы Энни из картотеки, чтобы обезопасить себя.
Лицо мисс Спурр стало каменным, она испепелила Дин гневным взглядом.
- Миссис Брювер, во-первых, я глубоко возмущена подобным предположением. Но если вы вынуждаете меня ответить, позвольте сказать вам следующее и покончить на этом: я могла бы изъять карту Энни Брювер только в том случае, если бы на ней значилось подлинное имя вашей дочери, каковое на ней не значилось - вы сами сказали это. И можете спросить своего мужа: он ничего не упоминал ни о какой Джуди Медфорд. Полагаю, в то время ни он, ни вы ничего не знали о вымышленном имени. И если вы не знали о том, что ваша дочь пользовалась вымышленным именем, откуда мне было знать?
Дин потеряла дар речи, отказываясь верить в происшедшее. Такого исхода они не ожидали.
Лесли поняла, что все кончено.
- Пойдемте, Дин. Спасибо за то, что уделили нам время, мисс Спурр. Извините за беспокойство.
Когда они появились в дверях клиники, Мэл застрекотал камерой.
- Ну, как? - спросил он, когда они приблизились к нему.
- Можешь убрать камеру, - ответила Лесли. - Мы вернулись ни с чем. Ничего не получилось. Все впустую.
Мэл уложил аппаратуру в машину Шестого канала, а потом, сидя за рулем, стал наблюдать, как Лесли провожает миссис Брювер к ее автомобилю. Будь у них материал для сюжета, эта сцена получилась бы впечатляющей: клиника на заднем плане, демонстранты на аллее со своими плакатами и плачущая миссис Брювер, закрыв лицо руками, медленно идет по тротуару в сопровождении журналистки, которая поддерживает ее под локоть и пытается утешить.
"Ну и дела, - подумал он. - Лесли заварила всю эту кашу, подала бедной женщине надежду, а в результате мы имеем отснятый материал, который никогда никуда не пойдет, и потеряли кучу времени. Ох, ладно. Что-то находишь, что-то теряешь. Это не первая наша неудача, далеко не первая, сэр".
Лесли была не особо разговорчива, когда села в машину.
- Ну что ж... - произнес Мэл и замолчал, не зная, что еще сказать.
Лесли выругалась и схватила сотовый телефон.
- Алло, Джордж, мы только что закончили в Женском медицинском центре. Сваливаем отсюда. Все безрезультатно. Да. Отправляемся на следующее задание. Авалонская начальная школа, программа развития самоуважения. Они готовы к нашему приезду? 0'кей. Мы быстренько сделаем репортаж и подъедем после полудня. Двенадцатая машина на связи. - Она швырнула телефон на место и разом сникла от огорчения и разочарования. - Поехали.
Мэл нажал на газ, и они помчались прочь от Женского медицинского центра, миновав коричневый автофургон, который вез нескольких старшеклассниц. Лесли уже погрузилась в свои записи, относящиеся к следующему репортажу, и даже не заметила встречную машину.

Глава 17

Лесли вернулась на студию сразу после полудня, готовая подвести итог рабочего дня в одном невероятно сладком сюжете о Кэроле Джеймсе, учителе вторых классов Авалонской начальной школы, который наряжается на уроки Шутом Гороховым, чтобы научить своих учеников тому, что даже если порой мы чувствуем себя всего лишь Шутами Гороховыми, внутри каждого из нас скрывается Прекрасный Принц или Принцесса и нужно лишь захотеть увидеть его или ее. Прелестно. Душещипательно. Великолепный видеоматериал. Мистер Шут Гороховый приближает свой большой нос прямо к объективу камеры: комично-уродливый кадр. Сюжет прямо противоположный тому, который они могли бы сделать. Если бросила свои сумки на пол под стол и бессильно рухнула в кресло. "Пожалуйста, - подумала она, -только не заговаривайте со мной, только не спрашивайте меня, как прошел день". Она включила компьютер, пытаясь сформулировать умное вступительное слово к сюжету о Шуте Гороховом.
Без всякого интереса стуча по клавишам, она начала так:
"Для детей, не уверенных в своих силах..." Нет. А если попробовать так: "Учитель вторых классов предложил новый метод обучения детей самоуважению..." Возможно, но Лесли была не в восторге от этого. Тогда так: "Из всех сюжетов, которые мы могли бы дать сегодня в программе, мы выбрали этот..." Затем следовало: "...фудвшеоифц4ще8нгмфыдхэгем..."
Лесли вздохнула, подперла лоб обеими руками и закрыла глаза, на мгновение полностью отрешившись от мира. Единственное, о чем она могла думать, единственное, что она могла видеть мысленным взором, была Дин Брювер, раздавленная и разочарованная, возвращающаяся этим длинным скорбным путем обратно к своей машине и спрашивающая себя, что жена скажет Максу. Задним числом Лесли понимала, что должна была бы остаться с Дин подольше. Они бы все обсудили подробнее, пришли в себя от потрясения, пересмотрели план действий. Она ни в коем случае не должна была оставлять Дин в таком состоянии.
Но они ничего не обсудили, они не пересмотрели план действий, и Лесли не осталась с Дин. Ей нужно было отснять сюжет о Шуте Гороховом, выполнить это необычайно "важное" задание. Времени оставалось в обрез, план горел, и она должна была сделать свою работу.
Надо позвонить Дин. Больше пока ничего не сделать. Им надо все обсудить. Еще не все потеряно. Что насчет Мэри, этой девушки, пожелавшей остаться неизвестной, которая пряталась за ширмой? Она была в клинике в тот день. Ее вымышленное имя Мадонна по-прежнему значилось в списках. Ее история подтвердилась. Все прочие факты подтвердились.
Энни была в клинике в тот день. Лесли в этом не сомневалась.
Тогда почему же нет никаких записей? И почему Элина Спурр пожелала пройти через такую длинную, рискованную процедуру, чтобы показать им мед карты пациенток, вопреки всем правилам и принятым этическим нормам, если только...
Вывод был столь же очевиден, сколь и тревожен. Клиника уничтожила записи. Избавилась от них раз и навсегда. Они могли это сделать после первого визита Макса.
Хорошо, но откуда они знали, что нужно изъять из картотеки документы на имя Джуди Медфорд?
- Лесли!
Лесли подняла глаза и увидела... Тину Льюис, которая подзывала ее рукой, высунувшись из двери своего кабинета.
Лесли сначала просто взглянула на нее, потом посмотрела пристально, напряженно соображая. Она почувствовала себя так, словно ее оглушили кирпичом. "Осторожнее, Лесли. Не делай скоропалительных выводов. Ты ничего не знаешь наверняка".
- Ах, неужели не знаю? Разве Тина не видела имя Джуди Медфорд в моих записях вчера? Почему же...
Осторожнее!
Лесли хотела беззвучно выругаться, но Тина была хорошо знакома с лексикой такого рода и легко прочитала бы все по ее губам. Лесли сделала глубокий вдох-выдох, взяла себя в руки, поднялась с кресла и, лавируя между столами и компьютерами, проследовала в кабинет Тины.
- Ну как прошло утреннее мероприятие?
"Как будто ты не знаешь!"
- Никак. Мы засняли клинику и миссис Брювер, приближающуюся к входу, нескольких демонстрантов на аллее, несколько автомобилей на стоянке перед зданием - в целом получилось девять ярдов. Но когда мы зашли в клинику, с запросом на медицинские документы ничего не вышло. Мы ничего не нашли. Сюжета нет.
Тина села.
- Что ж, ситуация изменилась. Теперь сюжет есть, и мы должны сделать его.
Это походило на удар под ложечку, к которому Лесли не подготовилась.
- Извините?
- Проблеме абортов уделяется большое внимание в нынешней избирательной кампании, и сегодня кандидаты обсуждали этот вопрос. Вдобавок ко всему до Двенадцатого и. Восьмого каналов дошли какие-то слухи о случившемся в Женском медицинском центре, и они послали туда своих репортеров. Я слышала, они взяли интервью у Брюверов и директора клиники, и, подозреваю, оба собираются пустить этот сюжет в эфир сегодня вечером.
Как Лесли ни старалась сдержаться, вопрос ее прозвучал с обвиняющей интонацией:
- Очень хотелось бы знать, откуда они узнали об этом? Тина с невинным видом пожала плечами.
- Вероятно, им позвонили из клиники.
С трудом веря своим ушам, Лесли повторила:
- Им позвонили из клиники... - Неужели Тина намеренно сообщила о сюжете конкурентам только для того, чтобы он наверняка пошел в эфир? Способна ли она на такое?
Тина продолжала говорить:
- Но послушай, кому первому пришла в голову эта идея? Мы находились непосредственно на месте событий, именно в то время, когда все происходило. Мэл говорит, у него есть видеозапись миссис Брювер, подходящей к дверям клиники. Ты с недавних пор стала хорошей знакомой Брюверов. Мы можем выиграть в этом забеге. - Любопытно бы узнать, под каким углом зрения...
- Проблема абортов. Используй уже собранный материал и сделай сюжет примерно в таком духе: "Борьба вокруг проблемы абортов продолжается, и вот еще один пример, еще одно столкновение". Мы свяжем этот материал с сюжетом об избирательной кампании. Лесли старалась говорить сдержанным тоном, но содержание вопроса свидетельствовало о ее нарастающем раздражении. - Вы, часом, имеете в виду не нечто, больше похожее на очередную провалившуюся попытку противников абортов нарушить закон о сохранении тайны частной жизни"?
- Ну, если место имела именно такая попытка, мы должнысообщить об этом.
Лесли наконец поверила, что слух ее не обманывает, и ее актерские способности начали ей отказывать. Она не могла скрыть свой гнев.
- Тина... Я рассказала вам суть сюжета... халатность врачей... убийство невинной девушки... растерянные родители, которые ничего не могут сделать. Именно такой сюжет я хотела сделать, и сюжет этот не состоялся. Он снят с повестки дня.
Тина слегка пожала плечами и чуть склонила голову к плечу.
- Взамен ты получила другой материал, и мы можем использовать его. Так что твои труды не пропадут даром.
Лесли попыталась найти довод, который можно было бы высказать вслух.
- Я не могу... Тина, Брюверы доверились мне. Они положились на меня. Я не могу вывернуть сюжет наизнанку и придать ему смысл противоположный задуманному.
Тина приняла обеспокоенный вид школьной учительницы и сказала:
- Лесли, мне кажется, в тебе говорит идеалист-крестоносец. Сейчас речь идет о новостях, а не о твоих личных соображениях.
Пощечина. В последнее время Лесли получила слишком много таких пощечин, особенно от этой... этого... исполнительного директора программы новостей. Она попыталась овладеть собой, но чувствовала дрожь в руках. Теперь голос ее слег-ка прерывался, когда очень тихо, очень осторожно она предупредила:
- Пожалуйста, не пытайтесь воздействовать на меня подобными доводами. Я работаю на студии уже шесть лет, и вы очень хорошо знаете меня.
Тина пропустила предостережение мимо ушей, словно ожидала его.
- Лесли, я поручаю тебе сделать сюжет. Он остается за тобой. Все, что от тебя требуется, это подготовить его к пятичасовому выпуску. У тебя еще есть время взять интервью у миссис Брювер, а мы срочно послали съемочную бригаду в Женский медицинский центр - за комментариями к случившемуся. Сюжет практически готов. Все, что от тебя требуется, это написать текст, прочитать его, подготовить видеоматериал.
Лесли знала, просто знала, что Тина уже поручила это задание другому репортеру, когда сказала:
- Тина, я не могу. Я не могу так передергивать смысл сюжета. Я не могу так поступить с Брюверами.
Тина беззаботно склонила голову к плечу и сказала:
- Ну что ж, Мэриан Гиббоне согласна взять этот сюжет, если ты отказываешься. Просто отдай ей свой материал и видеозапись, сделанную сегодня утром. Пусть она его подготовит к эфиру. Таким образом, ты ничем себя не запятнаешь, о'кей?
- Тина... это был мой сюжет!
- Он по-прежнему твой, если только...
- Вы прекрасно знаете, что Мэриан с ним сделает.
- Я не могу уделить тебе весь день, - сурово сказала Тина. - Короче, ты берешь сюжет или нет?
Лесли поднялась с кресла и попятилась к двери, борясь с приступом дурноты.
- Я не могу. Я не могу пускать такой сюжет под своим именем.
- Тогда принеси мне видеозапись, чтобы Мэриан могла приступить к работе. У нас времени в обрез. - Тина взяла трубку телефона. Лесли не двинулась с места. Тина гневно сверкнула глазами. - Итак? Давай начнем шевелиться. Ты должна подготовить сюжет о Шуте Гороховом, а мне нужно просмотреть утреннюю видеозапись!
Лесли вышла из кабинета Тины и быстро пошла через отдел, лавируя между столами; нот ее подкашивались, и по пути она несколько раз наткнулась на перегородки и столы. Потом она рухнула в свое кресло в состоянии, близком к обморочному. Она должна подумать. Как ей поступить? Знал ли обо всем этом Бен Оливер? Кому принадлежало это решение? Лесли нужно было успокоиться, прежде чем говорить еще с кем-то.
В углу ее монитора мигал маленький символ, изображающий почтовый ящик. Она нажала на клавиши, вызывающие сообщение на экран компьютера. Ей звонила Дин Брювер и просила перезвонить. Лесли взяла телефонную трубку и набрала номер. Она догадывалась, о чем пойдет разговор. - Алло? - раздался в трубке голос Дин.
- Дин, это Лесли. Как у вас дела? В голосе Дин слышались сомнение и тревога.
- Я даже не знаю. Я думала, наша история не годится для новостей, а теперь, похоже, за нее уцепились. И я просто хотела поговорить с вами и выяснить, что происходит.
- Я... - Лесли не знала, каким тоном и что говорить. - Вы уже разговаривали с какими-нибудь репортерами?
- К нам приезжали телевизионщики с Двенадцатого и. Восьмого каналов сразу после моего возвращения домой, а потом я разговаривала с журналисткой из вашей телекомпании.
- Мэриан Гиббоне?
- Да. Она представилась вашей подругой...Лесли возвысила голос, несмотря на все усилия сохранять спокойствие.
- Она уже была у вас?
- Да. Она уехала с час назад.
Лесли потребовалось несколько мгновений, чтобы переварить услышанное.
- Так вы... вы дали ей интервью?
- Да. Она работает для Шестого канала, поэтому я охотно поговорила с ней, но я не поняла, почему приезжала она, а не вы. Этот сюжет пойдет сегодня в вечернем выпуске? Что еще могла Лесли ответить?
- Ну... Думаю, да, Дин. Наверное... Наверное, ситуация изменилась.
- Знаете, я сначала удивилась, но думаю, все в порядке. Мэриан была очень мила. Я рада нашему знакомству.
- А о чем она спрашивала вас? О чем вы говорили?
- О, обо всем. Я рассказала ей о запросе на медицинские документы и о том, как мы ничего не нашли в клинике; а она спросила меня, откуда я знаю, что Энни умерла в Женском медицинском центре, и я рассказала ей о заключении патологоанатома и о показаниях Мэри.
"Нет, нет, НЕТ, Дин!"
- Вы рассказали ей про Мэри?
Дин заняла оборонительную позицию.
- Я ничего не говорила про саму Мэри. Я просто сказала, что у нас есть свидетельница, имени которой я назвать не могу, и свидетельница эта видела Энни в клинике.
- И как... Я имею в виду, Мэриан отнеслась к вашему рассказу... сочувственно? Она вам поверила?
- О, мне она показалась очень милой.
"Как будто это что-то значит", - подумала Лесли.
- А что репортеры с других каналов? Они задавали такие же вопросы?
- Ну... они сказали, что слышали о нашем конфликте с Женским медицинским центром и собираются сделать сюжет, и они хотели знать, что мы предприняли и что мы знаем.
- И вы говорили прямо в камеру?
- Я стояла на крыльце. Я никого не впустила в дом - у меня сейчас такой беспорядок, и нет времени убраться.
- А Макс? Он присутствовал при этом?
- Он еще не вернулся с работы. Я звонила ему, но он работает на верфи и не может сразу подойти к телефону. Он перезвонит мне при первой же возможности.
- О чем они спрашивали вас? Вы можете вспомнить? Дин заволновалась.
- Послушайте, Лесли, сегодня такой безумный день, я не понимаю, что происходит... И не помню, что я говорила. Ради спокойствия Дин Лесли постаралась говорить ровнымтоном:
- Все в порядке, Дин. Все нормально.
- Так когда сюжет покажут по телевизору?" Пожалуйста, не смотрите его", - мысленно взмолилась Лесли, а вслух ответила:
- В пятичасовом выпуске - Шестой канал. Насчет других телекомпаний не знаю.
- Ладно, я включу Шестой канал и посмотрю, как у меня получилось.
- Дин... - Лесли осеклась.
- Алло?
- Я тут. Я просто хотела сказать... - "Ну давай, Лесли. Скажи ей, чтобы она не доверяла репортерам. Скажи, чтобы она не доверяла Шестому каналу". - В общем, посмотрим, что получится. Но не ожидайте слишком многого. Я работаю над другим сюжетом, поэтому никак не могу поучаствовать в работе над вашим. Я не знаю, что из него получится в результате.
- Ну, по крайней мере, люди узнают об этом.
- Да. Да, они... они узнают об этом. - Лесли положила трубку. Итак, работа над сюжетом шла полным ходом, его отобрали у нее даже прежде, чем она от него отказалась, и он примет ту форму, какую решит придать ему Мэриан Гиббоне. Тина Льюис никогда не относилась к числу людей, которые станут тратить время на нерасторопных репортеров. В этой лавочке полно людей вроде нее.
Тина явится за видеозаписью с минуты на минуту, если Лесли сама не отнесет ее. Лесли залезла в сумку и вытащила оттуда кассету с отснятым утром материалом, с несостоявшимся сюжетом. Кадры клиники; идущей по аллее и поднимающейся по ступенькам Дин; демонстрантов с плакатами. Теперь Дин увидит себя по телевизору в пятичасовых новостях, ноМэриан Гиббоне расскажет за кадром совершенно другую историю.
Лесли опустила кассету на колени, охваченная сильнымчувством собственника. Это ее работа, ее время, ее труд. Кроме всего прочего, это символ доверия. Изображение милой женщины запечатлелось на пленке только потому, что эта женщина доверяла Лесли. Лесли заколебалась. О, если бы только она могла... Но... нет. Она профессионал, и ее работа требовала порой принятия трудных решений.
Тина велела принести ей кассету, вот и все. Лесли легко представила себе ее покровительственный вид и вытянутую РУКУ.
И этот мысленный образ побудил Лесли, по крайней мере, получше исследовать намерение, которое упорно отказывалось покидать ее сердце и ум. Она взяла шариковую ручку, засунула острие в крохотную прорезь на боковой стороне кассеты и нажала на утопленную там кнопку: крышка кассеты с щелчком открылась, и рабочая поверхность пленки оказалась на свету. Ну да, подумала Лесли, с пленкой легко могло случиться что-нибудь.
Что, например? Ну, кто-нибудь мог взяться за нее грязными пальцами... даже вытащить из кассеты... могло произойти досадное недоразумение... и кто-то мог вытащить пленку из кассеты... вот так... вот так... и вот так... и вот так!
Сначала процесс шел медленно, и Лесли чувствовала себя плохой девочкой, делающей что-то запретное, но после первых десяти футов или около того она начала вытягивать, выдергивать пленку из кассеты с мстительным чувством, с внезапно нахлынувшей яростью, с безрассудством человека, не думающего о последствиях. "Это вам за Дин, а это за Макса - о, какое наслаждение! - а это за меня, а это за Джона, а это... а этим пусть Тина подавится!"
- Сюжет не пойдет под моим именем! - сказала она себе. -Правое дело - это одно, неправое - совсем другое... - Далее незаметно для себя она перешла на лексику, способную в полной мере выразить горячее негодование.
- Что ты делаешь? - раздался встревоженный голос за ее спиной. Пойманная на месте преступления, Лесли испуганно вздрогнула. Но это был Джон Бартер, который недоуменно смотрел на нее широко раскрытыми глазами.
Лесли не стала ждать вопросов. Она сразу начала рассказывать, собирая вытащенную из кассеты пленку в коричневый клубок на полу.
- Наш сюжет сперли!
- А что...
- Сегодня утром мы ездили в клинику, вручили им запроса медкарту и прочие записи, и в картотеке ничего не оказалось, ровным счетом ничего - ни на Энни, ни на Джуди, ничего, и я скажу тебе почему. Потому что та женщина в том кабинете - Тина Льюис - предупредила их! Вчера она узнала от меня всю историю. Я рассказала ей про Энни Брювер, я сообщила ей о вымышленном имени Энни, и к тому времени, когда мы появились в клинике сегодня утром, они уже подготовились к нашему визиту и изъяли из картотеки все нужные документы и выставили нас тупыми идиотами, выступающими против абортов, - вот так вот, легко и просто, шито-крыто и...знаешь что? Теперь наш сюжет идет в эфир!
Джон придвинул поближе кресло и сел, приготовясь все выслушать. Лесли была слишком расстроена, чтобы останавливаться.
- И знаешь, что я еще думаю? Я думаю, Тина намеренно сообщила другим телекомпаниям об этой истории, потому что теперь они ею занимаются - и таким образом Тина получила гарантию того, что и Шестой канал возьмется за нее. Но это немой сюжет, совершенно не мой! В нем ничего не будет говориться ни о халатности врачей, ни о смерти Энни. Он будет про...ожесточенную охоту за ведьмами, которую ведут противники абортов и которая в очередной раз провалилась. А Мэриан Гиббоне собирается написать закадровый текст, озвучить сюжет и подготовить видеоматериал, поскольку я отказалась это делать, - а это означает, что Брюмеров и Энни просто использовали. Использовали, и все, а потом выбросили на свалку.

Предыдущая страница 11 Следующая страница


Пророк 12

- Сюжет делает Мэриан? Но как она получила его?
- Тина решила пустить сюжет, но я отказалась ставить на нем свое имя! Я занималась им не для того, чтобы его вот так передернули.
Лесли заметила взгляд Джона, устремленный на кучу пленки на полу, и пояснила:
- Отснятый утром материал. Мой материал. Это сюжет, которого никогда не было, так пусть никогда и не будет! - Она поднялась с кресла, подхватив с пола кучу пленки. - Извини. Тина велела сейчас же принести ей видеозапись.
Джон встал, просто чтобы она не опрокинула его вместе с креслом.
- Лесли! Ты... ты не можешь отнести ей кучу испорченной пленки.
- Налети-ка на меня, будь добр! - Лесли не стала ждать. Исама налетела на него. - 0-опс! Ну вот, я попала в аварию. Она поймет.
И с этими словами Лесли двинулась к кабинету Тины, волоча за собой несколько футов пленки, - гордо пошла через отдел, привлекая к себе изумленные взгляды, вызывая недоуменные вопросы, даже редкие смешки, внутренне приготовившись к скандалу, возможно, даже увольнению.
- Лесли! - Джон должен был остановить ее. Он сделал несколько шагов... А потом остановился. Теперь весь отдел наблюдал за происходящим. Он обвел взглядом лица сотрудников.
- Что происходит, Джон? - спросил Дэйв Николсон, специалист по потребительскому рынку.
Джон посмотрел на Лесли, все еще идущую к кабинет Утины, потом снова на своих коллег, все еще ожидающих
Лесли вернулась на студию сразу после полудня, готовая подвести итог. Сюжет об Энни Брювер разваливался на глазах, и если Лесли сейчас заявится в кабинет Тины с кучей испорченной пленки, как пить дать, грянет буря. Первым его побуждением было бежать прочь, словно от протекающего бензовоза, который вот-вот взорвется. "Отойди в сторонку, не суйся в это дело".
Джон послушался первого побуждения. Он по-прежнему оставался ни при чем. Он посмотрел на своих коллег... и пожал плечами, подняв руки с видом совершенно сбитого с толку человека. Он недоуменно потряс головой. Он ничего не понимал. Он ушел - а фактически сбежал - к своему столу и стал ждать, когда разразится буря. Тем временем Лесли стремительно вошла в кабинет Тины и без предисловий, объяснений или приглашения вывалила пленку ей на стол. Тина вскочила с кресла, словно кто-то пролил ей на колени кофе, всплеснув руками, широко раскрыв глаза и рот.
Со своего рабочего места Джон слышал площадную брань Тины. Трясущейся рукой он включил компьютер и попытался заняться работой. Бесполезная затея, конечно. Он никак не мог сосредоточиться на работе, пока все это происходило. Он должен был вмешаться; должен был находиться рядом с Леслии, если повезет, предотвратить взрыв.
Но он продолжал сидеть за своим столом, странно парализованный, не в состоянии пошевелиться. Если бы сейчас онтоже вошел в кабинет и стал рядом с Лесли... Джон живо представил себе, как в дверь врывается Бен Оливер и вникает в курс дела, слышит обвинения Тины, видит кучу испорченной пленки. Они с Беном только что пришли к взаимопониманию,и если имя Джона свяжут с выходкой Лесли...
Что же делать, что делать? Вероятно, лучшее и самое профессиональное, это подождать, дать буре немного утихнуть, а потом осторожно и спокойно вмешаться - если попросят - им помочь сторонам объективно и профессионально разобраться с делом. Именно так и поступит Джон Барретт, телеведущий программы новостей, и Бен Оливер, директор программы новостей, несомненно, именно этого и ожидает от Джона.
Поэтому Джон оставался на месте, занятый исключительно поиском оправданий своего бездействия, пока ему не пришла в голову умная и рациональная линия поведения: ему нужна кое-какая информация. Да, информация. Он ведь не может сходу лезть в это дело, не располагая всеми фактами, верно? Оставаясь в безопасности в своем кресле, Джон прокрутил на мониторе перечень сюжетов для пятичасового выпуска: избирательная кампания; тело, найденное на Хайвей у дома 16; пожар в квартире на Магнолия Хилл...
Ого. "Борьба вокруг проблемы абортов". Сюжет уже внесен в компьютер. Джон обвел отдел взглядом, но Мэриан нигде не увидел. Должно быть, она еще не вернулась с задания. Она уже написала вступление к сюжету: "Словно для того, чтобы подчеркнуть важность споров вокруг вопроса о том, необходимо ли согласие родителей на операцию дочери, одна семья сегодня поставила этот вопрос ребром, совершив в местной клинике неудачную попытку нарушить закон о сохранении тайны частной жизни. Мэриан Гиббоне в прямом включении из Женского медицинского центра..."
Вы серьезно? Нет. Пожалуйста, нет. Мэриан Гиббоне выйдет в прямой эфир непосредственно с места событий перед видеосюжетом и после него. Но мало того, именно теле ведущему Джону Баррету поручалось прочитать вступительное слово и задать предусмотренный сценарием вопрос в конце. Его лицо, его голос, его имя будут обрамлять сюжет. Он замешан в этом неприятном деле, нравится это ему или нет.
Максу Брюверу это не понравится, вне всяких сомнений. Дин Брювер это не понравится. Рэйчел Франклин это не понравится. Карлу это не понравится. И Маме это не понравится. И да, Джону это тоже не понравится. Ни капельки. Дверь в кабинет Тины оставалась закрытой, но Джон все равно слышал раздававшиеся там крики.
Он должен вмешаться; должен вступить в сражение. Надо надеяться, ему удастся как-то успокоить стороны, возможно, воззвать к их здравому смыслу. Но он должен разрядить обстановку. Должен положить конец этому.
Джон глубоко вздохнул и поднялся с кресла. Потом, сохраняя предельное хладнокровие и полное самообладание, двинулся через отдел к кабинету Тины. По мере его приближения крики становились все отчетливей, и теперь в отделе уже никто не работал.
Телесиноптик Хэл Розен зачарованно, с нескрываемым интересом смотрел на дверь Тининого кабинета.
- На твоем месте я не стал бы входить туда, - сказал он, а потом пошевелил в воздухе скрюченными пальцами, изображая царапающуюся кошку и сопроводив жест приличествующим случаю звукоподражанием.
Тем не менее Джон приблизился к двери, но еще не успел войти в кабинет, когда дверь с грохотом распахнулась и из нее с надменным видом, с решительно выдвинутым вперед подбородком вышла Тина.
- Отойди в сторону, Джон, если тебе жизнь дорога! - приказала она, повелительно взмахнув рукой.
Стоявшая за ее спиной Лесли поймала взгляд Джона.
- Джон, поговори с ней!
Джон попытался успокоить Тину, по возможности вежливо преградив ей путь.
- А что тут у вас происходит?
Тина остановилась, но крайне возмущенная.
- Нечего опекать меня, ты, сукин сын... Другой голос. Словно субтитры. Джон отчетливо слышал его - голос, исполненный страдания. Тина, стоящая перед ним, говорила:
- Я знаю, вы с Лесли заодно, и нечего тут разыгрывать невинность. Вы оба идете со мной к Бену. Я сыта по горло этим...
Но пока Тина изливала на него свои запасы бранных эпитетов и ярости, другой голос, полный муки и отчаяния, кричал:
"Оставьте меня в покое! Это моя жизнь! Как вы смеете обвинять меня! Как вы смеете напоминать мне!"
Джон напряженно вслушивался. Когда это случилось в прошлый раз, он был сбит с толку и растерян. Сейчас он был зачарован.
Лесли обошла Тину и стала так, чтобы видеть и ее, и Джона. Она пыталась говорить сдержанным, профессиональным тоном, но голос ее все равно дрожал от волнения.
- Я предъявила несколько обвинений нашему исполнительному директору, и она по понятным причинам расстроилась.
Тина выпалила по адресу Лесли несколько злобных слов, в том числе бранных.
Но обвинения Лесли были справедливыми. Джон знал это. Он слышал, даже видел это. Он видел Тину, которая сидит за своим столом и разговаривает по телефону: называет имя Лесли, заглядывает в бумажку и произносит по буквам имя Джуди Медфорд - М-Е-Д-Ф-0-Р-Д.
Но что он мог сказать? И в любом случае ему не представилось такой возможности.
- Что за... тут творится? - Бен Оливер - ненавистник бурных эмоций и излишне эмоциональных людей, верховный судья во всех вопросах жизни и смерти - вышел из своего кабинета, прошагал по проходу и с ходу вмешался в дискуссию, щедро пересыпая свою речь ругательствами, которых и без того уже прозвучало с избытком. - У меня и так достаточно трудная работа, а теперь еще прикажете мне разнимать дерущихся в моем собственном отделе?
Тина мгновенно овладела собой и заговорила первой:
- Извините за беспокойство, Бен, но нам тут необходимо разобраться с одним делом.
Голос Бена прозвучал холодно:
- А за что, собственно, мы тебе платим? Тина искусно отпарировала выпад:
- Бен, я сейчас слишком расстроена, я слишком запуталась в этом деле, чтобы судить объективно и профессионально. Мне нужно знать ваше мнение.
Бен поморщился, недовольный таким ходом Тины, но все-таки согласился выслушать.
- Ладно, что тут у вас... что?
- Позвольте мне начать, - вмешалась Лесли, - чтобы вы получили полное представление о происшедшем. Тина вспыхнула от негодования.
- Мне кажется, я разговариваю...
Бен ткнул пальцем прямо в лицо Лесли.
- Ты начнешь. - Потом он ткнул пальцем в Тину. - Ты закончишь. А я задам вопросы. - Он свирепо взглянул на Джона. - И ты тоже здесь замешан?
Джон пожал плечами и изобразил на лице недоумение.
- Собственно, я сам еще не полностью в курсе дела.
- Тогда что ты здесь делаешь?
- Возможно, я имею отношение к этому. Бен встретился взглядом с Лесли.
- Хорошо, рассказывай - и побыстрее. Лесли начала речь в свою защиту.
- Мы делали сюжет о преступной небрежности врачей в клинике, где делают аборты. У нас есть все основания полагать, что клиника несет ответственность за смерть семнадцатилетней девушки.
- Что за клиника?
- Женский медицинский центр.
- Что за девушка?
- М-м... Ее звали Энни Брювер... Негритянка.
- Что за основания?
- Во-первых, заключение патологоанатома... Тут вмешалась Тина:
- Переписанные от руки выдержки из якобы существующего заключения, неполные. При отсутствии патологоанатома, который мог бы подтвердить их подлинность.
Лесли продолжала, словно сражаясь за свою жизнь.
- Имя патологоанатома Марк Деннинг, он работал в госпитале "Вестлэнд-Мемориал", где 26 мая умерла Энни Брювер. Он произвел вскрытие и написал заключение...
- Которое нигде не могут найти, - вставила Тина, - как и самого Деннинга.
- У нас также есть свидетельница, которая в то же время находилась в клинике и видела, что Энни сделала там аборт...
- Которая не желает ни записать свои показания на магнитофон, ни появиться перед камерой. И еще, Бен, спросите у нее, кто родители этой девушки.
Бен взглянул на Лесли, ожидая ответа.
- Макс и Дин Брюверы. Имена ничего не говорили Бену.
- И кто они такие? Ответила Тина:
- Вероятно, вы помните первый митинг губернатора и вспыхнувшие там беспорядки. Макс Брювер принимал самое активное участие в потасовке, и мы засняли его, когда он избивал и оскорблял людей. А еще раньше он был арестован за ос-корбления и угрозы по адресу работников Женского медицинского центра. Этот человек - противник абортов.
Джон почувствовал необходимость прояснить этот вопрос.
- Минутку, минутку! Бен поднял брови.
- Ах, так ты все-таки замешан в этом? Джон объяснил:
- Макс Брювер был другом моего отца, и я не согласен... Бен сложил два и два.
- Ты замешан в этом. Подожди... придет и твоя очередь. - Он снова перевел взгляд на Лесли. - Продолжай.
Лесли постепенно теряла боевой настрой, понимая, что проигрывает дело.
- Мы рассчитывали сделать сюжет о преступной небрежности врачей. Казалось, все факты говорили об этом. Поэтому когда Дин Брювер по решению суда стала управляющей имуществом покойной дочери, а потом понесла в клинику запрос на медицинскую карту, мы хотели сделать видеозапись происходящего на случай, если всплывет какая-то информация и Брюверы сумеют доказать, что в смерти дочери на самом деле виновата клиника.
Тина снова вступила со своими замечаниями:
- И их попытка действовать от имени закона закончилась ничем. Запрос на медицинские документы ничего не дал. Лесли посмотрела на Тину волком и сказала:
- И мы обе знаем почему, не так ли? Тина перевела взгляд на Бена и объяснила:
- Затея с запросом ничего не дала, потому что Брюверы не заслуживают доверия, они слепо идут на поводу чувств и желания отомстить за смерть дочери - и просто ищут козла отпущения, каковым в данном случае оказался Женский медицинский центр. Я пыталась сказать об этом Лесли, когда она в первый раз явилась ко мне с идеей сюжета.
Лицо Лесли вытянулось, словно она услышала вопиющую ложь.
- Бен! Мистер Оливер, у меня есть все основания считать, что Тина Льюис... - Лесли осеклась. Тина обернулась и бросила взгляд на свой рабочий стол, на кучу испорченной пленки. Потом она снова посмотрела на Лесли.
- Так что Тина? - осведомился Бен. Лесли резко пошла на попятный.
- Ничего.
Несколько мгновений Бен изучал взглядом их обеих, потом спросил Лесли:
- У тебя все?
Лесли собрала все оставшиеся у нее у силы и закончила следующим образом:
- Я начала заниматься этим сюжетом, поскольку была убеждена, что в Женском медицинском центре не все в порядке. Я понимала, что улик недостаточно, и надеялась получить какую-то информацию с помощью запроса. Когда попытка провалилась, я решила, что сюжет не состоялся, и хотела на этом поставить точку и просто дать Брюверам жить спокойно. Но теперь Тина хочет перевернуть все с ног на голову...
- Я не хочу ничего перевернуть с ног на голову! Я всего лишь хочу сообщить о случившемся - и ни о чем более. У нас уже запущен в работу сюжет о Слэйтере и Уилсоне и об их расхождениях по вопросу согласия родителей на операцию, и я решила, что эта история послужит хорошим дополнением к нему. Другие телекомпании освещают ее, они уже взяли интервью у Брюверов и работников клиники, они готовы дать сюжет в эфир - поэтому я решила, что раз мы были прямо там, непосредственно на месте событий, располагаем видеоматериалом и хорошо знакомы с Брюверами, сюжет по праву принадлежит нам, нам первым пришла идея сделать его. Проблема же, насколько я понимаю, заключается в том, что Лесли готова работать над сюжетом только в том случае, если он будет поддерживать позицию противников абортов, а я лично не могу мириться с такого рода предвзятостью.
- Предвзятость! - взвизгнула Лесли. - И вы еще говорите о предвзятости?
Тина бесцеремонно отрезала:
- А что касается Макса Брювера, то он уже однажды попал в нашу программу благодаря своему поведению на митинге губернатора. Лесли должна знать это, он размахивал кулаками в угрожающей близости от нее. Его стоит показать в новостях. У нас есть кадры с ним.
Тут вмешался Джон:
- Эй, постойте минутку! Мы уже обсуждали это, помните? На той пленке мой отец!
Тина мгновенно отпарировала:
- Новости есть новости, Джон! Случай имел место!
- Но, Тина, - возопила Лесли, - это же вы заставили меня
снять репортаж именно так, а не иначе!
И теперь все трое заговорили одновременно. Бен быстро вышел из себя и привел компанию в чувство,
разразившись страшным градом ругательств.
- Если вы не заткнетесь, я уволю всех троих! - Они мгновенно умолкли. - Я хочу знать, что случилось, и больше ничего знать не желаю, и мне наплевать на ваши политические убеждения, ясно? - Он ткнул пальцем в Лесли. - Ты там была, так?
- Да, сэр, - ответила она очень тихим голосом.
- Так расскажи, что случилось.
- Они... - начала Тина.
Бен резко поднес ладонь прямо к ее лицу, и она замолчала.
- Расскажи, что случилось, - повторил он Лесли. Лесли рассказала о событиях того утра по возможности
подробнее, стараясь оставаться беспристрастной и излагать
только факты.
- Значит, вы ничего не нашли? - спросил Бен, когда она закончила.
- Да. Мы надеялись получить какую-нибудь информацию...
- Вот видите? - сказала Тина. - Они надеялись. Она явно выступает на стороне Брюверов.
Лесли отпарировала, стараясь сохранять спокойствие:
- Дин Брювер надеялась найти факты, указывающие на истинную причину смерти ее дочери, и людей, несущих ответственность за случившееся, а я надеялась сделать сюжет. Ни первого, ни второго не произошло.
Бен несколько мгновений переваривал рассказ Лесли, а потом спросил Тину:
- Что ты можешь сказать по этому поводу?
- Мэриан Гиббоне сегодня взяла интервью у работников клиники и миссис Брювер. Она делает сюжет для пяти- и семичасового выпусков, II мы наметили ее выступление в прямом включении с места событий, непосредственно от клиники.
- Значит, она узнала мнение обеих сторон?
- Будут представлены обе точки зрения. Я особо оговорила с ней этот момент.
Бен перенес вес на отставленную назад ногу и окинул взглядом всех троих.
- Тогда почему бы вам, ребята, просто не выполнять свою работу репортеров, в качестве каковых я вас нанял, и не оставить ваши политические убеждения в стороне?
Джон поднял палец, привлекая к себе внимание, и предложил:
- Э-э... Бен, а может, нам просто отказаться от этого сюжета или, по крайней мере, подождать, пока не появится новая информация?
Тина мгновенно вмешалась:
- Бен, Мэриан сейчас находится у клиники, на месте событий, и мы послали туда микроавтобус с аппаратурой. Кроме того, как мы знаем, эта история задевает личные интересы Джона. Его отец дружил с Максом Брювером, и совершенно очевидно, что он в этом деле заодно с Лесли. Самым правильным, самым профессиональным шагом будет дать сюжет в программе, несмотря на личные разногласия. Вдобавок историей заинтересовались другие телекомпании, а кандидаты обсуждают проблему абортов. Если мы не пустим сюжет, обязательно возникнет вопрос: почему? И в этом случае мы навлечем на себя больше подозрений в политической пристрастности, чем если покажем его.
Бен закрыл глаза, потряс головой и прижал ладонь ко лбу, бормоча что-то об "этом проклятом дерьме". Овладев собой до некоторой степени, - он спросил Тину:
- Значит, другие телекомпании пускают сюжет?
- Да, сэр. И Восьмой, и Двенадцатый каналы.
- Интересно, откуда вы знаете? - осведомилась Лесли. Тут Тина действительно обнаглела:
- Послушай, мне платят, в том числе и за это. Джон попытался еще раз:
- Бее, в самом деле, это не настолько важное дело...
- Тогда и ведите себя соответственно, - отрезал Бен. - Все трое. Делайте сюжет... Расскажите обо всем, что случилось... Представьте обе точки зрения... Пусть карты лягут как лягут. Разве не в этом заключается наша работа? - Он заметил, что Джон открыл рот, и оборвал его: - А ты, мистер Телеведущий, вообще сильно рискуешь - улавливаешь мою мысль? Я вгрохал в тебя кучу денег за последнюю неделю и советую тебе оправдать мои расходы. Понял?
Джон отлично все понял. Он покорно кивнул:
- Понял.
- А теперь возвращайтесь к работе, все трое. - Бен повернулся и удалился в свой офис.
Прежде чем удалиться в свой офис, Тина удостоверилась в том, что Джон и Лесли увидели ее торжествующую улыбку.
Лесли хотела сказать что-то Джону, а Джон хотел что-то сказать ей, но оба не смогли найти подходящих слов. В молчании они вернулись к своим рабочим столам.

Глава 18

Четыре сорок пять. Джон внимательно посмотрел на свое отражение в огромном, ярко освещенном зеркале в уборной, подправил грим, поправил галстук, удостовергясь, что он вполне готов появиться перед камерой. "Улыбайся, Джон, хочется тебе этого или нет. Улыбайся для всех тех людей, которые верят тебе. Ты же профессионал; человек, которому люди доверяют сообщать им новости, показывать, что на самом деле происходит в этом огромном старом мире".В отделе Лесли сидела за своим столом, печатая сокращенную версию сюжета о Шуте Гороховом для семичасового выпуска. Это не займет много времени, а в пять часов ее рабочий день кончится, и она сможет уйти домой... хотя она планировала еще немного задержаться.
Четыре пятьдесят. Джон вышел в студию, где уже горели прожектора и операторы тихо устанавливали камеры на места, следуя указаниям Сузан, оператора аппаратной. Режиссер Марделл находилась на своем месте в студии - в наушниках головного телефона, готовая приступить к руководству съемками; а высоко на операторском кране один из техников подготавливал управляемую камеру к головокружительному спуску.
Четыре пятьдесят две. Эли Даунс заняла свое место слева от Джона и принялась просматривать сценарий, отмечая кружочками, линиями и стрелками самые последние внесенные в него изменения.
Джон уже прочитал весь сценарий - сначала на мониторе компьютера, потом распечатку с принтера. Он был готов. Первым в вечерней программе шел сюжет о кандидатах, за которым следовал дополнительный репортаж о продолжающейся полемике по проблеме абортов. Прочитав текст Мэриан Гинбонс, Джон попытался обменяться текстами с Эли Даунс, чтобы он взял сюжет о кандидатах, а она - дополнительный сюжет о проблеме абортов, но Эли не любила делать перестановки в последнюю минуту, и, что неудивительно, Раш Торранс тоже не одобрил идею Джона.
Теперь именно Джон должен был предварить репортаж вступительным словом и задать предусмотренный сценарием вопрос к сюжету - объективно и профессионально. Вне всяких сомнений, Бен Оливер будет смотреть программу с целью убедиться, что он сделал это. Джон даже спросил себя, не сам ли Бен распорядился, чтобы этот сюжет взял именно мистер Баррет, дорогостоящий телеведущий программы новостей - и никто другой.
Но Брюверы тоже будут смотреть программу, не говоря уже о Карле. Ему придется как-то объясниться с ними, и это будет непросто.
"Если бы они только были здесь, - подумал он. - Если бы только знали все факторы, все силы и интересы, все обстоятельства, влияющие на ход событий..."
Четыре пятьдесят четыре. Телесиноптик Хэл Розен присоединился к ним, заняв свое место на правом конце стола, а спортивный обозреватель Бинг Дингэм сел на свое кресло, крайнее слева.
Четыре пятьдесят шесть. Время анонса, идущего сразу по окончании полемического ток-шоу.
Марделл начала обратный отсчет, потом дала знак.
Энергичная музыка. Камера Два берет общий план: Джон, Эли, Хэл и Бинг сидят за столом в студии, готовые начать. Они были в эфире.
Джон начал: "Добрый вечер. Вы смотрите пятичасовые новости Шестого канала..."
Кадры видеозаписи. Губернатор Хирам Слэйтер выступает с довольно пылкой речью; затем следует еще более пылкое выступление его соперника Боба Уилсона.
Голос Джона за кадром. "В ходе избирательной кампании между кандидатами на пост губернатора разгорелась полемика по проблеме абортов".
Кадры видеозаписи: Женский медицинский центр, крупный план Дин Брювер, разговаривающей у входа с работницей клиники.
Эли прочитала сопроводительный текст: "И споры по вопросу абортов становятся все ожесточеннее в связи с тем, что в местной клинике родители пытаются преступить закон о защите частной жизни".
Джон представил Хэла Розена: "А Хэл расскажет нам о погоде, если от нее еще что-то осталось".
Камера Три берет Хэла крупным планом.
Он смеется с извиняющимся видом: "Ну что я могу вам сказать? Ожидается все та же прохладная пасмурная погода, характерная для этого времени года, но в выходные немного прояснится, так что надежда остается!"
Эли представила Бинга Дингэма: "А Бинг Дингэм расскажет нам, что же, собственно, случилось с Билли Грейларком".
Камера Один берет крупным планом Бинга.
"Билли залечивает свои раны, как и его импресарио. Мы посмотрим острые моменты поединка и выслушаем комментарии Грейларка и Бенгала. Похоже, они все еще продолжают сражение!"
"На ринге и на словах", - колко заметил Джон.
Бинг ответил: "Совершенно верно", а Джон усмехнулся в камеру Два, которая в этот момент взяла общим планом всех четверых.
"Все эти и другие сюжеты смотрите в пятичасовом выпуске новостей Шестого канала".
На мониторах, встроенных в стол телеведущих, пошли кадры рекламы - значит, эфир прервался.
Наверху в аппаратной режиссер выпуска Раш Торранс стоял на своем посту в наушниках головного телефона, нервно листая свой сценарий.
- Черт, мы все равно не укладываемся. Сюжет Мэриан про этих родителей и клинику идет... сколько? Две минуты! А значит, у нас остается всего...
Оператор Сузан, пролистала свой сценарий.
- У нас все битком забито до первого перерыва. Мы можем передвинуть вперед номер 199, о деле Лэндфорда, но тогда рассыплется вторая часть.
Раш нашел решение проблемы:
- 0'кей, посмотри третью часть. Мы выкинем номер 399,сюжет о Шуте Гороховом. А мертвое тело перемести из второй части в третью.
Сузан нашла сюжет о Шуте Гороховом и вытащила страницы из сценария.
- Порядок, триста девяносто девятый выкинут. - Она нажала кнопку селектора и сообщила телеведущим:
- Джон и Эли, выкиньте номер 399, Шута Горохового, и поставьте номер 299, мертвое тело, на первое место в третьей части, прямо перед сюжетом 301, протест торговцев автомобилями.
Сузан бросила сюжет 399 - о Шуте Гороховом - на пол.
Раш вытащил из сценария сюжет 399 - о Шуте Гороховом - и швырнул страницы в мусорную корзину.
За столом в студии Джон вытащил из сценария страницы.
- Вот куда отправляется твой сюжет, Лесли. - Он бросил страницы на пол.
- Приготовились... - сказала Марделл.
Программа начинается. Они мгновенно приняли деловой вид и стали сосредоточенно просматривать свои сценарии. Всего через несколько секунд все телезрители смогут совершить головокружительный спуск с неба, провалиться сквозь крышу здания Шестого канала и приземлиться в студии напротив Джона Баррета и Эли Даунс для того, чтобы узнать новости дня.
В тот вечер Карл Баррет был одним из зрительской аудитории; он сидел в мастерской своего дедушки возле мольберта и смотрел маленький переносной телевизор, стоящий на верстаке. Он поставил на мольберт новый холст для следующей работы, в которой предполагал выразить идею стройного порядка, присутствующего во вселенной даже среди хаоса. Замысел, конечно, грандиозный, но Карл был воодушевлен им и воодушевлен собственным воодушевлением. Он уже много лет ничем не воодушевлялся, но эту работу он фактически видел законченной, еще даже не приступив к ней. Карл знал, чего он хочет, так четко, как никогда не знал прежде, и хотя ему еще предстояло найти наилучший подход, наилучший путь к намеченной цели, он уже знал, в каком направлении двигаться.
Но сейчас он прервался, отложил в сторону кисти и включил телевизор с легким чувством тревоги. Отец не звонил ему весь день, и это обеспокоило Карла. Когда наконец во второй половине дня он дозвонился до Дин Брювер, то узнал плохие новости, а также, вероятно, новости хорошие. С запросом на медицинские документы ничего не вышло, но все же, похоже, сюжет - какой-то сюжет - все равно собирались пустить в программе. Джон и Лесли собирались сделать какое-то сообщение. Карл позвонил Рэйчел Франклин, чтобы сказать ей об этом.
Но чувство смутной тревоги не покидало его.
Дин Брювер слишком нервничала, чтобы сидеть спокойно, и ее волнение передалось Максу.
- Детка, а ну-ка сядь, ты протрешь ковер до дыр! Дин дозвонилась Максу на работу и рассказала о событиях дня, поэтому он поспешил домой, чтобы быть рядом с женой, и теперь он, Дин и трое детей - Ребекка, Виктория и Джордж -собрались все вместе у телевизора и ждали, когда покажут маму.
Узнав от Карла о том, что, возможно, сюжет пустят в пятичасовом выпуске новостей, Рэйчел Франклин старалась постоянно прислушиваться к звукам широкоэкранного телевизора, стоящего в комнате отдыха персонала и настроенного сейчас на Шестой канал. Босс сказал, что Рэйчел может сегодня уйти на перерыв пораньше, если хочет, и она собиралась поймать его на слове.
Мэрилин Вестфол понятия не имела о том, что сюжет пойдет в новостях, пока не закрыла Центр охраны человеческой жизни и не отправилась домой. Едва она переступила порог квартиры, зазвонил телефон.
- Мэрилин! Включи телевизор на Шестой канал... Они собираются сделать какое-то сообщение о Женском медицинском центре!
О Господи! Неужели Брюверы действительно что-то узнали?
Мэрилин включила телевизор, еще не сняв пальто.
Музыка. Громкая, энергичная музыка, звучащая, как сами новости - повелительно, призывно. "Новости летят, летяг, летят со всех сторон".
Видео. Снятая с движения панорама города, здание "Адамс-Тауэр", центральные районы. Потоки транспорта на улицах, паромы, отходящие от причалов.
Глубокий, вибрирующий, раскатистый голос: "В эфире Шестой канал, главное информационное агентство города, ваш главный источник самой свежей информации".
Быстро сменяющие друг друга кадры: оператор с камерой на плече бежит к месту событий, фокусируя аппарат на бегу, женщина-репортер с развевающимися на ветру волосами стоит, держа микрофон наготове; мужчина-репортер стремительно выскакивает из машины Шестого канала, не отводя напряженного взгляда от какой-то сцены, разыгрывающейся за кадром; вертолет Шестого канала приземляется с глухим ударом;
операторы в аппаратной энергично щелкают какими-то клавишами и переключателями на пульте...
Панорама города с высоты птичьего полета, изображение дрожит и немного кренится, когда вертолет закладывает вираж над небоскребами, в огромных окнах которых отражается алый свет закатного солнца...
Голос продолжает: "А теперь в эфире пятичасовые новости Шестого канала с Джоном Барретом..."
Камера продолжает снимать с высоты, в кадре автострада1-5, по которой транспорт течет, словно кровь по артерии, а в левом верхнем углу экрана появляется врезка: Джон Баррет -новый, улучшенный вариант - коротко улыбается понимающей улыбкой в камеру.
"...и Эли Даунс..."
Врезка в правом нижнем углу экрана. У Эли новая прическа и новый макияж; она посылает в камеру ослепительную улыбку.
Врезки исчезают, камера начинает стремительно спускаться к внушительному высотному зданию из стекла и бетона, украшенному огромной красной цифрой "б".
"Бинг Дингэм, спортивные новости..."
Рамка с лицом Дингэма выпрыгивает из здания и улетает в верхний правый угол экрана. Бинг Дингэм смотрит в камеру и, как всегда, широко ухмыляется.
"И Хэл Розен, прогноз погоды..."
Рамка с Хэлом выпрыгивает из здания и застывает в нижнем левом углу экрана. Хэл смотрит в камеру и подмигивает.
Врезки исчезают. Здание начинает приближаться; оно становится все ближе, ближе и ближе; мы идем на посадку; огромная красная цифра "б" начинает разрастаться на экране; все ближе, все быстрее, все ближе, все быстрее...
"С вами бригада новостей Шестого канала. В эфире пятичасовые новости Шестого канала!"
Бац! Мы уже внутри здания, пролетаем мимо балок, кабелей, прожекторов, а потом - словно переворачиваются летящие с горы санки - мы проносимся мимо лесов, проводов, прожекторов, мониторов, оказываемся вдруг в просторном помещении студии Шестого канала и совершаем посадку перед столом, за которым сидят и ждут нас Джон Баррет и Эли Даунс, готовые познакомить нас с последней информацией и ничуть не удивленные тем обстоятельством, что мы упали с неба и свалились в студию с потолка.
Средний план: Джон и Эли за столом, смотрят в камеру Два.
- Добрый вечер, - произнес Джон. - Предлагаем вашему вниманию пятичасовой выпуск новостей Шестого канала.
Камера Один наплывает на Эли. Над ее левым плечом появляется фотомонтаж: Слэйтер и Уилсон нос к носу.
- Нынешнгя избирательная кампания ознаменовалась новыми серьезными столкновениями кандидатов на пост губернатора, когда Хирам Слэйтер и Боб Уилсон обменялись словесными выпадами по поводу вопроса о необходимости согласия родителей на аборт дочери и закона о сохранении тайны частной жизни в сфере деторождения.
Начинается сюжет, сделанный Тодом Бейкером.
Видео. Губернатор Хирам Слэйтер обращается к огромной толпе.
Голос Тода Бейкера за кадром: "Обращаясь к членам Национальной лиги свободы, губернатор Хирам Слэйтер прямо выступил в защиту закона о праве свободного выбора, который он отстаивал все время своего пребывания у власти".
Звучит голос губернатора: "Боб Уилсон заявляет о своем желании защитить семьи, но на самом деле он намерен отнять у женщины право распоряжаться собственным телом. Я бы хотел напомнить мистеру Уилсону о том, что вы, американские граждане, выразили свое мнение по данному вопросу, когда одобрили Закон о сохранении тайны частной жизни в сфере деторождения и таким образом гарантировали каждой женщине право на аборт, свободное от посягательства со стороны государства, церкви, семьи, кого бы то ни было. И, думаю, вам следует так же напомнить и показать мистеру Уилсону, каких убеждений вы держитесь, когда в ноябре вы пойдете на выборы!"
Восторженные, одобрительные крики толпы. Видео. Боб Уилсон обращается к другой толпе; за ним - огромный лозунг "ГОЛОСУЙТЕ ЗА БОБА УИЛСОНА", украшенный по краям красными, белыми и голубыми воздушными шарами.
Голос Тода Бейкера за кадром: "Но сегодня на митинге у отеля "Прендерграс" Боб Уилсон призвал приостановить действие Закона о сохранении тайны частной жизни, утверждая, что данный закон разъединяет детей и родителей".
Звучит голос Боба Уилсона: "Дочь обязана получить разрешение родителей даже на прием аспирина из рук школьной медсестры, но при этом она может получить от той же самой медсестры направление в клинику для проведения опасной операции, не ставя в известность своих родителей и без их согласия. А что, если операция пройдет с осложнениями? Акушер может прикрыться любимым законом Хирама Слэйтера, в то время как родителям останется страдать и нести расходы на лечение дочери. Если таков закон нашего штата, значит нам нужен другой закон; если за этот закон выступает наш губернатор, значит нам нужен другой губернатор".Восторженные, одобрительные крики толпы. Тод Бейкер стоит в вестибюле отеля с микрофоном в руке: "И это еще не все. Менее чем за два месяца, оставшихся до выборов, кандидаты намерены извлечь всю возможную выгоду из дебатов по данному вопросу - словно количество эмоций значит количество голосов; а сейчас эмоций более чем достаточно. Тод Бейкер из отеля "Прендерграс" для новостей Шестого канала".
Камера Два наплывает на Джона, крупный план. Чувствуя болезненную дрожь внутри, Джон со всей возможной объективностью ринулся вперед и прочитал текст с телесуфлера над камерой. Он гласил: "Итак, словно для того, чтобы подчеркнуть важность споров вокруг вопроса о том, необходимо ли согласие родителей на операцию дочери, одна семья сегодня поставила этот вопрос ребром, совершив в местной клинике неудачную попытку нарушить закон о сохранении тайны частной жизни. Мэриан Гиббоне в прямом включении от Женского медицинского центра..."
Марделл вытянула руку влево, и телеведущие устремили взгляды в ту сторону. Телезрителям во всем городе показалось, будто они смотрят на большой четырехугольный экран, установленный на конце стола. С экрана на них смотрела Мэриан Гиббоне, которая стояла с микрофоном в руке на фоне Женского медицинского центра.
"...с последней информацией по этому делу. Мэриан?"
Изображение Мэриан заняло весь телеэкран, и она начала репортаж: "Джон, Эли, здесь имел место очередной случай выступления против абортов, продиктованный эмоциями, и это невзирая на строгие законы о сохранении тайны частной жизни в сфере деторождения".
Начала крутиться кассета.
Видео. Крупный план Дин Брювер, стоящей на крыльце своего дома, прямо перед дверью.
Дети Брюверов знали, что не стоит разговаривать у телевизора, когда показывают маму, но они все равно подпрыгнули и возбужденно завизжали.
Пока Дин Брювер на экране беззвучно шевелила губами, за кадром звучал голос Мэриан: "В мае этого года Макс и Дин Брюверы потеряли дочь, которая умерла от синдрома токсического шока, но они убеждены, что в смерти следует винить Женский медицинский центр".
Раздался голос Дин Брювер: "...Мы видели выдержки из заключения патологоанатома, в котором говорится, что Энни умерла в результате инфекционного аборта, а мы даже не знали о ее беременности..."
Видео. Женский медицинский центр.
Мэриан: "Брюверы потребовали назначить себя управляющими имуществом дочери, чтобы получить доступ к конфиденциальным документам, хранящимся в Женском медицинском центре".
Видео и звук. Элина Спурр, директор Женского медицинского центра, в своем офисе: "Миссис Брювер предъявила нам официальный запрос на медицинскую карту дочери, и, само - собой, мы пошли ей навстречу, и, само собой, мы не нашли никаких записей..."
Видео. Элина Спурр просматривает медкарты в служебном помещении клиники, сотни папок.
Голос Элины за кадром: "Мы очень тщательно ведем все записи, но никаких записей о том, что Энни Брювер когда-либо обращалась в клинику и пользовалась нашими услугами, просто нет".
Видео и звук. Дин Брювер на крыльце своего дома: "Я разговаривала с одной девушкой, которая находилась в клинике и видела, что Энни делала там аборт, - таким образом мы узнали, кто виноват в смерти нашей дочери".
Видео и звук. Элина Спурр в своем офисе: "За многие годы мы оказали услуги сотням пациенток и не получили ни одной жалобы на недобросовестную работу".
Видео. Демонстранты, выступающие против абортов, стоят на аллее со своими плакатами и останавливают пациенток, чтобы поговорить с ними.
Голос Элины за кадром: "Самое печальное во всем этом то, что противники свободы выбора просто используют этих людей. Участники движения против абортов хватаются за любую возможность".
Видео. Клиника, пациентки (лица отвернуты от камеры) приближаются к дверям.
Мэриан: "Так кто же та свидетельница, которая, по утверждению Брюверов, видела их дочь в клинике?
Видео и звук, Дин Брювер: "Я не знаю, кто она такая. Девушка не пожелала назвать свое имя".
Мэриан: "А как насчет заключения патологоанатома, в котором говорится, что смерть Энни Брювер наступила в результате инфекционного аборта?"
Видео. Страницы с переписанными от руки выдержками из заключения патологоанатома медленно перелистываются перед камерой.
Голос Мэриан за кадром: "Все, что смогла показать нам Дин Брювер, это пять страниц рукописного текста, предположительно переписанного с подлинного заключения патологоанатома. Но где же оригинал?"
Видео и звук. Дин Брювер: "В больнице не смогли найти его. Оно куда-то затерялось, так, по крайней мере, нам сказали".
Голос Мэриан, которая спрашивает Дин, оставаясь за кадром: "Хорошо, а патологоанатом, производивший вскрытие? Он может объяснить причину смерти?"
Дин начинает волноваться и опускает глаза: "Его мы тоже не смогли найти. Он больше не работает в той больнице".
Смена кадра. Элина Спурр в своем офисе: "Это хулиганство в чистом виде. Они не могут доказать ни одного своего обвинения и все же приходят в клинику и беспокоят нас, угрожают нам и запугивают наших пациенток. Вы знаете, у нас и прежде были неприятности с Максом Брювером".
Видео. Старая запись с предвыборного митинга губернатора. Макс Брювер размахивает кулаками среди беснующейся толпы, в то время как пожилой мужчина, стоящий на бетонной чаше над толпой, кричит что-то во весь голос. В кадре появляется светлый кружок, указывающий местонахождение Макса в толпе.
Голос Мэриан за кадром: "Действительно, Макс Брювер был арестован и препровожден в полицейский участок за вторжение в клинику, а позже выдворен с предвыборного митинга губернатора Хирама Слэйтера за нападение на участников мероприятия".
Снова Мэриан в прямом включении от Женского медицинского центра: "Итак, Джон и Эли, сегодняшний инцидент -пусть он и не послужит ни к чему другому - должен напомнить нам, что ожесточенная полемика по проблеме абортов далеко не завершена, несмотря на то, что общественность недавно одобрила законы, защищающие права женщин".
Джон уже приготовился задать вопрос из сценария, написанный в сценарии для него Мэриан Гиббоне:
- Итак, Мэриан, убедились ли теперь Брюверы в том, что Женский медицинский центр не виноват в смерти их дочери?
Мэриан отвечает с экрана: "Когда я задала миссис Брювер этот вопрос, она ответила отрицательно и сказала, что они будут продолжать борьбу с целью выяснить истину. Таким образом, к сожалению, Женскому медицинскому центру следует ждать новых неприятностей, пока эта история продолжается".
- 0'кей, Мэриан. Спасибо.
Камера Один берет Эли крупным планом. "Настоящий переполох вызвал грузовик с двумя тысячами живых цыплят, который перевернулся на автостраде 40..."
Джон перелистнул страницу сценария. Вот и все. Забавно, сколько душевной борьбы, боли, волнения и информации можно донельзя упростить, проскочить и отбросить прочь за .какие-то две минуты. Все произошло так быстро, что ему даже не хватило времени подумать об этом. У него не было времени и сейчас. Приближался следующий сюжет - и его очередь говорить в камеру. Он обдумает все позже.
Макс и Дин так и продолжали сидеть перед телевизором, пока Эли рассказывала о теле, найденном рядом с автострадой 40, потом Джон предварил несколькими словами сюжет о пятидесятой годовщине армейской хозяйственной службы, а затем Эли сообщила о пожаре в жилом доме. Они не могли отыскать подходящих слов, и каждый боялся даже представить себе, о чем думает другой.
Двенадцатилетняя Виктория заговорила первой:
- Мамочка... ты сделала что-то плохое?
- Нет, золотко...
Макс треснул кулаком по ручке кресла и вскочил на ноги.
- Вот мерзавец...
- Хорошо, детки. - Дин подняла детей. - Расходитесь по своим комнатам и займитесь уроками. Ужин скоро будет готов.
Они ушли. Папа был зол, мама плакала. Лучше держаться от них подальше некоторое время.
Карл отвернулся от телевизора и уставился на холст, просто уставился на белое, ничего не выражающее пространство холста. Он попытался снова вызвать в воображении свое видение картины, свою цель, свой новый проект.
Видение пропало. Он не мог вспомнить его.
Рэйчел Франклин вернулась к работе, тихо ругаясь. Джон Баррет не удивил ее, особо не удивил.
Мэрилин Вестфол откинулась на спинку кресла и потрясла головой. "Люди просто ничего не знают, - подумала она, - и, возможно, никогда не узнают".
Сюжет прошел еще раз в семичасовом выпуске, в слегка урезанном виде, но в целом такой же. А потом семичасовые новости, как и пятичасовые, закончились в спешке: прозвучали торопливые пожелания доброго вечера под энергичную музыку, проплыли заключительные титры на фоне панорамы города, а потом один за другим пошли рекламные ролики. Новости дня пролетели, словно поезд на полной скорости, и исчезли, чтобы снова появиться в 11 часов вечера, а потом в установленные часы на следующий день - и снова пролететь на полном ходу, чтобы вернуться в 11 вечера и в установленные часы на следующий день, обогатившись по пути несколькими новыми остротами и смешками телеведущих.
- Макс, создание передачи новостей - это очень сложный процесс, на который влияет огромное количество факторов... -Джон поморщился и отвел трубку от уха, искренне радуясь тому обстоятельству, что разговаривает с Максом по телефону, а не с глазу на глаз. - Макс... Макс, послушайте же... - Оглушительные проклятия и ругательства, вырывавшиеся из трубки, были слышны в радиусе нескольких метров. - Макс, я могу понять ваш гнев, поверьте, но не я здесь отбираю новости для программы. - Новый залп ругательств. - Да, я прочитал текст. Это моя работа. - Макс начал излагать Джону свое мнение о его работе. - Макс, вам следует сообщить о своих чувствах моему боссу. Поговорите с ним, скажите ему то, что говорите мне сейчас. Нет, сейчас его здесь нет, он уже ушел домой. Но вы можете позвонить ему завтра. - Похоже, Макс не имел желания выслушивать еще какие-то советы от Джона Баррета, ведущего программы новостей. - Макс, давайте обсудим все это поподробнее завтра, договорились? - Ничего подобного. Щелк. - Макс? - Короткие гудки.
- Вот ведь попал... - Джон швырнул трубку на рычаг.
Рабочий день кончился, все ушли домой, и в отделе новостей было очень тихо: никого, кроме нескольких сотрудников, подготавливавших одиннадцатичасовой выпуск. Джон рвал и метал - даже более того, он пообещал убить Оуэна Весселла, режиссера одиннадцатичасовой программы, если Оуэн хотя бы подумает о том, чтобы вставить сюжет об абортах в вечерний выпуск. Оуэн понял мысль Джона. "Да, старина, конечно. Можешь на меня положиться".
Джон выключил компьютер, словно пытаясь вычеркнуть из памяти этот дурацкий день, все эти ужасные неприятности, весь этот цирк, в котором он выступал клоуном. Он просто хотел поскорее убраться отсюда.
Лесли пододвинула кресло и упала в него с бесконечно усталым видом. Она задержалась в отделе почти на три часа, чтобы увидеть исход дела.
- Это был Макс? - спросила она.
- А то кто же. Забудь о прогулках по темным аллеям - сейчас я не хотел бы встретиться с ним и при свете дня. Лесли кивнула.
- Полагаю, наша дружба с Брюверами на этом кончилась. Мы выступили кисло. - Далее она высказала мысль, не особо ее воодушевлявшую: - Возможно, я позвоню завтра Дин и попытаюсь объяснить ей все.

Предыдущая страница 12 Следующая страница


13 Фрэнк Перетти

- Потом она просто вздохнула и уныло покачала головой. - Но насколько убедительно такое объяснение? В данный момент оно и самой мне не нравится. -Лесли бросила взгляд в противоположный конец зала. - Я разговаривала с Мэриан, и с Рашем тоже, и... я знала, о чем они собираются говорить.
Джон подсказал ответ:
- Это новости. Событие имело место...Лесли начала:
-И...
- И... все в репортаже соответствовало действительности, фактической стороне дела.
-И...
- Они представили точку зрения обеих сторон. Лесли вскинула руки, откинулась на спинку кресла и сказала:
- И я выхожу из игры.
Услышав это, Джон замер на месте. Ему не следовало удивляться, но он удивился.
- Ты уверена?
Лесли хотела ответить сразу, но потом заколебалась.
- Я больше ни в чем не уверена. Нет, не так. В одном я твердо уверена: я предала своих друзей, я поступилась своими убеждениями, я поплыла по течению, но... по крайней мере я уберегла свою драгоценную задницу. Репортер Лесли Олбрайт осталась цела и невредима. - Она замолчала, чтобы поразмыслить над сказанным.
- Но послушай, разве у тебя был выбор? - спросил Джон. Лесли подалась вперед и заговорила с горячностью:
- Можешь не сомневаться, был! Ты удивлен? Знаешь, я сегодня вдруг поняла... нет, на самом деле, я все время знала это, но было так просто, так удобно это забыть... У меня есть выбор. Я в состоянии отличить правое дело от неправого - все мы в состоянии отличить одно от другого. Проблема заключается в этом чудовище, Джон. Все мы находимся в брюхе огромной рыбы, и она плывет вместе с нами, куда ей заблагорассудится - помнишь? Как только ты попадаешь на это рабочее место и привыкаешь плыть по течению и бояться за свою задницу, тебе даже в голову не приходит, что у тебя есть выбор, и ты даже не думаешь о возможности предпочесть правое дело неправому; ты просто делаешь то, что приказывает тебе делать система. Конечно, ты жалуешься на это, сидя в служебной машине или за столом во время обеда; ты рассуждаешь о незрячих режиссерах, которые сидят в комнате без окон и навязывают тебе свое представление о реальности, говорят тебе, что они хотят видеть, независимо от того, соответствует это действительности или нет, - но ты все равно делаешь то, что тебе приказывают. Делаешь даже из самых идиотских соображений. Я позволила Тине смешать себя с грязью из страха потерять работу, а ты позволил Бену Оливеру запугать себя и превратить в послушную марионетку из страха потерять свою работу, а когда речь заходит о нашей работе, о нашей важной, нашей престижной работе, которую так трудно получить, нам приходится быть профессионалами, поэтому понятия добра и зла даже не входят в формулу нашего поведения, поскольку мы считаем, что у нас нет выбора!
Слова Лесли привели Джона в беспокойство:
- Лесли, брось, ты несправедлива - и по отношению к нашей работе, и по отношению к себе. Ты... ты не вправе примешивать сюда соображения нравственности, когда есть новости, о которых надо сообщать...
Лесли не повысила голос, а прошептала с силой, почти прошипела:
- Джон, разве мы не должны быть людьми? Кто мы такие, собственно говоря? Я не знаю, кто я такая - или кем должна быть. И я не знаю, кто ты такой! - Она незаметно окинула взглядом отдел, надеясь, что никто их не подслушивает. -Джон, кем мы были, когда разговаривали с Брюверами? Кем или чем была я, когда проводила все то время с Дин? Была лия просто бездушным автоматом для сбора новостей или я действительно болела душой, действительно переживала за Энни Брювер? А что ты делаешь, Джон? Вешаешь свою человечность на крючок при входе в отдел новостей? Чувствует ли что-нибудь Джон Баррет? - Лесли с трудом справилась с волнением и выпалила: - Ты представил зрителям сюжет, который был предательством по отношению к людям, доверявшим нам, и ты сделал это просто великолепно! Ты был так... профессионален!
Знаешь, я не могу так. Джон, Брюверы попали в нашу систему; они получили свои две минуты для выступления по телевизору, а теперь они исчезли; вероятно, их имена никогда больше не появятся в перечне запланированных сюжетов; носами-то Брюверы - настоящие, живые Брюверы, которые ходят, дышат и чувствуют, - никуда не исчезли, они по прежнему живут в том маленьком доме, где стало на одного ребенка меньше, и я просто не могу выбросить их в мусорную корзину и перейти к следующему сюжету.
- Лесли... - Джон хотел, чтобы она знала это. - Я способен чувствовать.
Лесли спросила со страданием в голосе:
- Тогда... Джон, ради всего святого, почему мы допустили, чтобы такое случилось?
Джон больше не мог сопротивляться. Его разум, его профессионализм говорили ему одно, но его сердце прислушивалось к Лесли и к тому, что он сам знал в глубине души. Он вынужден сдаться. Джон поставил локти на стол и подпер лоб ладонями. Несколько мгновений он молчал, а потом с трудом -словно на исповеди - заговорил тихим, еле слышным голосом:
- Тина Льюис позвонила в Женский медицинский центр сразу после вашего с ней разговора в четверг. Она рассказала им все про запрос на медицинские документы и сообщила вымышленное имя Энни - Джуди Медфорд. Она даже произнесла его по буквам. Она предупредила Элину Спурр о вашем визите, намеченном на следующее утро, а Элина Спурр рассказала ей об аресте и заключении Макса, все от начала до конца. Вот почему Тина знала все сегодня.
Вчера вечером Элина Спурр просмотрела все документы и изъяла все записи о Джуди Медфорд. Она даже переписала от руки расписание операций на 24 мая, выпустив из него вымышленное имя Энни.
Лесли лишилась дара речи. Конечно, она так и предполагала, но все же... Джон говорил так определенно, словно знал все наверняка, словно сам присутствовал при этом.
Джон продолжал все тем же тихим голосом - словно изливая душу, словно поверяя тайны, которые долго скрывал:
- Тина глубоко страдает... Она испугана, она спасается бегством, и она так яростно сражается и дерется потому, что она загнана в угол, она пытается защититься.
Теперь Джон говорил так тихо, что Лесли пришлось придвинуться к нему вплотную, чтобы лучше слышать. Джон помолчал, собираясь с силами, и продолжил:
- Три года назад... 16 сентября... Тина сделала аборт. Это был мальчик. И единственный ее ребенок. Две недели назад была годовщина этого события, и я слышал, как Тина кричит от боли.
- Кричит от боли? - шепотом переспросила Лесли. Джон поднял руку.
- Я слышал, как она кричит... Кричит беззвучно, от внутренней боли. Она все еще думает о нем, и каждый новый сюжет, связанный с абортами, напоминает ей о случившемся, и ей приходится бороться со своими чувствами. Она должна доказать себе, доказать всему миру, что она поступила правильно, что она имела полное право сделать это, что она ни в чем невиновна. Лесли... предложив Тине идею с этим сюжетом, ты разбередила ее старую рану.
Наконец Джон поднял глаза на Лесли.
- Тина ненавидит не тебя и не меня. Она борется не с нами. Она ненавидит Истину. Истина не дает ей покоя, и Тина ненавидит Истину. - Он на мгновение умолк, когда следующая мысль пришла ему в голову.
- - И... я не знаю, кто они... но Энни не единственная. В клинике умирали и другие девушки.
Лесли поверила ему.
- Джон... откуда ты это знаешь?
Джон покачал головой с таким видом, словно вот-вот расплачется.
- Я не знаю.
- Ты хочешь сказать... Что ты хочешь сказать? Я не понимаю, к чему ты клонишь.
Джон принялся складывать свои вещи, собираясь уходить.
- Лесли, я знаю одно... пожалуйста, не выходи из игры. Пожалуйста, останься и... это еще не конец, вот и все. Чудовище не должно победить. Мы не можем позволить этой рыбе уплыть вместе с нами. Что-то еще произойдет, что-то случится.
Лесли продолжала сомневаться.
- Ну, я не знаю...
- Подумай об этом, хорошо? Дай себе время подумать. Я так и поступлю. Последуй моему примеру. Если ты этого не сделаешь, ты можешь упустить что-то важное в жизни. -Джон поднялся с кресла. - Мне пора идти. Я должен увидеться с Карлом.
Его озабоченный тон встревожил Лесли.
- С ним все в порядке?
Джон покачал головой, надевая пальто.
- Нет. Он смотрел вечерний выпуск и... короче, мне нужно увидеться с ним.

Глава 19

Краска была повсюду. Холст был почти не виден под кляксами, пятнами, хаотическими мазками всех цветов. Стены были тоже заляпаны и забрызганы, как и пол, и оконные стекла, и несколько других работ Карла.
А он продолжал густо набирать краску из всех банок по очереди, выдавливать из тюбиков и в слепом безумии разбрызгивать ее вокруг. Слезы застилали ему глаза; с бессильными стонами, порой с яростным рычанием он хлестал, молотил по холсту кистями, безжалостно уродуя пространство взрывами цветовых пятен.
Его вселенная взорвалась, рассыпалась на бессмысленные, разрозненные куски.
- Карл! - Джон ворвался в мастерскую, когда этот дикий вопль красок звучал на самой отчаянной ноте. - Карл, прекрати! Прошу тебя!
- Я не слышу тебя! - прокричал Карл. - Я ничего больше не слышу! Я ничего больше не вижу! Я ничего не понимаю! Джон попытался схватить его за руку, удержать.
- Карл, да перестань же, ты разводишь грязь...Карл оттолкнул его.
- Что такое грязь? Что такое искусство? Что есть любовь, что ненависть, что есть Истина? Я не знаю, и ты тоже не знаешь!
- Карл...
Карл резко обернулся: лицо забрызгано краской, руки измазаны, в глазах пылает ярость дикого зверя. Ему не пришлось подбирать слова: он мысленно повторял их с каждым ударом кисти:
- Я искал ответы на вопросы, и весь мир игнорировал меня! Я искал Бога, и Он послал мне тебя! И я надеялся узнать от тебя Истину, а ты... ты разрушил мою вселенную и перешел к блоку рекламы!
- Хорошо, Карл... ладно. Я знаю, это сложно понять...Очень трудно. - Джон посмотрел на заляпанный холст. - И если это то, что ты думаешь обо мне... пускай, я не виню тебя...
- Я уже нарисовал твой портрет. Портрет единственного отца, которого смог найти в тебе.
- Мне бы хотелось увидеть его, Карл.
- Я не могу найти его. Никто не может.
- Что ты имеешь в виду?
- Я плакал на заупокойной службе по дедушке. Ты видел? Джон удивился, когда Карл заговорил об этом.
- Да. Я недоумевал... Я действительно хотел понять, почему...
Карл обвел взглядом мастерскую, все приборы и инструменты, аккуратно расставленные, разложенные и развешанные по своим местам.
- Потому что он знал одну вещь. Он знал, на чем он стоит и кто он есть. Если бы дедушка прожил хотя бы немного дольше, я бы мог узнать его, мы могли бы найти общий язык, понимаешь? - Карл снова обвел взглядом помещение, потом выкрикнул: - Я здесь чужой! - и бросился к двери.
- Карл! Карл, не уходи! Мы можем все обсудить!
Карл с грохотом захлопнул дверь за собой, оставив на дверной ручке пятна зеленой, синей, красной и черной краски.
И Джон остался один - посреди самой впечатляющей, самой выразительной работы, созданной когда-либо Карлом. Повсюду, куда ни кинь взгляд, царили хаос, гнев и отчаяние. Маленькая мастерская, которую Папа Баррет построил и оборудовал с таким вниманием к мелочам, с такой любовью и заботой, была теперь разрушена, осквернена взрывами неуместных, бессмысленных цветовых пятен.
А посреди всего этого стоящий на верстаке маленький телевизор продолжал тараторить без остановки, настойчиво внушая: купи, купи, купи, возьми, используй, развлекись, забудь, смейся, смейся, смейся над всем, не думай ни о чем; посмотри на то, посмотри на это, это новое, современное, не похожее на прежнее, это фантастично, это пикантно, ты никогда не видел ничего подобного, не упусти!
Потом другая тошнотворная, наигранно вдохновенная реклама: "В наше время вам нужен честный человек, человек, которому вы можете доверять!"
Джон выругался. "Как будто мне мало всей этой гнусной болтовни по ящику, так нет, теперь еще выслушивай очередную рекламу из разряда "Голосуйте за Слэйтера!"". Он потянулся к кнопке "вкл. - выкл.", дававшей бесценную возможность вернуться обратно в мир здравого смысла.
"Джон Баррет! - торжественно возвестил ящик. - Честный взгляд на мир как он есть!"
И лицо Джона Баррета на экране. Крупное, смелое, честное. Высший класс. Хочешь не хочешь, обомрешь от восторга.
Джон застыл на несколько секунд, пока его лицо оставалось на экране. Он совершенно ясно чувствовал: маленький ящик смеялся, издевался над ним! Джон отчетливо слышал его хихиканье! Ящик насмешливо совал Джону под нос... его самого. Сначала он напряженно слушал и смотрел; он понял все; он позволил все швырнуть себе в лицо. А потом, оглушенный и подавленный, заставил ящик заткнуться. Выключил, перекрыл источник жизни.
Телевизор погас и уставился на него без всякого выражения. Джон попятился прочь, не сводя с него глаз, ненавидя его, ненавидя себя.
Он вздрогнул, заметив под потолком, между балками, некое видение: призрак, лицо, смотрящее на него сверху!
Холодное. Безжизненное. Бездушное. Красивое. Честное. Безупречное. Его лицо. Лицо профессионала, готового со всей объективностью сообщить вам новости - самые достоверные, самые последние. Номер один. Главный источник информации.
Работа Карла. Портрет человека без недостатков. В полной мере выражающий суть телеведущего Джона Баррета.
И он смотрел на мир сверху. Возвышенный, не досягаемый, не доступный. "Я не могу найти его,- сказал Карл.- Никто не может".
Маленький ящик только что смеялся над ним. Теперь этот портрет стыдил его. "Неужели это я?" - подумал Джон.
- О Господи, - прошептал он, - да кто же я? Кто же я на самом деле?
Господь услышал его вопрос.
И Джон понял это. "Нет, нет, мне не следовало спрашивать. Я не хочу знать ответ. По крайней мере, дай мне самому разобраться в себе... Не говори мне... Пожалуйста, не говори".
Но Господь услышал вопрос.
Джон знал, что привлек внимание Бога; он потревожил Бога. Он не хотел делать этого, но ясно чувствовал, что произошло. Где-то в огромной, бесконечной вселенной - а возможно, повсюду - Господь услышал голос Джона. Он услышал вопрос, остановился и обернулся.
"Господи... не смотри на меня. На самом деле это не так ужи важно. Я не хотел..."
Ответ уже в пути. От Бога? От Всемогущего Господа? В маленьком здании царила мертвая тишина. Ни звука. Безжизненный ящик стоял на верстаке. Джон слышал пение ветра за окнами, лай собаки, слабое поскрипывание балок... стук собственного сердца.
Он услышит любой звук, который раздастся здесь. Любой голос. Ответ уже в пути. Джон снова посмотрел на балки. Что это за брусы, два на четыре? Он представил, как они легко ломаются, словно зубочистки. Они не укроют его от Бога. Он обвел взглядом старые одностворчатые окна. На некоторых стеклах до сих пор оставались трещины. Он разбил их еще мальчишкой. Они не укроют его от Бога.
Все это здание было всего лишь жалкой скорлупкой, сложенной из палочек. Его может унести ураган, разрушить землетрясение, сжечь молния. Оно не укроет Джона от Бога.
Господь уже в пути. Господь скоро явится сюда. Ох... А что, если Господь видит этот портрет? А что, если Он видит этот ужасный разгром? А что, если Он говорит с Карлом?
Джон снова поглядел на свой портрет, установленный между балками. Телеведущий просто смотрел на него неподвижным взглядом - по обыкновению хладнокровный, собранный, исполненный чувства ответственности... картонный.
"Ложь? О Боже, пусть это буду не я. Я не похож на того парня наверху... Это не я".
"Но пожалуйста... не говори мне, кто я такой. Пока не говори. Я этого не вынесу".
Джон несколько раз глубоко вздохнул, пытаясь привести мысли в порядок. Ему нужно было успокоиться.
Он решил помолиться. Конечно. Почему бы и нет? Он вырос в церкви. Он верил в Бога и всегда говорил об этом. Он был неплохим человеком... По крайней мере, старался быть таким.
- Господи... - "Стой, не молись, ты сдашь свои позиции! Он явится к тебе! Неужели ты хочешь, чтобы Он увидел тебя в таком виде?"
"Я схожу с ума, - подумал Джон. - Мне надо убраться отсюда". Он подошел к двери. Краска, оставленная Карлом на дверной ручке, еще не высохла. Выйдя на улицу, Джон почувствовал на пальцах что-то скользкое. Он опустился на одно колено и принялся яростно тереть руку о траву. Он хотел избавиться от этой краски. "Нет, Господи, это был не я, я не виноват. Я не знал, что Карл так поступит. Я не знаю, почему он так поступил. Это дело не имеет ко мне никакого отношения!"
Джон поднялся на ноги и стремительно двинулся к тротуару. Перемена декораций, вот что ему требовалось. Свежий воздух. Другое окружение. Он поспешно шагал через тихий квартал, мимо причудливых старых домов, которые стояли там по меньшей мере полвека. Он продолжал ждать, когда отступит этот страх, этот священный ужас, но ничего не менялось. На самом деле под открытым небом Джон почувствовал себя даже хуже. Он почувствовал себя совершенно беззащитным: легкой жертвой с мишенью на макушке.
"О Господи, куда пойду от Духа Твоего, и от лица Твоего куда убегу?" - прозвучали в уме Джона слова из Священного Писания.
Джон пустился бегом. "Никуда, - подумал он. - Бог повсюду. Куда бы ты ни повернул, ты всегда смотришь Ему в лицо.
Если я побегу по этой аллее, Ты будешь ждать меня там. Если я сяду в машину и уеду из города, Ты будешь сидеть в машине рядом со мной. Если я нырну в подземку, Ты будешь ждать меня в тоннеле. Я могу включить телевизор и, возможно, забыть о Тебе на время, но это не заставит Тебя уйти. Я могу покупать вещи, чтобы выбросить Тебя из головы, но Ты все равно станешь передо мной, когда я устану от вещей".
Джон продолжал бежать, пытаясь избавиться от ужаса. Либо он спятил, либо Бог действительно преследовал его, - но и той и другой причины было достаточно для того, чтобы броситься опрометью по тротуару, обогнуть могучий клен и понестись по другой улице мимо горящих теплым светом окон и фонарей над входными дверями, а потом по темной аллее, где за ним с лаем погнались две собаки, через некоторое время отставшие. Да что такое с этими собаками - неужели они не видели, что Джон в беде, что Господь преследует его? Джон сознавал странность происходящего. Бог гонится за человеком по улице, а бедняга улепетывает во все лопатки, - но никто из местных жителей этого даже не замечает. Вероятно, им нечего бояться.
Бог неумолимо настигал беглеца, и Он ни капли не устал. Джон знал, что Бог в конце концов догонит его, но все равно продолжал бежать. Он не мог остановиться.
Он добежал до городского парка, служившего для игр и развлечений уже нескольким поколениям детей. Был поздний вечер, и в парке никого не было; качели висели неподвижно, бейсбольное поле пустовало. Джон, спотыкаясь, пересек лужайку, нашел столик и рухнул на скамейку, не в силах бежать дальше и в любом случае не видя в этом никакого смысла.
Он не мог скрыться от Бога, не мог перегнать или перехитрить Его. Ему ничего не оставалось, кроме как сдаться.
- Хорошо, - задыхаясь, проговорил Джон. - Хорошо. Ты меня догнал. Я больше не могу бежать. Я не могу бежать. И вот он я. Распоряжайся моей жизнью.
Эти слова до странности напомнили Джону слова, которыми он молился тридцать два года назад.
Кто ты на самом деле, Джон Баррет?
- А-а! - Он не смог сдержать этот крик. Он настороженно огляделся по сторонам. Но не увидел ничего, кроме пустого парка.
Я открыл перед тобой тайны человеческих сердец, и ты увидел их.
"Нет, нет, - подумал Джон. - Он собирается раскрыть передо мной мое собственное сердце, я знаю!"
А теперь я покажу тебе тайны твоего сердца.
Джон начал понимать, кто он такой. Он не мог отвести взгляд в сторону. Истина мощным потоком излилась в его дух, ум и душу, и он был вынужден посмотреть ей в глаза, признать и узнать ее.
Он не мог больше отрицать Истину. Душа его была полностью обнажена перед Господом.
- Сынок, - когда-то сказав Папа, - Истина преследует тебя по пятам и готова запустить в тебя свои когти и не отпускать, пока ты не обратишь на нее внимание.
Когти Истины причиняли боль. Они сдирали с него ложь, как коросту, и Джон несколько часов подряд истекал кровью, заглушая крики боли рукавом плаща - того самого плаща, который он принял от своего отца.
Наконец, почти в полночь, Карл вернулся в дом Мамы Баррет; бесшумно открыл дверь на заднюю веранду; старательно вытер ноги о коврик; осторожно, медленно повернул дверную ручку и, когда наконец щелкнул язычок замка, тихонько отворил дверь, стараясь свести до минимума ее характерный скрип, - и оказался нос к носу с Мамой, которая сидела за кухонным столом, читая Библию и поджидая его.
Карл представлял собой жалкое зрелище: покрасневшие от слез глаза, измазанное краской лицо.
- Ну и как ты? - спросила Мама.
- Препогано. - Карл не мог подобрать слова, более точно выражающего его состояние.
- Ты видел отца?
Вопрос привел Карла в раздражение.
- Я никогда не видел отца.
Мама подняла одну бровь и наставила палец ему в лицо.
- Да? А если честно?
- Я никогда не видел своего отца и не рвусь увидеть. Там и смотреть то не на что.
Мама поднялась из-за стола и поманила Карла пальцем. Он принялся было упираться:
- Да ну, перестань...
- Это ты перестань.
- Бабушка, я не хочу разговаривать с ним.
- Меня не волнует, будешь ты с ним разговаривать или нет, но меня волнует беспорядок, который ты устроил. Так что пойдем.
Карл последовал за ней. Он не сомневался в своей правоте, но все-таки последовал за ней через заднюю дверь и по дорожке в дедушкину мастерскую, быстро сообразив, как расстроила ее вся эта история.
- Священное Писание говорит: "Гневаясь, не согрешайте:
солнце да не зайдет во гневе вашем". Что ж, солнце зашло, но я еще бодрствую - и я уже устала, и неважно себя чувствую, и хочу отправиться ко сну, зная, что вы двое разберетесь с этим делом, вместо того чтобы шляться по окрестностям, словно два полоумных бродяги в индейской боевой раскраске.
- Бабушка, он просто снова начнет крутить все ту же заезженную пластинку!
Мама Баррет остановилась перед самой дверью мастерской и резко обернулась, чтобы взглянуть Карлу прямо в глаза.
- Нет, сегодня не начнет.
Она открыла дверь - тихо и плавно, словно отодвигая театральный занавес.
Карл переступил порог. Он молчал. Он мог только таращиться.
Там, в углу мастерской, стоял на коленях его отец Джон Баррет, отскребая краску от пола; медленно, размеренно он тер пол тряпкой, потом окунал тряпку в банку со скипидаром и снова тер. Он наверняка слышал скрип открываемой двери - и знал, что они смотрят на него, - но не обернулся и не посмотрел на них.
- Вы оба тут постарались, - мягко сказала Мама, - так что оба и расхлебывайте кашу. - Карл собирался объяснить, почему это бесполезно, но она подняла руку и потрясла головой. -Нет-нет, я привела тебя туда, где желаю тебя видеть. Вы испортили мою собственность, и теперь здесь командую я. Приступай к работе.
Карл оценил взглядом масштаб своего художественного выражения.
- Но это займет всю ночь!
- О нет, гораздо больше времени. Но сегодня вы начнете. -И она стала в дверном проеме со скрещенными на груди руками, всем своим видом показывая, что у него нет выбора.
Карл повернулся, несколько мгновений боролся с внутренним протестом, потом смирился и пошел мимо циркулярной пилы и сверлильного станка, вдоль верстака с развешанными над ним инструментами - и наконец остановился прямо у отца за спиной. Он еще раз взглянул на Маму Баррет, но она только указала пальцем на верстак.
- Вон там, в третьем ящике ты найдешь еще тряпки.
- А как насчет... разбавителя для красок или чего-нибудь вроде этого?
- У твоего отца есть банка скипидара. Уверена, он с радостью поделится с тобой.
А затем она захлопнула дверь, вставляя их наедине.
Карл перевел взгляд на спину отца. Джон Баррет переоделся во все старое: потрепанные джинсы - вероятно, дедушкины, - старая сингя рубашка, уже забрызганная краской, и пара стоптанных рабочих башмаков. Он ни капельки не походил на телеведущего. И продолжал работать, не произнося ни слова.
Карл нашел другую тряпку и опустился на колени поодаль от отца. Он начал оттирать от пола длинную полосу желтой краски, но наконец понял, что без разбавителя не обойтись.
Карл украдкой взглянул на отца. Глаза у Джона Баррет влажно блестели, лицо раскраснелось. Он недавно плакал. А возможно, все еще продолжал плакать.
- Можно взять у тебя немного скипидара?
Отец протянул ему банку, и взгляды их на миг встретились.
Глаза Джона Баррета смотрели на Карла, действительно смотрели. Между ним и отцом сейчас не было ни телевизора, ни камеры, ни сценария, ни телесуфлера, ни заготовленных фраз. Карл смотрел отцу в глаза и не мог отвести взгляд, пока сам отец не опустил глаза в пол.
Тогда Карл спохватился, с усилием отвел взгляд в сторону и продолжал лишь украдкой посматривать на отца, наливая на тряпку скипидар. Что-то в лице Джона Баррета изменилось. Трудно было сказать, что именно, но... сейчас оно казалось мягче. Беззащитное. Теплое. Человеческое. Даже покрытое легкой испариной. Возможно, Карл уже видел это лицо раньше, однажды вечером в квартире отца, в тот раз, когда он сказал: "Я прямо как Папа". "Интересно, как сейчас звучит его голос?"
- Знаешь, - решился Карл, - ты не обязан помогать мне. Я один устроил этот кавардак.
- Я должен, Карл. - Голос звучал мягко, прерывисто. Джон Баррет взял обратно банку со скипидаром, намочил свою тряпку и продолжал тереть пол. - Я тоже устроил кавардак. Это наш общий кавардак. Мы потратили много лет на то, чтобы его устроить.
На это Карл ничего не мог возразить, поэтому просто продолжал скоблить пол. Желтая краска оттерлась довольно легко. Может быть, в конце концов, не такое уж это и непосильное задание.
Он увидел крохотную прозрачную каплю на полу, прямо под лицом отца. Потом другую.
- Эй... ты в порядке?
Отец отложил тряпку, сел на полу и вытащил из кармана другую тряпку - чтобы вытереть глаза и нос.
- О... думаю, в порядке.
- Ты опять слышал голос Господа?
При этом вопросе слезы снова подступили к глазам Джона. Он не мог говорить; он мог только утвердительно кивнуть.
Карл несколько мгновений переваривал сообщение, потом сказал:
- Тогда передай мне скипидар.
Джон передал ему банку, и Карл вернулся к работе - на сей раз над синей полосой.
- Надо сначала оттереть всю масляную краску. Акварель легко отмоется водой с мылом, так что она может подождать до утра.
Джон сунул обратно в карман тряпку, заменявшую носовой платок, и тоже вернулся к работе.
- Это - масляная?
- Да. Все желтые, синие и черные краски - масло. О красной не беспокойся, она легко смоется.
Некоторое время они терли пол в молчании, потом Джон сказал:
- Все равно что съесть целого слона, верно?
- Ага, - согласился Карл, знакомый с этой поговоркой. -Надо откусывать понемножку.
Они закончили работу около часа ночи и на цыпочках прошли в дом, чтобы принять душ и отойти ко сну. Карл лег в старой комнате Джона, а Джон взял несколько одеял и заснул на кушетке в гостиной. Скоро - возможно, через несколько дней - он возвратится в свою квартиру, но пока он хотел остаться здесь, в этом доме, рядом со своей семьей.
В субботу утром Лесли Олбрайт проснулась почти безработной. Накануне Бен не принял ее заявление об уходе, но посоветовал ей хорошенько все обдумать в выходные. По всей видимости, он заметил, что она разъярена, оскорблена, вне себя, готова плеваться от злости и, вероятно, не в состоянии принять взвешенное и разумное решение, о котором впоследствии ей не придется жалеть.
И сейчас, сидя в своей маленькой квартирке за утренним кофе и встречая новый день, Лесли уже была в состоянии понять, что Бен поступил умно. Крепкий ночной сон и утро нового дня дают человеку возможность взглянуть на вещи с другой стороны. Вероятно, ее работа стоит того, чтобы сделать еще одну попытку, еще один заход. В конце концов, она сама выбрала эту профессию, она училась и готовилась для работы именно по этой специальности - и в конечном счете, если все принять во внимание, это все-таки достойная профессия. Кроме всего прочего, если она уволится сейчас, то уже никогда не сможет разыскать доктора Деннинга, достать оригинал заключения патологоанатома и сунуть его под нос Тине Льюис. Уже ради одного этого стоило остаться в новостях Шестого канала и вынести любые неприятности.
Итак, решив для себя этот вопрос, Лесли перешла к следующему пункту повестки дня: отложила в сторону недоеденный сандвич, отодвинула чашку с кофе, освободив таким образом на столе место для телефонной книги. Что ж, с запросом на медицинские документы ничего не получилось благодаря стараниям милой Тины, и если в больнице отказываются давать телефонный номер Деннинга, пусть тешатся этим. Но если доктор Деннинг все еще живет где-то в городе, Лесли его разыщет. Первый шаг напрашивался сам собой: надо найти домашний номер Деннинга и просто позвонить ему. Лесли перелистала телефонную книгу и нашла страницу с несколькими Деннингами. Альберт Деннинг, Дэвид Деннинг... ага, вот он, Марк Деннинг, доктор медицины.
Лесли поставила телефон на стол рядом со справочником и набрала номер.
В трубке прозвучало несколько длинных гудков, а потом ответил автоответчик: "Здравствуйте, вы дозвонились в дом Деннингов. Сейчас мы не можем подойти к телефону, но если вы оставите ваше имя, телефонный номер и сообщение, мы перезвоним вам при первой же возможности..."
После гудка Лесли оставила сообщение: "Здравствуйте, вас беспокоит Лесли Олбрайт. Я друг Макса и Дин Брюверов, а также Джона Баррета. Я звоню по поводу вскрытия тела Энни Брювер, которое вы производили в мае этого года..."
Лесли оставила свой домашний и служебный телефоны. Ну вот. Это она сделала. Что дальше? Так, если она поищет в адресной книге, то, возможно, найдет там адрес Деннинга и тогда оставит ему записку в двери. Лесли принялась серьезно обдумывать этот шаг. Теперь она вела жесткую игру.
Джон осторожно отвернул угол брезента, открывая груду струганных досок, ребер и прочих деталей, назначение которых он уже точно не помнил.
- Да-а... сколько времени утекло.
И когда они вот так стояли в дедушкиной мастерской, глядя на заброшенную лодку, Карл вдруг осознал, что он просто смотрит - отстранено, молча, не хватаясь за идею с поспешным энтузиазмом. Еще позавчера мысль о возможности закончить строительство лодки вместе с отцом привела бы его в восторг, - но это было до вчерашнего падения с небес на землю.
Он падал долго и мучительно и боль при падении испытал невыносимую. Он до сих пор чувствовал глубоко в душе болезненные ссадины, на исцеление которых уйдет много времени. Конечно, он видел слезы прошлой ночью и даже, как ему показалось, увидел отца, своего настоящего отца, который работал рядом с ним. Но что это было сейчас? Представление отца о целебном свойстве времени? Поцелуй, призванный ускорить выздоровление? Карл не мог отделаться от легкого чувства раздражения. Отец делал верный шаг на много лет позже, чем следовало.
- Бабушка говорит, вы с дедушкой забросили лодку, когда ты уехал в колледж.
- Верно. - Джон принялся рыться в груде деталей, пытаясь рассортировать их и вспомнить, что есть что. - Это был наш совместный проект, работа, которую мы хотели сделать вместе. Думаю, именно поэтому Папа так и не стал заканчивать ее. Он ждал моего возвращения.
- Ты вернулся слишком поздно.
Карл был прав - Джон знал. Но малыш был излишне резок, а Джону уже хватало боли.
- Да. Да, верно, Карл. Именно так. Но теперь я здесь, и ты тоже, и нам надо принять кое-какие решения.
Карл просто смотрел на куски дерева. Да, именно куски -разрозненные, разбросанные на полу куски.
- Верно? - спросил Джон.
Карл был готов снова уклониться от разговора, но понимал, что поступит малодушно. Нет, он должен все проверить. Он должен знать все наверняка.
- Я не хочу строить никакую дурацкую лодку.
- Я думал, мы с тобой сможем закончить дело, которое начали мы с Папой. - Потом Джон осторожно добавил:
- И я думал, мы можем поговорить.
- О чем?
- О чем захочешь.
Карл попробовал прямо взглянуть Джону в глаза, и Джон встретил его взгляд.
Да, он действительно собирался полностью раскрыться -если Карл правильно его понял.
- О чем захочу, значит?
- Послушай, едва ли это доставит нам удовольствие, но какой у нас выбор? Насколько я понимаю, мы можем либо принять существующее положение дел и прямо сейчас начать склеивать обломки, либо просто разойтись в разные стороны, уйти из жизни друг друга и оставить все ошибки неисправленными.
Проверь его, Карл. Нанеси пробный удар и посмотри, как он отреагирует,
- Почему вы с мамой разошлись? Джон поморщился.
- О Господи...Карл вскинул руки.
- Ну да, как же! Мы можем говорить о чем я захочу! - Он двинулся к двери.
- Слушай, дай мне секунду подумать, ладно? Карл остановился, а Джон сердито сказал:
- Ты сразу затрагиваешь серьезные и болезненные вопросы, действительно болезненные - и ожидаешь заранее приготовленных для тебя сообщений и комментариев или что-то такое? Ты считаешь, причина настолько проста?
Карл всего на миг задумался, потом кивнул.
- Да, считаю.
- Да неужели?
- Мама была эгоисткой, ты был эгоистом. Ты думал только о своей карьере, а она думала только о том, как бы не дать тебе - или любому другому мужчине - сесть ей на шею.
Джон открыл рот и уставился на сына.
- Тогда зачем спрашивать?
- Причина в этом?
-Да.
- 0'кей.
- Я так понимаю, ты обстоятельно обсуждал эту тему со своей матерью.
- Ее зовут Руфь.
- Ладно... Руфь.
- Должно быть, ты не особо хорошо к ней относишься. Теперь Джон взбеленился. У него с языка сорвалось ругательство.
- Что ты сказал?
- Я сказал... - Джон немного сник. - Извини... - Но потом он вдруг снова разозлился. - И с какой стати я должен извиняться перед тобой? Ты сам-то слышишь, как ты разговариваешь последнее время?
- Эй, я все еще грешник! Я не разговаривал с Богом, как ты!
Джон собирался было парировать и уже набрал воздуха в грудь, но потом сдержал готовые вырваться слова, протяжно выдохнул и просто улыбнулся, покачал головой, опустив глаза, и на миг задумался. Потом он поднял взгляд.
- Ладно, Карл. Ты хочешь найти со мной общий язык? Хочешь быть честным? Тогда скажи мне одну вещь. Когда ты разбрызгивал здесь краску вчера вечером, ты о ком думал?
Карл улыбнулся.
- О себе.
- Значит, ты думал не о бабушке с дедушкой и их уютной маленькой мастерской, не о неприкосновенности их собственности и не о том, как должен вести себя человек в гостях?
- Нет... я ничего не соображал от ярости. - И прежде чем Джон успел прокомментировать его слова, Карл добавил: -Но, как я уже сказал, я грешник. Я совершаю подобные поступки.
Джон обвел взглядом помещение - словно недоуменно переглянулся с инструментами и станками.
- Тогда послушай... дай другому грешнику маленькую поблажку, а? - Карл не нашелся что ответить, поэтому Джон продолжил: - Я грешник. Конечно... я грешник и совершаю греховные поступки. Это первый факт, который необходимо признать, когда встречаешься с Богом, - иначе ты нечестен. -Джон поднял глаза к потолку. - Ты больше не можешь оставаться подобием того портрета. Хорошая работа, между прочим.
Карл посмотрел на телеведущего под потолком - по-прежнему хладнокровного, собранного, безупречного, профессионального.
- Меня тошнит от этого портрета.
- Ну конечно, и мы оба знаем почему. Поэтому просто постарайся заставить Бога поверить в изображенного там человека. Не зацикливайся на этом образе! Бог видит его насквозь. Он знает, кто ты такой на самом деле, поэтому ты тоже можешь полностью раскрыться и быть честным перед самим собой.
Карл посмотрел на портрет, потом на отца, а потом вернулся к невыясненному вопросу.
- Так... что ты думаешь о Руфи?
- Я думаю... В первую очередь я думаю, что не хочу говорить о ней.
- Что ж... она тоже не много говорит о тебе. Но ты ненавидишь ее?
- Нет, ни в коем случае.
- Ты все еще любишь ее?
Джону пришлось прислушаться к своим мыслям, своим чувствам.
- Тогда я не сомневался в том, что люблю Руфь. Но сейчас, оглядываясь в прошлое, я могу сказать, что себя я любил больше. И теперь... теперь я просто не знаю, как мне следует относиться к ней. Если любовь означает только чувство, то она ушла безвозвратно. Если любовь означает обязательства перед другим человеком, то их у нас никогда не было.
- А меня ты любишь?
Джон несколько мгновений обдумывал ответ, прежде чем дать его:
- Возможно, ответ тебе не понравится, но едва ли он удивит тебя.
- Валяй.
- Я всегда любил тебя, Карл. Если брать слово "любовь" в самом широком смысле, самым общим планом, я люблю тебя и всегда любил. Но когда рассматриваешь вещи в узком, конкретном смысле слова, все начинает рассыпаться. Покуда любовь - это чувство, я всегда любил тебя, без вопросов. Но если любовь - это обязательства... Ты сам знаешь ответ. Себя я любил больше. - Джон хотел удостовериться, что Карл понял его.
- Ну как... ты понимаешь, о чем я говорю?
Карл сморгнул слезу.
-Да.
Джон опустил глаза на беспорядочно разбросанные на полу деревянные детали.
- Я не знаю. Наверное... нет, не наверное, а точно... я всегда сожалел о вещах, которые мы с Папой оставили недоделанными, недосказанными, непрочувствованными. Мы оба упустили что-то, возможно... возможно, самое замечательное, понимаешь? А теперь... - Сильные чувства - любовь к сыну - захлестнули сердце Джона. - Я просто не хочу, чтобы мы с тобой тоже потеряли это. - Он вытер глаза и несколько раз глубоко вздохнул, стараясь справиться с волнением. Но не смог. Тем не менее он продолжил: - Карл, ты просто должен простить меня... пожалуйста... прости меня, и давай начнем все сначала. Давай... - Он не мог найти нужных слов.
В поисках ответа Карл перевел взгляд на деревянные детали на полу.
- Давай построим лодку.

Глава 20

Так, посмотрим... 19202, Н. И. Барлоу. Ага", - Лесли помнила этот квартал с дорогими домами и чистыми мощеными улицами. Она была там с год назад: тогда ураганом повалило несколько деревьев, которые упали на провода электропередачи, автомобили и крыши. Одна огромная ель при падении едва не проломила крышу особняка в стиле эпохи Тюдоров - она расплющила в лепешку "мерседес", припаркованный на подъездной дороге. Ущерб от урагана оценивался в крупную сумму - отличный репортаж для вечерних новостей.
"Ладно, доктор Деннинг, если вы мне не позвоните, я сама доберусь до вас".
На самом деле Лесли прождала звонка от доктора Деннинга всего полдня: она была слишком взвинчена и возбуждена, чтобы ждать дольше, ничего не предпринимая. Она должна поговорить с этим парнем, должна узнать что-нибудь - что-нибудь существенное, и желательно до понедельника. Еще одна самодовольная улыбка Тины Льюис, в ответ на которую Лесли не сможет предъявить что-нибудь действительно сокрушительное типа подлинного заключения патологоанатома - и ее решение уволиться станет окончательным. С другой стороны, если она сумеет раздобыть информацию, подтверждающую правоту Брюверов и ее собственную, тогда - о-го-го! - работа репортера снова покажется ей стоящим делом.
Сейчас, в который раз объезжая район в поисках дома Н. И. Барлоу, 19202, Лесли начала припоминать, как трудно здесь разыскать нужный адрес. Все дома располагались на частых лесистых холмах, поэтому улицы не расчерчивали местность на упорядоченную и предсказуемую сетку, а извивались и петляли, словно спагетти на тарелке, и порядок номеров самым раздражающим образом не выдерживался: то в нем появлялись пропуски, то он вдруг шел в обратном порядке.
О! Лесли остановила машину. Похоже, нужный дом действительно находится где-то поблизости. Лесли дала задний ход, повернула налево и медленно поехала вверх по склону холма.
Она вытягивала шею то в одну, то в другую сторону, читая номера домов. 19190... 19192... Нужно проехать еще один квартал, если это можно назвать кварталом, - но, похоже, цель близка. Лесли миновала перекресток и спустилась вниз по извилистой причудливой улице, по обеим сторонам которой стояли большие особняки, скрытые от взгляда огромными елями. "Да. После следующего урагана мы снова будем производить здесь съемку", - подумала она.
Вот он! 19202, Н. И. Барлоу. Очаровательный дом. Два этажа, крутая деревянная крыша, несколько мансардных окон, двухместный гараж, просторный двор с пышными клумбами рододендронов. На подъездной дороге припаркован "джип-чероки", в окнах дома горит свет. Лесли остановила машину, взглянула на свое отражение в зеркальце заднего вида, вышла и двинулась по ведущей ко входу дорожке мимо ярко раскрашенного домика на игровой площадке и заляпанного грязью детского велосипеда.
На стук дверь открыла симпатичная молодая женщина с длинными каштановыми волосами.
- Здравствуйте.
Лесли чувствовала себя немного неуверенно и держалась соответственно.
- Здравствуйте... э-э... я Лесли Олбрайт. Я... вообще-то я работаю в новостях Шестого канала, понимаете? Но... э-э...сейчас я здесь не по работе... ну, во всяком случае, не исключительно по работе. -"Отличное начало, Лесли". - Я не очень вразумительно изъясняюсь, да?
Женщина выслушала Лесли довольно терпеливо.
- Полагаю, вы хотите поговорить с моим мужем?
- М-м... а вы... миссис Деннинг? Жена доктора Деннинга? Она кивнула.
- Мужа сейчас нет дома. Он уехал в Сакраменто на собеседование по вопросу устройства на работу.
Лесли постаралась скрыть свое разочарование.
-О...
- Может, вы зайдете? Лесли расслабилась.
- О да... конечно. Спасибо. - Она вошла в милую, хорошо освещенную переднюю с высоким потолком. - Чудесный дом.
- Спасибо. Меня зовут Барбара.
- Очень приятно. - Они прошли в гостиную - уютную комнату с толстым ковром на полу, мягкими креслами и диваном и мебелью из темного мореного дерева. Через большие окна открывался прекрасный вид на задний двор, где бегали маленькие девочка и мальчик.
Барбара Деннинг опустилась на один конец дивана и жестом предложила Лесли сесть на другой конец.
- Я получила ваше сообщение, оставленное на автоответчике. Это вы делали вчерашний репортаж о Брюверах? Лесли выразительно помотала головой.
- Нет, нет, ни в коем случае. Это Мэриан Гиббоне. Я работала вместе с Дин и Максом Брюверами над сюжетом о том, что случилось с их дочерью, а... ну, одним словом, мое начальство просто отобрало у меня сюжет, все перевернуло и придало ему смысл прямо противоположный задуманному. Значит...насколько я понимаю, вы знакомы с делом Брюверов?
- Именно поэтому мой муж сейчас ищет работу. Глаза Лесли расширились, и в голове ее пронеслось: "Ты напала на что-то важное. Будь внимательна".
Впервые за двадцать с лишним лет маленькая шлюпка снова увидела свет дня. Джон и Карл расчистили место возле окон, а потом из нескольких досок и козел для пилки дров соорудили верстак. Теперь все детали лодки были разложены на рабочем столе, и Карл начал сортировать их: одну отодвигал направо, другую налево, одну откладывал в сторону, другую передвигал обратно, пытаясь уяснить, каким образом они составляются в единое целое.
И надежда оставалась. Насколько Карл мог судить, все детали имелись в наличии. В данную минуту он пытался разобраться с ребрами. Одно он положил задом наперед и сейчас перевернул его, а еще два ребра, явно выпадающие из ряда, нужно переместить вот сюда. Найти киль не составило труда, и на нем уже были отмечены все места соединения с ребрами. Сам процесс работы воодушевлял. Увидев всю эту кучу дерева в первоначальном виде, любой счел бы строительство лодки безнадежным делом. Но теперь, при более внимательном рассмотрении, по получении более ясного представления о последовательности действий, задание уже не казалось столь непосильным. В один день не уложиться, но дайте время, и они построят лодку.
Дверь открылась, и в мастерскую стремительно вошел Джон, явно распираемый желанием поделиться какими-то новостями. Карл сразу понял: произошло что-то важное. Мозг отца работал так напряженно, что едва не дымился.
- У-ух! - было первое, что сказал Джон.
- Что случилось?
- Звонила Лесли Олбрайт. Она нашла Деннинга.
Каждый легко прочитал выражение, написанное на лице другого, и оба они поняли, что испытывают одни и те же смешанные чувства: одновременно радость и сомнение, счастливое возбуждение и тревогу.
- Деннинга? - уточнил Карл. - Того самого Деннинга?

Предыдущая страница 13 Следующая страница


Пророк 14

- Если точнее, жену Деннинга. Лесли говорит, они очень мило побеседовали. Самого Деннинга сейчас нет в городе, он уехал в Сакраменто устраиваться на работу. Усекай: его выгнали из больницы "Вестлэнд-Мемориал" после истории с Брюверами.
Карл кивнул.
- Да, мы примерно так и предполагали.
- Его уволили сразу после того, как он разрешил Папе и Максу взглянуть на заключение. В этой больнице проводится какая-то жесткая политика, действуют какие-то неписаные правила.
- Типа "Не болтай..."?
- "... или умрешь".
- И каков же вывод? Мы были правы? Джон торжествовал. Он не мог сдержать улыбки, когда утвердительно кивнул.
- Энни Брювер умерла в результате инфекционного аборта. Но это известно со слов миссис Деннинг. Когда Деннинг вернется, мы получим подтверждение от него лично.
Карл оперся о верстак и некоторое время переваривал новости. Джон был слишком возбужден, чтобы сидеть.
- Ну а... заключение о вскрытии? - спросил Карл. Тут Джон потряс головой. На лице его снова отразились смешанные чувства.
- Жена Деннинга говорит, что в личном архиве доктора есть копия заключения, но она - по вполне понятным причинам - не может отдать документ. Отдать его может только Деннинг. - Потом Джон добавил: - И только Брюверам.
После этих слов Карл притих. Он предоставил Джону самому решить эту проблему.
Наконец Джон сделал вывод.
- А значит... если мы хотим продолжать борьбу, нам нужно просто снова объединиться, вот и все. Думаю, дело стоит того, чтобы бороться, и я знаю, что Папа так считал. Нам нужно просто забыть все обиды и продолжать сражаться.
- Ты помнишь нашу первую встречу с Максом?
- Да, а теперь он в бешенстве. Но я попробую еще раз позвонить ему. Может, он уже немножко остыл. Право, не знаю...он должен быть заинтересован в этом. Во всяком случае, Лесли собирается позвонить Дин.
Карл попытался разложить все по полочкам и нашел задачу не простой.
- Если мы достанем заключение патологоанатома - если Брюверы согласятся снова действовать заодно с нами, чтобы получить для нас заключение, - мы сможем доказать, что Энни умерла в результате аборта, недобросовестно произведенного в Женском медицинском центре. А если эта девушка, Мэри, пожелает сделать заявление - если ее не оттолкнул сюжет, пущенный в новостях... тогда на сцене появится женщина, заведующая этой клиникой... как там она называется... Центр человеческой жизни...
- Мэрилин Вестфол, - подсказал Джон. - Центр охраны человеческой жизни. Еще один человек, который поверил нами оказался обманутым.
- И потом у нас еще есть Рэйчел Франклин. Джон только сокрушенно покачал головой.
- Ох-ох-ох... Она страшно зла - на меня в первую очередь.
- Вероятно, сейчас она зла и на меня. - При мысли о Рэйчел в уме Карла возник неприятный вопрос. - В общем... если даже мы все выясним... по-твоему, это вызовет общественный интерес? После всего случившегося я не могу отделаться от ощущения, что никто даже слушать об этом не станет, что что-нибудь произойдет с... этим сюжетом, с самой...
- Истиной.
- Да. С Истиной происходят странные вещи. Я имею ввиду, даже если мы сможем все доказать, откуда нам знать, что никто не извратит и не передернет Истину, не выставит ее в совершенно другом свете, не проигнорирует ее существенные стороны...
Джон усмехнулся:
- Так обращаются с Истиной все, не только средства массовой информации. Именно так поступают люди с... ну, с вещами, которые им не хочется признавать.
- Да... - Карл помрачнел. - Но в таком случае даже если мы откроем Истину, кому какое дело будет до нее? Кто захочет хотя бы просто узнать о ней?
Джон поднял руку.
- По-моему, такой вопрос здесь вообще не стоит. Давай вернемся к самому началу: то, что случилось с Энни Брювер, несправедливо, и это имело значение для Папы; и мы решили, что для нас это тоже имеет значение, и... - Джон снова взглянул на разложенные на верстаке детали лодки. - Я не могу объяснить толком, но это похоже на еще один незаконченный проект, еще одну задачу, которую Папа очень хотел выполнить, но не успел - ты следишь за мной?
- Конечно.
- Поэтому даже если у нас ничего не выйдет и история не получит широкой огласки, бурного отклика... по крайней мере, мы будем знать: мы сделали то, что должны были сделать, -мы не сидели сиднем и не предавались скорбным размышлениям о несовершенстве мира. Папа никогда не предавался скорбным размышлениям, пока мог что-нибудь сделать.
Карл почувствовал уверенность, которую, он не сомневался, чувствовал и его отец.
- Ты думаешь, именно поэтому дедушку убили? Джон не замедлил с ответом.
- Безусловно. - Потом он обвел взглядом мастерскую, словно пытаясь получше понять человека, построившего ее. -И это по-настоящему тревожит меня. Все в этой истории где-то должно пересекаться. Вполне возможно, Макс не такой шизофреник, как мы думаем. - Джон едва не рассмеялся, внезапно вспомнив одну вещь. - Как мы там выразились по поводу увольнения Деннинга? То неписаное правило?
- "Не болтай, или умрешь"?
Джон посмотрел на Карла, спрашивая взглядом: ну и что ты думаешь?
И Карл кивнул, отвечая: думаю, ты прав. Джон подытожил:
- Папа что-то знал. - А потом другая мысль - которая словно только и ожидала нужного толчка в нужное время -пронеслась в уме Джона. - Ведь он мне так и сказал! Папа сказал мне, что знает что-то и хотел бы поделиться этим со мной, но... - Джон вспомнил и все понял. - Он сказал, что я еще не готов, я не готов понять, поскольку... о Господи... поскольку я не в ладах с Истиной.
"Да, он был прав", - подумал Карл, но промолчал. Он просто обвел взглядом мастерскую, чтобы не встречаться глазами с отцом.
- И он был прав, - сказал Джон. - Он был прав.
- Значит... - Карл оборвал себя. Возможно, ему не стоит спрашивать.
- Я стараюсь, - ответил Джон. - Я стараюсь примириться с Истиной. Мне потребуется время, мне нужно преодолеть длинный путь, но... я хочу. Господь терпелив, я понял. Как сказал Иисус одной женщине, которая... кем же она была? Сборщиком налогов или... нет, проституткой. Он простил ее и сказал: "Иди и не греши больше". У Господа есть время и терпение для нас, когда у нас есть время для Него.
С этим Карл мог согласиться. Слова отца понравились ему.
- 0'кей.
- Нам нужно поехать в Папин магазин, - отрывисто сказал Джон.
"0-го!" - подумал Карл.
- Зачем?
- Не знаю точно. Но я должен вернуться на место, где мы с Папой расстались. Должен вернуться в его офис.
"Губернатор, я прошу вас, обратитесь к своему сердцу и измените свою политику, ибо если вы не сделаете этого, Господь сделает это за вас. И хотя вы говорите себе: "Никто ничего не видит, и никто ничего не слышит" - Бог видит, и Он слышит все: все, что вы говорите в сердце своем, все, что вы шепчете, все, что вы обсуждаете при закрытых дверях. Ничего не остается сокрытым от глаз Того, Который видит все!"
Пророк, стоявший у дальнего конца площади Флагов, находился очень далеко от губернатора и казался очень маленьким, но все же его сильный голос разносился над толпой и, ясный и отчетливый, перекрывал возбужденный гул и приветственные крики.
Тогда губернатор держался так, словно не слышал слов старика, но все же, как ни старался, не мог не слышать их. Сейчас, сидя в салоне первого класса в самолете, совершающем перелет в первый из трех городов, где были запланированы предвыборные выступления, губернатор никак не мог отделаться от мысли о том, насколько ясно может он воссоздать в памяти весь тот день, практически каждое слово, произнесенное пророком, даже интонации и модуляции его голоса. Он также хорошо помнил, какое чувство - такое же чувство он испытывали сейчас - вызвали у него тогда слова пророка. Подобное чувство испытывает ученик младшего класса, пойманный учителем на вранье, или сорванец, разбивший мячом стекло соседа, или старшеклассник, которого отчитывает заместитель директора школы.
"Подобно древнему царю Навуходоносору, вы создали свой образ, призванный увлекать людей: возвышенный образ, могучий образ, великий образ - куда более великий, чем вы сами", - сказал тот пророк.
"Откуда этот старикашка знал про мою рекламную кампанию? - Губернатор мысленно рассмеялся. - Да брось, это же телевидение; все знают эти приемы, этот шоу-бизнес. Никто по-настоящему не верит в этот вздор".
"Но прошу вас, остерегайтесь: Господь напомнит вам, что вы не есть этот образ".
"Да ладно, люди верят далеко не всему, что видят по телевизору... или на постерах... или на плакатах. Они понимают: это кампания, это реклама. Это просто... образ".
"И хотя вы можете сказать: "Я могуч и непобедим, я возвышаюсь над толпой, меня невозможно задеть или уязвить", -все же на самом деле вы слабы, как любой другой человек, не застрахованный от беды, не застрахованный от поражения!"
Тогда у губернатора мелькнула догадка, но сейчас он был почти уверен: старый пророк знал. Губернатор интуитивно понял это по словам пророка. Тот старик знал.
"Но он умер. Он умер. И теперь он никому не может рассказать".
- Хирам?
Губернатор взглянул на Эшли, свою жену, сидевшую в соседнем кресле.
-М-м?
- С тобой все в порядке?
Этой обаятельной улыбкой он улыбнулся совершенно машинально.
- Конечно. А как ты себя чувствуешь?
- О, прекрасно.
Она снова погрузилась в чтение журнала, а он снова задумчиво уставился в иллюминатор.
И вот так у них уже... сколько же лет? Она никогда не задавала больше одного вопроса, никогда не пыталась добиться искреннего ответа. Он говорил лишь столько, сколько считал нужным, и не обнаруживал никакого желания пойти дальше -и она верила в этот образ или, по крайней мере, вела себя так, словно верила.
В первое время их знакомства они разговаривали о политике, о своих занятиях в университете, об автомобилях, спорте, архитектуре - практически обо всем. Но он избегал разговоров об истинных чувствах, мечтах, тревогах, страданиях, любви, желаниях. Эти темы казались ему неудобными и составляли область, в которой он всегда терялся и не находил слов, словно вечный новичок, блуждающий впотьмах. В первые пять лет совместной жизни он осмеливался вступать в эту область достаточно часто и достаточно надолго, чтобы завоевать сердце Эшли, стать семейным человеком и добиться того, что он считал успехом в семейной жизни.
Но вскоре после этого его естественным образом потянуло к любовнице, которая не требовала бы близких отношений или мучительной открытости, но позволила бы ему оставаться там, где он чувствовал себя в безопасности, исполненным уверенности в себе и силы: в холодной машине политики и власти. Это был мир, в котором он действительно мог быть творцом своей судьбы и - через Систему - творцом судьбы других людей. Его божеством была Задача, его религией - Цель, его символом веры... Что ж, правила здесь устанавливались в зависимости от игры, а игра велась ради Цели - и он замечательно преуспел в искусстве составления новых правил для новых игр. В любом случае его надежное прикрытие всегда оставалось при нем - образ человека, которым все его считали.
Сначала Эшли не поняла эту перемену - превращение обходительного расчетливого поклонника в чуть более сердечного и уязвимого симпатягу, который женился на ней, а потом снова веще более холодного, более отчужденного, более расчетливого человека, полного честолюбивых устремлений и энергии. У нее были свои потребности, но у него была его работа, поэтому одно время у них происходили столкновения, стычки, споры - и в конце концов ничего не изменилось. Она осталась опустошенной и неудовлетворенной, а он остался довольным собой. Он стал тем, кем намеревался стать с самого начала.
Он не помнил, в какой именно день Эшли изменила свой подход к их взаимоотношениям. Он был слишком занят, чтобы заметить это. Но спустя какое-то время он вдруг осознал, что она больше не пытается выведать у него его мысли и чувства. Она больше не отвлекала его прикосновением руки к плечу. Она больше не доверяла ему никаких своих тайн. Она оставалась рядом с ним как верная жена, но прежнее чувство близости ушло. Они словно заключили молчаливое соглашение, что не будут больше разговаривать - в истинном смысле этого слова. Такое положение вещей устраивало его. У него были свои честолюбивые замыслы, у нее были достоинства, им отвечавшие, - и они больше не разговаривали ни о чем, кроме како делах, от которых прямо зависело успешное достижение поставленных целей.
Были ли они счастливы? Они никогда не говорили об этом. Он был Губернатором, а она Женой Губернатора - и но необходимости, ради сохранения Образа, в своем супружестве они поддерживали видимость благополучия, сотрудничества и взаимной поддержки. Они распределили между собой роли -и играли их хорошо.
И теперь губернатор Хирам Слэйтер, сидевший и смотревший в иллюминатор на облака, был один на один со своими мыслями и страхами. Пророк умер. Но почему-то это обстоятельство не успокаивало. Слова пророка продолжали жить, и знание пророка могло перейти к другому человеку.
Хирам Слэйтер обдумывал способы выявить, оценить, а потом сдержать эту угрозу - по крайней мере, до завершения выборов. Знание, неизвестное избирателям, не причинит ему вреда; и в конце концов, что хорошо для Хирама Слэйтера, хорошо для штата.
По субботам магазин Баррета "Все для слесарно-водопроводных работ" обслуживал покупателей полдня, но офис обычно был закрыт, и бухгалтер Джилл отсутствовала - что значительно облегчало Джону и Карлу задачу проникнуть в офис при помощи имеющихся у Джона ключей и произвести все необходимые поиски, не вызывая ни у кого вопросов. Чак Кейтсман сегодня работал: перевозил с места на место грузы на старом автокаре, хотя и с загипсованной рукой. В данный момент он был занят и не стал ничего спрашивать, только бросил:
- Привет.
Джон и Карл торопливо прошли к офису, и Джон одним ключом открыл наружную дверь, а другим - дверь в Папин кабинет. Они вошли, и Джон включил свет.
Здесь ничего не изменилось, словно Папа вышел из кабинета минуту назад. И запах стоял все тот же: запах бумаги, старой мебели, слабый запах цемента и, возможно, еле уловимый запах самого хозяина кабинета. Настенный календарь не переворачивали с 11 сентября - дня Папиной смерти.
- Итак... - сказал Джон, медленно приближаясь к столу, -нам нужно найти что-то необычное, что может подсказать нам, в какое дело Папа сунул нос. Карл, просмотри-ка вон те папки, а я поищу в столе.
Карл прошел к картотечному шкафу, стоящему в углу кабинета. Шкаф оказался закрытым.
- Ах да, - вспомнил Джон и выдвинул средний ящик. Он сразу же нашел маленький ключик. - Папа всегда прятал ключ здесь. - Он бросил ключ Карлу; тот открыл шкаф и принялся просматривать папки. - Папа всегда хранил важные вещи в разных маленьких тайниках. Если бы я вспомнил, где он их устраивал, это здорово помогло бы нам.
Вид множества папок - сотен папок - испугал Карла.
- Слушай, на это уйдет целый день. Джон рылся в ящиках стола.
- Ты сначала посмотри поверхностным взглядом, просто поищи, нет ли там чего-нибудь необычного, а потом, если мы ничего не обнаружим, посмотрим повнимательнее.
Карл начал с верхнего ящика и принялся перебирать счета, инструкции, накладные. Если бы он сильно интересовался слесарно-водопроводным делом, то нашел бы это занятие чрезвычайно увлекательным. Но Карл не особо интересовался слесарно-водопроводным делом.
Джон просмотрел содержимое среднего ящика, выложил вещи на стол, пошарил рукой в ящике. Здесь Папа хранил всякую мелочь: пеналы для карандашей, канцелярские скрепки, клейкую ленту, складной карманный нож, несколько линеек, несколько маленьких фитингов, несколько пачек почтовой бумаги со своим именем и тому подобное.
Верхний правый ящик: конверты, счета, карманный фонарик и запасные батарейки к нему.
Средний правый ящик: каталоги сантехнических товаров, несколько рекламных журналов и несколько коробок с дискетами.
Нижний ящик: разная ерунда. В большом количестве. Запчасти к калориферу, сумка с рабочей одеждой, маленький радиоприемник и... плейер с наушниками, но без кассеты. Джон вытащил его из ящика, аккуратно распутал провод наушников.
Плейер. Теперь он вспомнил. Когда он вошел в кабинет, чтобы поговорить с Папой, этот предмет лежал на столе. Джон даже помнил, как Папа убрал плейер перед началом разговора.
И... хм м... не обманывает ли его память? Когда Папа говорил о том, что знает что-то и очень хотел бы поделиться этим с Лионом, он едва не открыл нижний ящик стола. "Сегодня утром я узнал одну вещь", - сказал он.
Присутствие плейера в Папином столе казалось немножко странным. Зачем ему держать такую вещь на работе? Не похоже на Папу. Он всегда о чем-то думал, всегда занимался какими-то подсчетами; его ум всегда был поглощен делами. Зачем ему понадобился плейер?
- Карл... - Карл обернулся. - Кажется, я нашел что-то. Они перехватили Чака Кейтсмана, проезжающего мимо в автокаре. Он мгновенно узнал плейер.
- О, вот он где! А я-то его ищу!
- Так, значит, это твой? - спросил Джон.
- Ну да, - ответил Чак, забирая у него плейер. - Ваш отец попросил его на время, и... - Чак замялся, но отступать было поздно. - В общем, у него не было возможности вернуть его, понятное дело.
- А когда он взял плейер?
Чак на миг задумался, а потом вспомнил:
- О... в понедельник, сразу после... ну, вы знаете, после того, как он был на митинге губернатора и его показали по телевизору. В понедельник после этих событий.
- В тот понедельник, когда я приходил сюда к нему.
- Да. Точно.
- А раньше он когда-нибудь брал плейер?
- Нет. Здесь только я один слушаю плейер - и только когда работаю на автокаре или занимаюсь каким-нибудь делом, не требующим особой сосредоточенности.
- Слушай... а ты не знаешь... Папа не говорил, что именно он хочет прослушать? Чак покачал головой.
- Он просто попросил его ненадолго, вот и все. Джон принялся размышлять вслух:
- В тот день здесь был Джимми... он сказал, что к Папе приходил посетитель...
- Он во дворе. - Они вышли на погрузочную платформу. - Эй, Джимми!
Джимми вспомнил о посетителе.
- Да, помнится, я говорил вам о нем. Какой-то парень приходил к Джону около 10 утра, а после этого Джон просто оставался в офисе и никуда не выходил.
Чак свел факты воедино.
- Точно. Как раз после ухода того парня он и попросил у меня плейер, а потом, похоже, сидел в кабинете и слушал что-то.
- А вы знаете, что это был за парень?
Чак и Джимми беспомощно переглянулись.
- Никогда раньше его не видел, - сказал Джимми.
- Как он выглядел? Джимми пожал плечами.
- Молодой пижон, в костюме, с дипломатом. Я принял его за коммивояжера.
- Цвет волос?
- Темно-каштановый, возможно, черный.
- Рост?
- Чуть ниже меня. - Джимми был верзилой за шесть футов ростом.
- Тип внешности?
- Европейский.
Джон начинал терять надежду.
- Он оставил визитную карточку или что-нибудь такое?
- Может, спросить у Бадди? - предположил Чак. - В тот день он работал за прилавком. Вероятно, он разговаривал с этим парнем.
- А как долго он оставался здесь? Джимми и Чак снова вопросительно переглянулись и сошлись во мнении. Ответить решил Джимми.
- Знаете, вовсе даже и недолго. Буквально несколько минут.
Чак кивнул.
- Насколько мне известно, он в основном расспрашивал, как пройти в офис. Потом вошел - и сразу вышел.
- Так... вот вам задание, ребята. Узнайте, кто он такой. Если вы снова увидите его, если знаете кого-то, кто может что-то знать...
Чак и Джимми обменялись взглядами, в которых читалось: трудная задача.
- Хорошо, Джонни, мы сделаем все, что в наших силах. Джон повернулся к Карлу.
- Давай еще раз посмотрим в Папином кабинете. В ходе тщательных поисков никаких кассет они не обнаружили. Теперь Джон был заинтригован до крайности.
- Поехали-ка обратно к Маме. Мы обыщем машину, мастерскую, посмотрим возле магнитофона в гостиной, спросим Маму...
В воскресенье утром они пошли с Мамой в церковь: для Карла такие регулярные походы являлись одним из условий его проживания в Мамином доме, а Джон хотел попробовать возобновить посещение церкви - на радость или на горе. Это оказалось не так уж и плохо.
Культура пятидесятнической церкви и манера богослужения - сделай все от тебя зависящее и успокойся на этом -представляли собой, конечно, своеобразное явление, которое тебе либо нравится, либо нет; но Бог пребывал там, и Джон чувствовал Его присутствие.
И снова он услышал голос Господа. Он услышал голос Господа в пении хора, в свидетельствах прихожан, в любви и соучастии, а особенно в Слове Божьем. Джон слышал этот голос в возрасте десяти лет и слышал его сейчас. Иисус есть Добрый Пастырь, вспомнил он, и Его паства знает Его голос; они узнают все тот же вечный голос Истины, все тот же неизменный, благочестивый голос и, конечно же, все ту же непреходящую любовь и милость. Вероятно, Джон еще не вернулся домой, но он уже чувствовал близость дома.
Что же касается Карла... "Давай займемся лодкой", - сказал он. По завершении воскресного обеда они убрали все со стола и загрузили посудомоечную машину, а Мама устроилась в Папином кресле, накрывшись пледом по подбородок и закрыла глаза. Джон подумал, что такого рода деятельность -или бездеятельность - кажется ужасно привлекательной, но идея Карла легко восторжествовала над соблазном, и они отправились в мастерскую.
- Я все пытаюсь проверить, - признался Карл, когда они начали подготавливать ребра лодки для склеивания. - Слушай, я хочу, чтобы Бог был, хочу, чтобы Он существовал. А если Он существует, я хочу, чтобы Он говорил со мной. Но сейчас... я вроде как выжидаю и наблюдаю.
Джон отмечал на киле места, где нужно просверлить отверстия для шурупов.
- Да, я тебя понимаю. - На самом деле Джон понимал то, что Карл все испытывает, все исследует - особенно своего отца - с целью проверить, не начинает ли образовываться некое прочное основание под всем этим зыбучим песком. Выжидает и наблюдает? Джон чувствовал, что сам занимается тем же даже сейчас. В Боге он не сомневался. Но Джон Баррет -совсем другое дело.
Чтобы не резко, а плавно перевести разговор на другую тему, Джон сказал:
- Ну что ж, давай послушаем эти пленки.
У Папы была маленькая магнитола, на которой он прослушивал записи проповедей и музыку, когда работал в мастерской. Найти ее было нетрудно; Папа хранил ее в надлежащем месте, на полке над верстаком, помеченной табличкой "радио". Сейчас они поставили магнитолу на верстак поближе к своему рабочему месту, а рядом положили стопку кассет, найденных в Папиной машине, в спальне, в мастерской, возле стереомагнитофона в гостиной, в чулане и во всех прочих уголках, о которых Мама могла вспомнить как о местах возможного хранения пленок. В основном это были пленки с проповедями, о чем и свидетельствовали надписи на кассетах. На некоторые Папа переписал старые пластинки, чтобы иметь возможность слушать их в машине. Но некоторые кассеты оставались самым подозрительным образом не надписанными, и Джон хотел внимательно все их прослушать.
Так - когда Джон с Карлом начали склеивать и скреплять детали лодки - начался вечер старой религиозной культуры. Они прослушали один за другим несколько евангелистских квартетов южан - с громоподобными басами, высокими чистыми тенорами и дребезжащими роялями. Далее следовал брат такой-то, который приносил вам дыхание новой жизни из такой-то и такой-то церкви в Калифорнии. И Пасхальная кантата в исполнении церковного хора, записанная из заднего ряда зала и звучащая так, словно хор находился в десяти милях от слушателя; за ней следовал очень отдаленный и неразборчивый голос, выступающий на митинге протеста против абортов и заглушаемый громким шипением и треском пленки. Стрелки часов описывали круг за кругом, пленки крутились одна за другой, и Джон пытался работать, оставив один палец чистым от клея, чтобы нажимать кнопку перемотки вперед. Не требовалось много времени, чтобы понять, что та или иная кассета не содержит никакой важной информации, проливающей свет на смерть Папы или сделанное им открытие, но все же...порой Джон медлил вынимать кассету из магнитофона, поскольку ее содержание значило для него еще что-то: оно воскрешало живые воспоминания об отце.
Они работали, они слушали, и время от времени Джин делился воспоминаниями.
- Шестнадцатипенсовые, - сказал он посмеиваясь. - Папа обожал Шестнадцатипенсовые гвозди. Их и смолу "Атко".
- А? - спросил Карл. Вопрос напрашивался сам собой.
- Ну, понимаешь, Шестнадцатипенсовые гвозди... Они служили скрепляющим элементом в каждом крупном Папином проекте, вроде этой мастерской, где мы сейчас находимся. Ее просто не было бы без старых добрых шестнадцатипенсовых гвоздей. Но их можно использовать по самому разному назначению: вбивать в стены и вешать на них одежду или картины, использовать в качестве вешек и колышков, когда заливаешь цемент в опалубку, ковырять ими в зубах... Я хочу сказать, это просто очень простые, незамысловатые, функциональные гвозди. Папа их любил.
Карл кивнул.
- А смола "Атко"... Ну, скажу тебе, ее всегда было здесь хоть залейся.
- А что это такое?
Джону стоило только заглянуть под верстак, чтобы найти банку с черной вязкой жидкостью.
- Ее используют для замазки щелей в крыше. Знаешь, склеивают полосы рубероида, гидроизоляционного материала, замазывают головки гвоздей. Отличная штука.
- Понятно.
- Но Папа использовал ее и для того, чтобы лечить раны на стволах яблонь - это было дешево и сердито. Мы сейчас говорим о практичности, о славной, приземленной практичности. - Потом Джон рассмеялся. - Словно мазь "Вике".
Теперь Карл тоже рассмеялся. Мазь "Вике" - эту универсальную желеобразную массу с сильным запахом камфары -он знал.
Джон продолжал смеяться.
- Мазь была хороша на все случаи жизни. Папа обычно натирал ею грудь при кашле, мазал потрескавшиеся губы, закладывал в нос при насморке... Мы всегда знали, когда он чувствует себя неважно - тогда во всем доме стоял запах "Викса".
Повинуясь какому-то внезапному побуждению, Джон бросился к маленькому шкафчику в углу, рывком распахнул дверцу и... "Вуаля!" - жестом фокусника извлек из шкафчика большую банку с мазью. А потом он просто некоторое время держал ее в руке, задумчиво глядя куда-то вдаль и тепло улыбаясь.
Карлу все это нравилось.
- Дедушка был парень что надо, правда? Джон поставил банку с мазью на место.
- Да, парень что надо.
Когда крутилась очередная пленка с собранием старых записей, Карл наконец спросил:
- Неужели он правда все это слушал?
- Да, - ответил Джон. - Мы оба слушали. Работали здесь и слушали.
Зазвучала шуточная песенка "Женщина не праздник, но праздное создание" в исполнении группы "Смокинг Гэп Бойз". Джон помнил все слова и смог даже исполнить партию тенора. Карл не стал пробовать.
Когда пастор Рейнолд Дж. Бримли из далласской церкви Полного Евангелия принялся излагать свои взгляды на семь чаш гнева из Книги Откровения, Джон стал показывать Карлу, как скосить край одного из ребер лодки.
- Вот так, правильно, веди рубанок прямо... Нам нужна аккуратненькая фаска с четверть дюйма... Так, правильно, ровнее... рубанок не должен убегать далеко вперед. Отлично!
К вечеру лодка начала принимать форму. Обшивки на ней еще не было, но киль и ребра выглядели по меньшей мере впечатлчюще. Это служило чудесным утешением, наградой за целый день терпеливого прослушивания любимых дедушкиных записей, сделанных в далеком прошлом и не отличающихся высоким качеством. А вот сейчас начиналось настоящее испытание. Карл ничего не сказал, но на лице его изобразилась усталость и скука, когда Джон вставил в магнитолу очередную пленку и в мастерской загремели песни из альбома "Воздайте Господу Хвалу" квартета "Блю Маунтин", за которыми последовала шипящая запись Матушки Тэннер в сопровождении женского квартета, которая пела о возвращении домой на Небеса, где Матушка учила ангелов петь.
"Я возвращаюсь домо-о-о-ой, за прозрачное море... за реку Иордан, где ждет меня мама..." - Джон знал все слова и этой песни тоже.
Одного брошенного Карлом взгляда хватило, чтобы Джон вынул из магнитолы эту кассету и вставил следующую.
- А тебе не хотелось бы послушать сейчас старый добрый"Лед Зеппелин"? - спросил Карл.
Джон страшно удивился.
- Я всегда слушал "Лед Зеппелин"! Сколько же тебе лет? Карл украдкой взглянул на кассетник.
- Я старею, па. Я старею буквально на глазах. Спустя час ресурсы пленок истощились, равно как силы Джона и Карла. Каркас лодки был собран, и теперь нужно было дать клею высохнуть. Джон вынул из магнитолы последнюю кассету и бросил ее в коробку, где лежали все прочие пленки, сказавшие свое слово или пропевшие свою песню. Все эти записи дали возможность воскресить некоторые замечательные воспоминания, послушать замечательную музыку -если вам нравится музыка такого рода - и познакомиться с некоторыми новыми взглядами на Священное Писание, но не послужили никаким важным открытиям, на которые рассчитывали Джон с Карлом.
- Во всяком случае, мы неплохо провели время, - сказал Карл.
Джон не мог не согласиться с ним, чувствуя какое-то особое тепло глубоко в душе.
- Извини, если я испытывал твое терпение с некоторыми из записей, но... для меня это было все равно что снова провести день с Папой.
- Знаешь, я тоже лучше узнал его сегодня. - Карл шагнул к каркасу, чтобы проверить крепление одного из ребер. В сущности, он просто воспользовался предлогом, чтобы снова коснуться лодки, восхищаясь проделанной работой. - И я лучше узнал тебя.
Джон понял, что Карл имел в виду.
- И я тоже. Прошло двадцать лет с тех пор, как мы с Папой были так близки. И сейчас... - Джон постарался справиться с волнением. - Мы, по крайней мере, воскресили те дни. И тот мальчишка, который работал со своим отцом... он по-прежнему живет во мне. Он никуда не делся.
Тут Джон перестал сдерживать слезы и просто отдался своим мыслям и чувствам.
Мистическая атмосфера этой старой мастерской приводила Карла в восторг. Весь день представлял собой чудесную цепь маленьких открытий, и даже дурацкие - типа мази "Вике" и смолы "Атко" - казались по-своему важными. Все в этой мастерской носило отпечаток неповторимой дедушкиной индивидуальности.
- Наверное, вы много чего тут смастерили, а? Джон вытер глаза, возвращаясь к действительности.
- Да, особенно перед Рождеством. Каждый год мы старались смастерить что-нибудь необычное.
- Ага. Я видел коня-качалку и книжную полку.
- А люстру в моей комнате заметил?
-Да.
- Я сделал ее, когда мне было четырнадцать.
- Серьезно?
- Вполне. А Папа делал разные сюрпризы, тайком от меня. На одно Рождество он подарил мне шахматы собственного изготовления. Видел их?
Карл изумился:
- Те, что в гостиной?
-Ну.
- Их дедушка сделал?
- Должно быть, на это у него ушло несколько месяцев. Он вытачивал все фигурки вон на том токарном станке. Карл лишь удивленно потряс головой.
- Я знал, что он готовит какой-то сюрприз, но перед Рождеством не принято задавать вопросы, ты ж понимаешь. Я все узнал в рождественскую ночь. - Это воспоминание вызвало у Джона улыбку. - Он всегда прятал мой подарок в одно и то же место, и я всегда знал, где искать...
Джон осекся на полуслове - так что Карл даже испугался, уж не случился ли с ним сердечный приступ или удар, или... он не знал, что еще.
- Папа?
Несколько мгновений Джон стоял совершенно неподвижно, с расширенными глазами; потом взгляд его метнулся в сторону и остановился на стене внизу, возле верстака. Чуть ли не одним прыжком он пересек мастерскую и принялся лихорадочно отодвигать какие-то станки, стоявшие в том углу.
Карл подскочил к нему сзади. Ну что еще стряслось?!
Джон добрался до навешенной на петлях стенной панели -вроде тех, за которыми прячут вентили водопровода или отопительной системы. Она закрывалась с помощью маленького медного болта, который легко отворачивался. Буквально через несколько секунд Джон открыл дверцу.
Там, в небольшой нише, где некогда хранились дрова, лежал толстый почтовый конверт. На его лицевой стороне наискось были нацарапаны слова: "Для Джона".
Только это удержало Карла от того, чтобы самому схватить и вскрыть конверт - настолько велико было его любопытство.
Что же касается Джона, то его сковал благоговейный трепет. Он медленно, робко протянул руку к конверту, словно к некоей святыне. Он взял его обеими руками, стараясь не помять, не согнуть, не потревожить. Невозможно передать, какие чувства он испытывал.
Но конверт был положен сюда недавно. Он все еще оставался чистым: никакой паутины, никакой пыли, никакой плесени.
Карл не мог удержаться:
- Ну давай же, открывай!
Джон поднялся и прошел к верстаку. Перочинный нож лежал на своем месте, во втором ящике. Джон осторожно вскрыл конверт, извлек из него содержимое и положил все на верстак. Карл стоял рядом, сгорая от нетерпения.
Несколько фотокопий каких-то юридических документов...еще одна копия переписанного от руки заключения патологоанатома о смерти Энни Брювер... несколько имен и адресов...несколько страниц, исписанных Папиным почерком... копии каких-то писем...
Последнее, что Джон вынул из конверта, была обычная кассета - никак не надписанная.

Глава 21

Джон аккуратно разложил бумаги на верстаке, а Карл отодвинул в сторону банки и инструменты, освобождая побольше места.
Джон дрожал всем телом.
- Папа знал... - Он зачарованно смотрел на бумаги. - Ты понимаешь, Карл? Ты видишь, что он написал на конверте? Он знал, что я найду его. Он спрятал там конверт, зная, что я найду его.
Карл не находил слов. Он просто пытался осознать важность происшедшего: ошеломленно смотрел на документы, перелистывал их, раскладывал по порядку.
Внезапно он что-то заметил и ткнул пальцем в лист бумаги с такой силой, что едва не проткнул его; Джон мгновенно взглянул туда, куда указывал Карл.
В глаза им бросилось имя, вписанное в бланк свидетельства о смерти: Хиллари Николь Слэйтер.
- Дочь губернатора, - сказал Джон. - Старшая. - Он нашел дату смерти. - 19 апреля 1991 года. Да, это она, никаких сомнений.
- Я не знал, что дочь губернатора умерла.
- Это событие широко освещалось в новостях. Она умерла от отравления каким-то лекарством, принятым по ошибке... -Джон пробежал глазами документ в поисках причины смерти. - "Гиповолемический шок"...
- Что это такое?
- Ну... Я толком не знаю. Но давай-ка посмотрим... это произошло в результате "обескровливания организма". То есть она истекла кровью до смерти. А это произошло в результате...Подожди минутку...
Карл увидел длинное слово и тоже не смог прочитать его. Джон попытался: - "Гипо... про... тром... бинемия. Гипопротромбинемия". Карл ждал объяснений.
- М-м... насколько я понимаю, она по ошибке приняла какие-то таблетки... они находились не в той упаковке или что-то вроде этого... - Джон пробежал взглядом текст свидетельства. - Ну да. "Случайная передозировка ворфарина". Это разжижитель крови. У губернатора был тромбоз ноги... Помнишь, Никсон страдал той же болезнью? - Он вспомнил о возрасте сына. - Ладно, вряд ли ты помнишь. Так вот, по слухам Хиллари хотела принять лекарство против менструальных болей, а вместо него приняла разжижитель крови, прописанный губернатору, - и тем самым вызвала смертельное кровотечение. Да, мы освещали обстоятельства ее смерти, похороны и сделали несколько сюжетов общего плана о правильном хранении лекарств, о необходимости держать домашнюю аптечку в порядке и все в таком духе. Эта тема волновала общественность неделю или около того.
Карл просмотрел документы.
- Дедушка собрал все, что мог, по делу Энни Брювер. Выдержки из заключения патологоанатома...
- Да, а это что такое? О, свидетельство о смерти Энни Брювер!
- Хорошо. Ага, смотри. Здесь написано все так, как нам говорили Брюверы: "Первичная причина смерти: септический шок... в результате сепсиса... синдром токсического шока".
Джон взял другой документ и сравнил со свидетельством о смерти.
- Но вот переписанные от руки места из заключения патологоанатома. Так, посмотрим... Ага, вот: "Наиболее вероятное предположение, объясняющее причину смерти в данном случае, заключается в том, что пациентка перенесла аборт, осложненный стафилококковой инфекцией, вызвавшей перитонит и общий сепсис, которые, в свою очередь, привели к токсическому шоку и возникновению дефицита кислорода в жизненно важных органах, в результате чего наступила смерть".
- Что ж... во всяком случае, это был не синдром токсического шока, - саркастически заметил Карл.
- Да, тут прямое противоречие. Но посмотри-ка: еще одна копия свидетельства о смерти Хиллари Слэйтер.
- Джон взглянул на квитанцию, приколотую в верхнему правому углу документа. - Одиннадцать долларов, заплачено чеком в Бюро демографической статистики 2 мая 1991 года. Значит, Папа пошел туда и взял копию.
- Зачем ему понадобилось покупать два свидетельства о смерти?
Джон потряс головой.
- Думаю, он не покупал два. Первое выглядит иначе. Оно новее... напечатано в другое время, на другой бумаге. И квитанция выписана только на одиннадцать долларов. Это стоимость одной копии.
Карл начинал понимать.
- Две девушки, два свидетельства о смерти... Свидетельство о смерти Энни - явная фальшивка...Джон закончил мысль:
- И, возможно, Папа считал, что свидетельство о смерти Хиллари тоже фальшивка. Похоже, он двигался именно в этом направлении.
- Так давай прослушаем пленку!
- Давай. - Джон подошел к магнитоле, вставил в нее кассету, чуть помедлил, глядя на сына, и нажал клавишу "пуск".
Тишина, казалось, длилась целую вечность. Джон и Карл оба оперлись локтями о верстак и придвинули головы поближе к динамикам.
Потом вдруг раздался мужской голос:
- Отделение "службы спасения" двенадцатого округа. Женский голос. Молодой, лихорадочный:
- Здравствуйте, с моей подругой беда... у нее кровотечение, и оно не останавливается!
- Где вы находитесь?
- М-м... это в доме губернатора. Вам нужен адрес?
- Да, пожалуйста.
- М-м... Роанок-Уэст, 1527.
- С какого номера вы звоните?
- М-м... я не знаю...
- На телефонном аппарате, с которого вы звоните, есть номер?
- О... 555-9875.
- Ваше имя?
- Я... меня зовут... э-э... Хиллари Слэйтер.
- Ваша подруга в сознании?
- Она... Я сейчас не вижу ее.
- Дыхание у нее нормальное?
- Она дышит с трудом.
- Вы сказали "с трудом"?
- Да, как будто ей тяжело дышать.
- Она задыхается?
- Нет, но она... она дышит очень тяжело.
- И вы говорите, у нее кровотечение?
- Да, и оно не останавливается!
- Какого рода кровотечение?
Ответ девушки прозвучал неразборчиво.
- Какого рода кровотечение? Откуда идет кровь?
- Она сделала аборт.
- Она сменила за последний час больше двух прокладок?
- Она,.. у нас кончились прокладки. Она сменила... уже штук семь.
- Хорошо, оставайтесь на связи. Я вышлю машину. Глухой стук трубки, брошенной рядом с телефоном. Голос диспетчера:
- Алло, вы слышите меня? - Ответа нет. - Вы слышите меня? Алло! - Гудки. Один высокий, один низкий и еще два между ними.
Голос диспетчера:
- Двенадцатый округ, "служба спасения 231", "скорая помощь 231", маточное кровотечение, дом губернатора, Роанок-Уэст, 1527. - Потом снова в трубку: - Алло, вы слышите меня? - Ответа нет.
Голос диспетчера, сообщающего по рации:
- "Служба спасения 231", "неотложная помощь 231", примите вызов: женщина неизвестного возраста, затрудненное дыхание; неизвестно, в сознании ли сейчас; возможная причина - аборт. В данный момент нахожусь на связи с домом губернатора.
Голос по рации на фоне сирены:
- "Неотложная помощь 231", вызов принят. Долгая пауза. Приглушенные переговоры по рации. Потом отдаленные звуки. Безумный женский крик, торопливые шаги.
Глухой стук вновь поднимаемой трубки. Голос диспетчера:
- Алло, вы слышите меня?
Мужской голос, полный отчаяния, лихорадочный:
- Кто это? Мне нужен телефон...
- Сэр, это отделение "службы спасения" двенадцатого округа. Мы выслали в дом губернатора машину "неотложной помощи" и "службы спасения". Кто вы, сэр?
- Я губернатор Слэйтер! Это моя дочь!
- Она в сознании, сэр?
- Нет, нет, кажется, нет!
- Она нормально дышит? Губернатор кричит в сторону:
- Она дышит? Эшли! Она дышит? - Женщина истерически кричит что-то в отдалении. Губернатор снова говорит в трубку: - Она дышит, но, кажется, потеряла сознание.
- Она дышит нормально?
- Нет... нет, она задыхается... очень затрудненное дыхание.
- Вы хотите оказать ей первую медицинскую помощь? Я помогу вам.
- Да! Мне просто необходимо...
Женщина что-то кричит. Глухой грохот распахиваемых дверей, торопливые шаги, голоса.
- О, они приехали! Слава Богу!
- Бригада "службы спасения" прибыла, сэр?
-Да!
- Отлично, сэр, теперь они займутся этим, хорошо?
- Да, спасибо.
- До свидания. Щелчок. Конец записи.
Джону нужно было сесть, и он тяжело опустился прямо на пол.
- О Господи... О Господи Боже... О Иисус... - молился он дрожащим голосом, закрыв глаза.
Карл нажал кнопку обратной перемотки. Он хотел еще раз прокрутить запись. Они прослушали пленку еще три раза, напряженно вслушиваясь в каждое слово, стараясь ничего не пропустить. Потом они вернулись к бумагам, которые Папа собрал и спрятал... для Джона.
- Да, - сказал Джон, у которого тряслись руки и стоял комок в горле. - Посмотри на это письмо. Папа говорил мне, что писал губернатору Слэйтеру, но так и не получил ответа от него лично.
Копия письма гласила:
"Уважаемый господин губернатор!
Во-первых, позвольте мне присоединиться ко всем гражданам нашего штата и выразить вам свои соболезнования по поводу безвременной смерти вашей дочери Хиллари. Моя жена Лилиан и я ежедневно вспоминаем вас и вашу семью в молитвах.
С печалью и смирением я перехожу теперь к главной цели данного письма. Я не вправе судить никакого другого человека, но все же должен сказать то, что Господь вложил в мое сердце, и указать на факты, которые вам уже известны, но оставлены вами без должного внимания - что может обернуться серьезным вредом как для вас самого, так и для многих других людей.
Зная истинную причину смерти вашей дочери, я глубоко встревожен тем обстоятельством, что вместо того, чтобы пролить свет на означенную причину и выступить против тех лиц, той практики и той политики, которые допустили подобное, вы в выборе линии поведения по-прежнему руководствуетесь политическими соображениями - показывая тем самым, что ничего не изменится, что все будет продолжаться по-старому и страшная беда, которая случилась с вашей дочерью, не будет последней.
Священное Писание напоминает всем нам о том, что все открыто глазам Божьим и что "нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы". Вы представили обществу свой образ, но он недолговечен. Он скоро рухнет - и что тогда? Увидят ли люди перед собой достойного человека, когда не будет этого образа? Что еще мне остается, кроме как предостеречь вас, даже умолять вас: отвратитесь от обмана и станьте на путь честности! Ни один политический успех не стоит вечных мук, которые вы навлечете на себя, и страшных страданий, которые вы неминуемо причините другим, если не измените свою нынешнюю политику и не предпочтете служить правому делу.
Чтобы сохранить надежду, позвольте мне напомнить вам, что "если мы признаем наши грехи, Он будет верен и простит нам наши грехи и очистит нас от всякой неправды". Бог, Который требует праведности, указал нам путь к праведности. Обратитесь же к Господу!
С глубоким уважением Джон У. Баррет -старший".
- Хм-м. Да, Папа в своем репертуаре, - сказал Джон. - Теперь я понимаю, почему он так действовал губернатору на нервы. - Он взглянул на дату в начале письма. - 6 мая 1991 года. Это еще до смерти Энни.
- Он посмотрел на Карла и увидел на его лице такое же ошеломленное выражение, какое, вероятно, появилось и на его собственном лице. - Он знал, Карл. Он знал. Ты представляешь... Когда Макс встретился с ним у Женского медицинского центра и рассказал ему про Энни, Папа уже знал про Хиллари Слэйтер. И "страшная беда", о которой он говорил в письме... действительно произошла. Еще одна девушка умерла - точно так же, как Хиллари.

Предыдущая страница 14 Следующая страница


15 Фрэнк Перетти

А потом одна мысль, одна догадка внезапно пришла Джону на ум, и он понял так ясно, словно всегда знал это:
- Карл, бьюсь об заклад, они умерли в одной и той же клинике. Папа сразу понял это. - Другая мысль осенила его. - И...думаю, Господь сказал об этом и мне, позже... Однажды я вдруг понял, что Энни была не единственной. Именно это и надеялся доказать Папа.
- И кто-то убил его.
- И кто-то убил его.
Теперь оба сели - Джон на табурет. Карл на пол. Узнав такую вещь, невозможно легко и просто перейти к рассмотрению следующей. Они должны были все тщательно обдумать, взвесить, а для начала поверить в свою гипотезу.
Дотянувшись до верстака, Джон взял и перелистал другие бумаги.
- Да, смотри: "Глен Мерфи... Эл Коннорс, фельдшеры". И тут номера телефонов. Вероятно, Папа связался с медиками, приезжавшими по вызову к Хиллари Слэйтер. А вот телефон Макса и Дин Брюверов, и... подумать только! - здесь адрес и телефон доктора Марка Деннинга. Интересно, успел ли Папа добраться до него?
- Во всяком случае, Лесли добралась.
- И можешь не сомневаться, мы поговорим и со всеми остальными. - Джон положил бумаги обратно на верстак. - Нам надо хорошенько подумать, Карл! Тут требуется мозговая атака. Что нам известно? На что указывают все факты?
Карл начал с простейшего вывода:
- Хиллари Слэйтер умерла в результате неудачного аборта... и судя по всему, врач действительно напортачил.
- А истинные обстоятельства смерти скрыли - придумали эту версию с передозировкой ворфарина для средств массовой информации, в том числе и новостей Шестого канала... А теперь выходит, что даже свидетельство о смерти было сфальсифицировано. Нужно проверить, кто заполнял его. С этого момента события приняли несколько странный оборот.
- Но как дедушка все узнал? Когда он узнал?
- Может, Господь сказал ему, я не знаю. Но он получил копию свидетельства о смерти 2 мая, то есть через две недели после смерти Хиллари - значит, он проверял свою гипотезу, это мы знаем. Потом, всего четырьмя днями позже, он написал губернатору. Из Папиных слов я понял, что он так и не получил ответа, каковое обстоятельство не кажется странным.
Потом Джон потряс головой.
- Хм-м... Неудивительно, что он выступал на митинге губернатора со всеми этими речами. Он хотел так или иначе привлечь внимание Слэйтера. - Джон слабо улыбнулся при следующем воспоминании: - Он довольно долго преследовал губернатора - с мая по сентябрь, - стараясь привлечь его внимание. Думаю, в конце концов он начал здорово действовать Слэйтеру на нервы.
- Но чье-то внимание он привлек - кто-то ведь дал ему эту пленку.
- Посетитель... - задумчиво проговорил Джон. - Он приходил в тот же день, когда я приезжал к Папе на встречу, эту последнюю нашу встречу. По словам Джимми и Чака, этот человек появился около десяти часов. Он не задержался на долго, а значит, особых дел к Папе у него не было. Думаю, он просто занес пленку... и, вероятно, вторую копию свидетельства о смерти Хиллари. - Джон кивнул, по частям восстанавливая общую картину происшедшего. - Конечно... Когда я пришел, у Папы на столе лежал плейер Чака Кейтсмана, и Папа плакал, ион сказал, что узнал одну вещь, которой очень хотел бы поделиться со мной, но не может, поскольку...
- Поскольку ты еще не в ладах с Истиной, - вставил Карл. Славный старина Карл, как всегда, излишне прям. Впрочем, Джон не видел смысла возражать.
- Да... да, верно. Но сейчас я стараюсь, по крайней мере. Карл принял ответ.
- Ладно. Но у меня вопрос: почему дедушка? Джон мог только строить гипотезы:
- Возможно, после того, как Папа побывал на митинге... ты же знаешь, его показали по телевидению тем же вечером... кто-то решил, что такой противник губернатора идеально подходит для того, чтобы отдать ему пленку.
- А как ты думаешь, этот осведомитель знал, что дедушкин сын работает на телевидении в программе новостей? Хороший вопрос, прочитал Карл выражение лица отца.
- Вполне возможно. Но пленка... Насколько я понимаю, человек с улицы не может просто явиться на станцию неотложной помощи и сделать такую запись. К подобным записям нет свободного доступа, они не подлежат огласке.
Карл был заинтригован.
- О... Так, значит, мы говорим не о человеке с улицы.
- Да, вероятно, это кто-то из окружения губернатора. Возможно, этот человек читал Папины письма и видел его на митинге... а возможно, даже знал о Брюверах и о том, как Папа помогал им выяснить обстоятельства дела...
- Точно. Точно.
- ...и, возможно, знал, что я - его сын и работаю на телевидении.
- Но это только догадки - и ничего больше.
- Но тут есть обстоятельство, которое меня настораживает:
если... подчеркиваю, если... Папу убили из-за этой пленки, тогда кто же та девушка, что звонила в "службу спасения"? Она свидетельница. Она может подтвердить, что Хиллари сделала аборт; она сказала про аборт, это записано на пленке. А судя по всему, Хиллари находилась в тяжелом состоянии, поэтому я не удивлюсь, если эта девушка... Она назвалась подругой Хиллари, так ведь?
- Да. То есть они дружили. То есть...
- То есть я не удивлюсь, если окажется, что именно подруга Хиллари - вероятно, близкая подруга - отвозила ее домой из клиники после аборта. А следовательно, она знает, в какой клинике это происходило.
- И мне показалось, она убежала оттуда, услышав, что идут губернатор с женой.
- Конечно. Это был тайный аборт - про который родители не должны были знать. Подруга отвозит Хиллари в клинику, привозит обратно, но события принимают непредвиденный оборот; подруга звонит в "службу спасения", но тут, посреди разговора, домой возвращаются родители; подруга бросает трубку рядом с телефоном и убегает.
Карл выпалил следующую мысль:
- Да! И помнишь? Она не хотела называть диспетчеру свое имя! Она замялась, а потом сказала, что ее зовут Хиллари Слэйтер.
- Она была напугана. И не хотела фигурировать в этом деле.
Затем Карл помрачнел.
- Интересно... знает ли губернатор, кто она такая?
- Думаю, хотел узнать. Налицо попытка скрыть истинные обстоятельства дела. Та история с передозировкой ворфарина служила дымовой завесой. На месте губернатора я бы захотел узнать, кто была подруга Хиллари. Она много знает и, безусловно, знает, что история с ворфарином - вымысел чистой воды.
- Но, может, он вообще не знает, что она была там? Джон на миг задумался.
- Должен знать. Хиллари была не в состоянии сама позвонить. В лучшем случае она находилась в полубессознательном состоянии, когда делался вызов, - и, судя по всему, в другой комнате. Трубка лежала рядом с телефоном, и "служба спасения" уже приняла вызов, когда губернатор пришел домой. На месте губернатора я бы понял, что с Хиллари была подруга.
- Если бы он прослушал эту пленку, то, возможно, узнал бы голос.
- Но сначала он должен был получить ее. - Джон посмотрел на магнитолу. - И получил. А теперь она у нас. Карл завороженно уставился на магнитолу.
- Слушай, мы держим в руках динамит, ты понимаешь? Джон тоже завороженно смотрел на магнитолу.
- Да, верно. Слэйтер вторично выдвинул свою кандидатуру на пост губернатора, проблема абортов находится в центре избирательной кампании, а его дочь умерла после неудачного аборта, и он скрыл это... - Потом Джон бессильно опустил голову. - И если... это произошло в той же самой клинике... значит, смерть Энни Брювер можно было предотвратить.
- И значит, - добавил Карл, - той подруге Хиллари может грозить серьезная опасность. Джон подошел к верстаку.
- Давай соберем все это и спрячем. Я позвоню Лесли. Нужно приступать к действиям.
В понедельник по всему городу начали появляться яркие, броские плакаты с Джоном Барретом и Эли Даунс, которые держали в руках страницы сценария и смотрели сверху на потоки транспорта, словно бдительные наблюдатели за ходом истории, словно богоподобные стражи Истины - с добрым выражением лица и пристальным проницательным взглядом.
Огненные буквы, пущенные по голубому фону, гласили:
"БАРРЕТ И ДАУНС, ВАША ГЛАВНАЯ КОМАНДА ТЕЛЕ-ВЕДУЩИХ", а ниже следовала строка: "ПЯТИЧАСОВЫЕНОВОСТИ ШЕСТОГО КАНАЛА - ЦЕЛЫЙ ЧАС НОВОСТЕЙ!"
Великий Прорыв начался, и весь город знал об этом.
Видео. Интерьер большой церкви, битком набитой людьми. Камера медленно проплывает по толпе, выхватывая из нее скорбные, иногда плачущие лица. Печальное событие.
Смена кадра. Священнослужитель в черном одеянии говорит с кафедры.
Звук: "Все наши дети растут, словно цветы в саду, и порой Господь решает сорвать один из них для Своего букета. В Хиллари Господь нашел прекраснейший цветок из всех. Нам будет недоставать ее. Нам будет недоставать ее улыбки, ее смеха, ее любви к жизни..."
Быстрая перемотка вперед. Священнослужитель быстро шевелит губами, дергая головой налево, направо и вниз, к своим записям.
Следующий кадр. Губернатор с семьей в первом ряду.
- Останови здесь, - сказал Джон. Лесли отпустила клавишу перемотки и нажала клавишу воспроизведения. Священнослужитель продолжает речь; губернатор Хирам Слэйтер сидит рядом с женой и двумя оставшимися детьми.
- Хорошо, назови всех еще раз по именам. Кто есть кто? Был вечер понедельника после семичасового выпуска новостей. Джон, Лесли и Карл сидели в гостиной Джона и просматривали видеопленки, которые Лесли отобрала из архива студии - черновой материал о похоронах Хиллари Слэйтер.
- Это, понятное дело, Эшли Слэйтер - жена Хирама Слэйтера.
- Она здорово переживает, - заметил Карл.
- Так оно и было. В тот вечер, когда они нашли Хиллари, ее пришлось отвезти в больницу и напичкать транквилизаторами. - Лесли вопросительно взглянула на Джона. - Об этом мы ничего не сообщали, верно?
Джон помотал головой.
- Мы вообще не вдавались в такие подробности - и поступали совершенно правильно.
Лесли нажала клавишу "пауза".
- Эта девочка - Хэйли Слэйтер. Вторая дочь, пятнадцать лет, в настоящее время студентка-второкурсница Академии Святой Троицы. Они с братом учатся в ней сейчас.
Джон отметил это с интересом:
- Ага... это что-то новое. Я не помню, чтобы они посещали католическую школу.
- Они не посещали. В прошлом году все трое детей учились в частной школе Адама Брайанта. Многие сенаторы и высокопоставленные чиновники отправляют туда своих детей, когда начинается сессия законодательного органа. Это хорошая школа, никакой показухи, надежные академические знания. В общем... сразу после смерти Хиллари губернатор забрал Хэйли и Хайятта из школы Брайанта и отдал их в Академию, вот так, быстро.
- Запомним.
- А это Хайятт. Ему, кажется, двенадцать. Сметливый парнишка. Я как-то брала у него интервью. - Лесли повторно нажала на клавишу "пауза", и запись пошла дальше. Они внимательно рассмотрели присутствующих - множество высокопоставленных лиц и большое количество неопознанных друзей и родственников.
- Конец пленки, - сказала Лесли.
- Ты говорила, у тебя есть запись с друзьями Хиллари, -напомнил Джон.
- Сейчас. - Лесли вынула из видеомагнитофона кассету с записью похорон и полезла в сумку за следующей. Она поставила ее и нажала клавишу "пуск".
Видео. Школа Адама Брайанта, вид с улицы.
Лесли пояснила:
- Этот сюжет я помню. Его делала Джойс Петрочелли. Пока идут кадры школы, можете представить себе голос Джойс за кадром; она читала текст вроде следующего: "Учащиеся школы Адама Брайанта скорбят о смерти подруги, и всем нуждающимся оказывается психологическая поддержка..."
- Верно, я помню сюжет, - сказал Джон. - Теперь нам нужно попробовать отыскать ту самую подругу, которая звонила в "службу спасения" - так что смотрите и слушайте внимательно.
На экране появилась симпатичная светловолосая девушка с несчастным лицом; она говорила в микрофон, видневшийся у нее под подбородком:
- Она была... она была действительно замечательная. Мне будет не хватать ее.
Джойс Петрочелли, находившаяся за кадром, спросила:
- Вас многое связывало?
- Ну, в общем...
- Это не она, - сказал Карл.
- Да, не она, - сказал Джон.
Лесли нажала клавишу быстрой перемотки вперед и держала до тех пор, пока на экране не появилось другое лицо - молодой человек. Она снова перемотала пленку до следующего лица. Молодая негритянка.
- Это так печально... мы с нетерпением ждали выпускных экзаменов... Я хочу сказать, у нее впереди была вся жизнь... -Девушка начала плакать.
- Вряд ли это она, - сказала Лесли.
Джон посмотрел на Карла. Карл отрицательно покачал головой.
Быстрая перемотка. Круглолицая девушка с кудрявыми каштановыми волосами.
- Хиллари всегда была такая веселая. Она не заносилась и ничего такого, хотя и была дочерью губернатора - она просто вела себя, как все мы. Она была чудесная.
Не то. Быстрая перемотка.
Еще два юноши.
Потом снова девушка - с короткими белокурыми волосами, нервно ломающая пальцы.
- Ну... мы вместе с Хиллари пели в хоре, она замечательно пела...
Карл подался к экрану, и Джон тоже. На лице Лесли отразилось сомнение.
- Это просто ужасно, понимаете? Сегодня она с нами, а завтра ее нет. И просто не знаешь, что думать, что говорить...
- Нет, - сказала Лесли.
- Нет, - согласился Джон.
Но на этом запись кончалась. Они не нашли Подругу 911.
- Что еще? - спросил Джон.
- Еще три пленки, - сказала Лесли. - Я достала наш сюжет о Мемориальном фонде Хиллари Слэйтер и пару сюжетов, сделанных в дополнение к основному. М-м... вот этот о правильном хранении лекарств, а это сюжет Дэйва Николсона о том, как держать в порядке домашнюю аптечку.
Последние два Джон отмел решительным жестом.
- Нет, дополнительные сюжеты нам не нужны, если только в них не упоминается о Хиллари.
- Не упоминается. И еще я взяла... - она посмотрела на Джона, словно спрашивая его согласия, - запись, сделанную на митинге губернатора, с твоим отцом.
Джон внутренне напрягся и сказал:
- Хорошо, прокрути ее. Может, мы сумеем понять, о чем он говорил.
Это были знакомые кадры - до боли знакомые. Вот Лесли стоит перед камерой, а на заднем плане виден Папа, возвышающийся над толпой. Лесли явно ждет реплики, после которой она должна начать свой репортаж с места события.
- Странно, правда? - сказала Лесли. - Я еще даже ничего не говорю, а они там на студии записывают все с самого начала. Думаю, Тине Льюис нужен был этот материал - вот и весь разговор.
Как и в тот день, Джон почувствовал острое желание выругаться, разве что теперь он постарался сдержаться. Папа говорил, но они практически не слышали слов.
- Э-э... сделай чуть погромче, пожалуйста. Лесли прибавила звук, и слова Джона Баррета -старшего стали различимы.
"...Губернатор, я прошу вас, обратитесь к своему сердцу и измените свою политику, ибо если вы этого не сделаете, Господь сделает это за вас..."
Карл, зачарованный видом и голосом старика, пророчествующего с бетонной чаши, подался вперед и напряженно всматривался в экран.
Джон смотрел на Папу совершенно новыми глазами. Внезапно он осознал, насколько он солидарен с этим маленьким человеком, с этим одиноким голосом, выступающим против толпы.
"Подобно древнему царю Навуходоносору, - говорил Папа со слезами на глазах, - вы создали свой образ, призванный увлекать людей: возвышенный образ, могучий образ, великий образ - куда более великий, чем вы сами. Но прошу вас, остерегайтесь: Господь напомнит вам, что вы вовсе не этот образ".
Джон видел реакцию толпы - враждебность, ненависть. Но Папа продолжал, он просто продолжал проповедовать с пылом отчаяния.
И неудивительно, подумал Джон. В этот момент, когда толпа насмехалась и издевалась над ним, а его собственный сын стыдился его, он знал о Хиллари и знал об Энни. Он говорил от их лица - и от лица скольких еще? И сколько еще он знал такого, чего Джон, Карл и Лесли пока не обнаружили? Сколько раз желал он, чтобы кто-нибудь, кто угодно выслушал его, но никто не слушал? Вероятно, губернатор даже не видел его письма. Его собственный сын относился к его убеждениям с недоверием. Неудивительно, что Папа стоял там один-одинешенек.
Это был не сумасшедший и не религиозный фанатик. Это был убитый горем человек, которого толкнули на крайние шаги, который просто хотел поступить правильно, просто хотел быть услышанным.
- Почему бы тебе просто не заткнуться, болтун? - раздался голос из толпы. Джон напряг зрение, пытаясь рассмотреть человека, прокричавшего эти слова, - но безуспешно.
- Истину должно доносить до людей, даже оглушенных вопиющей ложью, - ответил Папа.
- Опять он, - послышался женский голос.
- А ну слезай с клумбы! - прокричал еще кто-то. - Тебе здесь нечего делать!
Потом толпа принялась скандировать Папе в лицо:
- Ура, Хирам! Ура, Хирам! - и Папины слова потонули в шуме и криках.
Джон смотрел, как Папа, со страдальческим выражением лица, пытался достучаться, докричаться до людей. Но рев толпы перекрывал его голос. У его ног вырос угрожающий лес кулаков.
- Довольно, - сказал Джон. - Останови здесь.
Лесли нажала клавишу "пауза". Изображение на экране застыло. Там стоял Папа, простерев руки к толпе - и его окружала толпа, разъяренное сборище людей, потрясающих кулаками, выкрикивающих проклятия с искаженными от гнева лицами. Надпись на экране могла бы гласить: "Распни его!"
Джон бессильно опустил голову, закрыл лицо ладонями. Ему нужно было собраться с силами.
Лесли сомневалась, стоит ли продолжать просмотр записи.
- Я не знаю... Возможно, это все, что есть с твоим отцом...Потом его схватят и вытащат оттуда. Не знаю, захочешь ли ты видеть...
Джон несколько раз глубоко вздохнул, пытаясь справиться со своими чувствами, а потом вытер набежавшие на глаза слезы.
- Лесли... Карл... Это был не безумец... - Когда он поднял голову, они не смотрели на него.
Вероятно, они слышали Джона, но взгляды их были прикованы к экрану.
- Нет, - сказала Лесли с встревоженным лицом. - Не безумец.
- Ни в коем случае, - сказал Карл. Джон снова взглянул на экран, на одинокого пророка, ставшего предметом ненависти толпы.
- Он был прав. Все сказанное им - правда. Карл завороженно смотрел на экран, на Джона Баррета -старшего, отстаивающего свои позиции.
- Это мой дедушка. Вот какой он был! Человек... человек твердых убеждений!
Джон тоже не отрываясь смотрел на этого страдающего пожилого человека, и сердце его исполнялось тоской.
- Человек твердых убеждений, - повторил он, а потом ему в голову пришло выражение из его религиозного прошлого: -Он прочно стоял на основании веры.
Лесли погрузилась в молчание, не отрывая взгляда от экрана, прижав пальцы к губам. Джон Баррет -старший говорил с ней. Джон видел это по ее лицу.
- Лесли...
Она легко вздрогнула, отвлекаясь от раздумий. Она посмотрела на Джона с Карлом, потом снова перевела взгляд на экран.
- Он... его невозможно было поколебать, правда? Смотрите: вокруг него бурлит людское море, а он держится непреклонно, просто твердо стоит на своем.
- М-м-м. - Джон кивнул, полностью понимая ее мысль. -Да, мы как-то говорили об этом, верно?
- Мы говорили об этом. - Лесли еще несколько мгновений напряженно размышляла, а потом, спрятав эти мысли где-то в глубине своего сердца, вернулась к делу. - Итак... полагаю, мы поняли содержание речи, записанной на этой пленке,
Джон согласился, возвращаясь к действительности:
- Конечно. По крайней мере, мы примерно представляем, о чем он говорил. И теперь - когда мы знаем то, что знаем, - все это обретает куда больше смысла.
- Хорошо, ну а последняя пленка? - спросил Карл.
- Конечно, - сказал Джон. - Давай посмотрим ее. Меняя кассеты, Лесли пояснила:
- Этот сюжет Шестой канал делал в связи с учреждением Мемориального фонда Хиллари Слэйтер. Кажется, им тоже занималась Джойс Петрочелли. Точно не помню. - Она нажала клавишу воспроизведения, и они, уже с чувством легкой усталости, стали ждать начальных кадров.
Видео. Аудитория, полная учащихся.
- А, точно! - сказал Джон. - Собрание учащихся школы Адама Брайанта. На кассете поставлена дата?
Лесли моментально вынула кассету и посмотрела на наклейку.
- 3 мая 1991 года. Когда это было? Примерно через две недели после смерти Хиллари.
- Да, две недели.
Лесли поставила кассету обратно и нажала клавишу"пуск".
Губернатор начал речь; он говорил неофициальным тоном, изредка поглядывая в свои заметки:
"Я знаю, что многие из вас были хорошими друзьями Хиллари, и ее смерть стала трагической утратой для всех нас. Годы, проведенные здесь, в школе Брайанта, составили значительную часть ее коротких семнадцати лет, и вы, ее друзья, были для нее главным в жизни. Она часто говорила о вас, и... что ж, вы знаете, как это бывает у старшеклассников: они настолько заняты учебой и общественной деятельностью, и своими друзьями, что родители практически их не видят. Так было и с Хиллари. Она высоко ценила своих друзей, они приносили ей радость, и я знаю, что она приносила радость вам..."
Джон быстро сделал мысленную заметку: тогда почему он забрал Хайятта и Хэйли из школы Брайанта? Как насчет их друзей?
Губернатор продолжал восхвалять школу, директора школы, учителей и всех старых знакомых, которыми он восхищался. Потом он перешел к главной теме своего выступления, подняв над головой особый конверт.
"Для меня как для губернатора вопрос образования является вопросом первостепенной важности, и, будь Хиллари жива, я сделал бы все от меня зависящее, чтобы она получила лучшее образование из всех возможных. Но я хочу, чтобы вы знали: мечты, которые я связывал с Хиллари, по-прежнему живут, и я хочу, чтобы они претворились в действительность - если не через ее жизнь, то через жизнь других учащихся, которые воплощают ту радость, тот характер, те достоинства и целеустремленность, которые отличали Хиллари Николь Слэйтер".
Губернатор посмотрел в сторону и улыбнулся.
"Итак, когда наступило время решить, кто же станет первым стипендиатом Мемориального фонда Хиллари Слэйтер, нам не пришлось искать долго. Полагаю, будет только логично, если первым стипендиатом станет не только одна из лучших учениц школы Брайанта, но также и одна из ближайших подруг Хиллари. Шэннон?"
Зал взорвался бурными аплодисментами и приветственными криками. Камера откатилась назад, быстро поменяла фокус и взяла в кадр очаровательную, нарядно одетую девушку, державшуюся с достоинством, которая шла через сцену, чтобы присоединиться к губернатору на подиуме.
Лесли, Джон и Карл разом подались вперед и напряженно всмотрелись в экран.
Она была красива, но казалась скованной и смущенной и улыбалась как будто принужденно. Когда она подошла и стала рядом с губернатором, нервно переплетя пальцы рук и устремив взгляд в пол, а не на него, он закончил: "Я знаю, что если бы Хиллари могла видеть нас сейчас, она воскликнула бы радостно: "Давай, Шэннон! Исполни свои мечты!" - Он снова посмотрел в зал. - Самую первую стипендию Мемориального фонда Хиллари Слэйтер мы присуждаем - с гордостью - Шэннон Дюплиес!
Гром аплодисментов. Теперь все учащиеся встали и разразились аплодисментами и приветственными криками, в то время как камера взяла общий план зала.
- Говори же, говори! - непроизвольно вырвалось у Карла.
- Она скажет что-нибудь? - спросил Джон Лесли.
Лесли пожала плечами. Она не помнила.
Губернатор вручил Шэннон конверт, пожал ей руку, а потом... Шэннон повернулась и ушла к своему месту на сцене, где она сидела вместе с учителями и, вероятно, своими родителями. Мать крепко обняла девушку и поцеловала в щеку. Все это время на лице Шэннон оставалось печальное, встревоженное выражение.
Они продолжали смотреть. Возможно, еще будет интервью с девушкой.
Запись кончилась, по экрану пошла серая рябь. Никакого выступления. Никакого интервью.
- Какая жалость! - простонала Лесли.
- Где Шэннон находится сейчас?
- Вероятно, уехала учиться в какой-нибудь колледж. На полученную стипендию.
- Да... стипендия, - задумчиво произнес Джон. - Всего через две недели после смерти дочери губернатор учреждает мемориальный фонд и выбирает стипендиата - лучшую подругу Хиллари.
- Ну... - В голосе Лесли звучало сомнение.
- Да, понимаю, я слишком подозрителен, но... сейчас мы ищем хоть какие-нибудь зацепки. Карл понял, к чему клонит Джон.
- То есть ты хочешь сказать, что он подкупил ее?
- Я знаю одно: нам нужно услышать ее голос.
- Хорошо, - сказала Лесли. - Я пороюсь в газетах в библиотеке. Возможно, найду какое-нибудь упоминание о том, в какой колледж она собиралась поступить. Потом позвоню туда и попробую разыскать ее.
- А что потом? - спросил Карл. - О чем ты собираешься спросить Шэннон?
Лесли пожала плечами.
- Пока не знаю.
Джон выпрямился в кресле и принялся просматривать составленный в уме список.
- У всех нас полно работы, и, думаю, нам нужно действовать быстро, прежде чем нас обнаружат и губернатор сможет замять все дело.
- Мы только что видели, как такое случилось, - сказала Лесли.
- Ты все правильно поняла, - сказал Карл.
- Именно поэтому нам необходимо действовать тайно. Я даже не хочу ставить в известность полицию до тех пор, пока мы не найдем какой-нибудь след, по которому они действительно смогут успешно пойти. Вряд ли мы вмешаемся в какое-нибудь следствие, поскольку в данный момент никакого следствия не ведется. А кроме того, на Шестом канале работает репортер, поддерживающий постоянную связь с полицией, и если до него дойдут слухи о наших подозрениях, эти слухи непременно дойдут и до Тины Льюис, и прочих работников студии.
- Так что надо делать? - спросил Карл. Ему не терпелось приступить к действиям.
- Карл, мы с тобой позвоним по телефонным номерам, записанным в Папиных бумагах, и постараемся выяснить, кто такой этот фельдшер и что он знает. Потом на основании полученных данных Лесли сможет выйти на... э-э... врача, заполнявшего свидетельство о смерти Хиллари.
Лесли нашла свидетельство о смерти и имя врача.
- Доктор Лиланд Грей.
- Итак, Лесли, ты разыщешь его и посмотришь, сообщит ли он вообще какую-нибудь информацию. Он ли производил вскрытие, а если нет, то кто, и... в конечном счете нам нужно узнать истинную причину смерти. Где-то по ходу дела были совершены какие-то подтасовки или попытки что-то скрыть.
- А доктор Деннинг? - спросил Карл.
- Я все еще жду его возвращения из Сакраменто, - сказала Лесли. - Но я не беспокоюсь на этот счет. Думаю, это дело в шляпе.
- А что сказала Дин Брювер? - спросил Джон.
- Чем ближе я ее узнаю, тем больше уважаю. Мы разговаривали сегодня по телефону, и, думаю, она понимает, что произошло, и по-прежнему доверяет нам. Макс все еще не доверяет, и Дин приходится трудно. Она не решается снова взаимодействовать с нами, пока он не остынет.
- Заключение патологоанатома поможет нам, не так ли? Лесли улыбнулась.
- Если мы сумеем раздобыть его, - а для этого все равно понадобится помощь Дин, - оно послужит прекрасной умилостивительной жертвой. Мы должны убедить Макса, что никто не собирается снова использовать его.
Джон нахмурился.
- Именно поэтому нам нужно все держать в тайне, пока мы не сможем вести игру на наших условиях. Я по-прежнему придерживаюсь своей гипотезы, - а возможно, и больше, чем гипотезы, - что и Хиллари, и Энни умерли в одной и той же клинике. Но если мы хотим доказать это, нам потребуются официальные показания и от Шэннон Дюплиес, и от другой девушки, назвавшейся Мэри. Если Шэннон Дюплиес является той самой подругой, которая звонила в "службу спасения", и если "Мэри" согласится снова помочь нам и записать свои показания на пленку. А если мы хотим получить такие результаты, мы больше не можем нарушать конфиденциальность дела и совершать промахи.
- Желаю успеха! - простонал Карл. Джон твердо ответил:
- Такова наша задача, ребята. Такова наша цель.
- Такова наша цель, - согласилась Лесли. - Плюс раздобыть любые сведения, проливающие свет на смерть твоего отца?
- У меня есть тайное подозрение, что по ходу дела мы наткнемся на них. Одним словом... - Джон принялся делать какие-то заметки в блокноте, не переставая говорить: - У меня есть один приятель в законодательном собрании штата, Чарли Мэннинг. Он обычно поставлял мне частную информацию, когда я работал репортером...
- Интересное было время, а? - спросила Лесли. Джон улыбнулся.
- О, оно опять становится интересным. Но в любом случае я спрошу у Чарли, происходили ли недавно какие-нибудь перестановки в администрации губернатора. Мне просто интересно, есть ли у кого-нибудь из близкого окружения губернатора причины выступить против него.
- Отдав секретную пленку торговцу слесарно-водопроводным оборудованием? - спросил Карл, не ожидая ответа.
Джон на миг замер.
- Хм-м... Что бы Папа ни обнаружил, для кого-то это послужило достаточной причиной, чтобы убить его.
Теперь, когда они убили его, давление непременно будет оказано на любого, кто сунется в это дело. - Он сделал паузу, убедился, что все внимательно смотрят на него, а потом закончил: - К чему бы или к кому бы ни вел в конечном счете след, они будут не в восторге от наших действий.

Глава 22

Как выяснилось, Глен Мерфи - чье имя стояло первым в Папиных заметках - был одним из давнишних клиентов оптового магазина Баррета "Все для слесарно-водопроводного дела", который на паях с братом держал маленькую ремонтную службу и магазинчик розничной торговли сантехническим оборудованием на южной окраине города. По телефону он произвел впечатление шумного, веселого парня из тех, что увлекаются охотой, рыбалкой и любят смотреть футбол по телевизору с большим экраном. Во плоти он оказался верзилой с раздавшейся талией, настоящим рубахой-парнем.
- Да ну, без шуток? - прогрохотал он, стоя за прилавком своего магазинчика со сложенными на груди ручищами. - Неужели я действительно вижу перед собой сынишку Джона?
- Безусловно, - сказал Джон, отвечая на крепкое рукопожатие Глена. - А это мой сын и внук Джона, Карл. Глен схватил руку Карла и смял ее в огромном кулаке.
- Рад познакомиться, Карл. - Потом сказал Джону: -Симпатичный парнишка у тебя.
Карл улыбнулся. Этот парень заставил его слегка смутиться, но по крайней мере Глена Мерфи не оттолкнет его внешний вид, который существенно изменился. Карл позволил бабушке сделать себе достаточно традиционную прическу - волосы ровно подстрижены по бокам, пробор слева - и воздержался от каких-либо критических замечаний. Что же касается украшений, он оставил их дома в ящике своего стола. Подобную перемену Карл объяснял только той причиной, что он просто почувствовал ее своевременность.
- Ну ладно, - сказал Глен чуть более сдержанным тоном. - Эл уже здесь, так что давайте пройдем в офис. Джек, стань за прилавок. - Джек, молодой человек в синем фартуке, кивнул и занял свой пост, а Глен провел Джона и Карла по проходу мимо стендов с душевыми насадками и гибкими трубами к офису, расположенному в задней части магазина.
Глен представил собравшихся друг другу:
- Познакомься, Эл, это Джон Баррет- младший... сын Джона Баррета. А это внук Джона Баррета, Карл. Джон и Карл, это Эл Коннорс, фельдшер.
Эл Коннорс оказался молодым усатым блондином лет тридцати с сумрачным выражением лица, в простых джинсах и клетчатой рубашке.
- Очень приятно. Я видел вас по телевизору. И ваш отец рассказывал мне о вас.
Глен расчистил место на столе, чтобы сесть, а прочие нашли себе стулья.
- Эл, просто чтобы ввести тебя в курс дела: речь пойдет практически о том же, о чем шла в прошлый раз. Помнишь, я звонил тебе, говорил, что старший Джон Баррет хочет поднабраться у тебя кое-какой информации?
Эл кивнул. Казалось, он тщательно обдумывает все услышанное, прежде чем заговорить самому.
Глен продолжал:
- Я уже рассказал об этом Джону - о том, как мы с его отцом разговаривали о губернаторской дочке и... Когда это было?
- Кажется, в мае, - сказал Эл. - В начале мая.
- Ага. Я помню, что дочь губернатора только что умерла и ее похоронили...
- И именно тогда мы с тобой разговаривали на эту тему, -сказал Эл.
- Да, верно... поскольку ты был там и все видел, - Глен повернулся к Джону и Карлу. - Мы заядлые рыбаки. А когда сидишь в лодке, разговариваешь о самых разных вещах.
- Конечно, - сказал Джон. - Значит, вы пришли к Папе в магазин через неделю после этого разговора...
- Да, и как только твой отец увидел меня, он сразу же -словно только это дело и было у него на уме - отвел меня в сторонку и спросил: "Глен, ты что-то слышал про Хиллари Слэйтер. Ты можешь рассказать мне, что тебе известно?" А я вроде как... ну, удивился, что он вот так сразу спрашивает меня, как будто знает о моем разговоре с Элом. Но я передал ему все, что слышал от Эла, и сказал, что, по-моему, это действительно печальная история...
- Но он уже знал про аборт, - вставил Эл.
- Да, верно. Поэтому-то я и свел его с Элом. - По лицу Джона Глен понял, что он выпустил какие-то части повествования. - Ну, понимаете... У Эла и его напарника было подозрение по поводу случая Слэйтер...Эл снова вмешался:
- Вам ведь известна окончательная версия, правда? Будто Хиллари Слэйтер умерла от передозировки ворфарина? Джон и Карл кивнули.
- Это окончательное заключение, сделанное врачом в больнице, но сначала... В общем, мы не были уверены, но в глубине души подозревали, что имеем дело с последствиями неудачного аборта. Я имею в виду, что девушка находилась в скверном состоянии, и оба мы помнили, что диспетчер упоминал про аборт как возможную причину. Все оказалось не так, но... судя по тому, что мы видели, это, безусловно, мог быть аборт. Помню, Джоэль, мой напарник, прошептал мне неслышно для других: "Вероятно, именно такие последствия и оставляют крючки от плечиков". Но потом мы обдумали это предположение и поняли, что оно не имеет смысла, поскольку по закону любая женщина легко может сделать аборт в клинике. Но тогда мы думали об этом.
Глен спросил Джона:
- Но откуда твой отец это знал? Его же там не было. Джон уже решился ответить, но Глен продолжал, не дожидаясь ответа:
- Во всяком случае, я поведал твоему отцу о нашем разговоре с Элом, и он сказал, что хотел бы сам побеседовать с Элом, поэтому мы договорились о встрече - как и сейчас.
- И Папа встретился с вами... когда?
- В первую или вторую неделю мая. Вскоре после того, как Слэйтер похоронили и шум вокруг этой истории начал понемногу стихать. - Эл помолчал немного, вспоминая. - Мне понравился ваш отец. Мне действительно жаль, что он умер. Я искренне соболезную вам.
- Спасибо.
Эл пытливо взглянул на Джона и Карла.
- Когда я разговариваю с вами, у меня такое чувство, будто я снова разговариваю с ним. Вы меня понимаете? Люди не любят поднимать лишний шум и задавать слишком много вопросов. Но, похоже, ваш отец был из тех, кто делает это, - и это мне понравилось. Я не могу говорить за него; я не знаю, почему он полез в это дело, но... вряд ли он хотел просто собрать какой-то компромат на губернатора. Думаю, у него на уме было нечто большее. Он болел душой за кого-то. - Эл повернулся к Глену. - Тебе так не кажется?
Глен слегка пожал плечами и сказал:
- Думаю, он скорбел о Хиллари - а может, о многих Хиллари.
- Так или иначе, - сказал Эл, - возможно, вам удастся довести до конца начатое им дело.
- Надеемся, - отозвался Карл. А Джон добавил:
- В данный момент мы пытаемся выяснить, докуда он дошел. Поэтому... не расскажете ли вы нам то, что рассказали ему? Все по порядку.
- Конечно... Хорошо. - Эл достал из кармана листок бумаги с краткими заметками. - Я работаю фельдшером в двенадцатом отделении пять лет. В пятницу 19 апреля я работал в вечернюю смену, когда в 18.02 мы получили сообщение от диспетчера: "маточное кровотечение", 1527, Роанок-Уэст - это резиденция губернатора, его особняк.
Тут вмешался Глен:
- Эл, расскажи ему о том... ну, как часто тебе приходится слышать о маточных кровотечениях.
- В общем, нередко. Я заметил это, и мои коллеги говорили о подобных вызовах - не открыто, но знаете, то один, то другой вскользь упоминал о них. Но если говорить прямо, вызовы по поводу маточных кровотечений мы получаем довольно регулярно. Даже удивительно.
- А как часто они вызваны неудачными абортами? - рискнул спросить Джон. Эл покачал головой.
- Мы просто не говорим об этом. И знаете, в справочнике, которым мы пользуемся, тоже об этом не говорится. В нем упоминается о самопроизвольных абортах, то есть о выкидышах, но не о неудачных искусственных абортах.
-Хм.
- Но мы ведь не всегда выезжаем на маточные кровотечения. Очень часто они не представляют серьезной опасности, и бригады медицинской помощи сами справляются с ними. Однако это кровотечение было действительно скверным. Туда направили и бригаду медицинской помощи, и нас. Так или иначе, мы приняли вызов, и по дороге получили краткое сообщение от диспетчера: "Женщина неизвестного возраста, затрудненное дыхание; неизвестно, в сознании ли сейчас; возможная причина - аборт".
- Значит, диспетчер действительно сказал "аборт"? -уточнил Джон.
- "Возможная причина - аборт". Пока не приедешь, трудно что-либо утверждать с уверенностью. Но, очевидно, человек, делавший вызов, что-то сказал про аборт - иначе диспетчер не передал бы это нам.
Джон и Карл снова обменялись взглядами. До сих пор рассказ Эла совпадал с записью "службы 911".
Эл продолжал:
- Значит, мы приехали в особняк губернатора - такой большой красивый дом. Не знаю, видели ли вы его...
- Внутри бывать не доводилось.
- О, замечательный дом. Огромный холл, винтовая лестница, резные панели на стенах и все такое прочее. Жена губернатора Слэйтера встретила нас у дверей. Было немного странно видеть ее в смятении, в отчаянии - прямо как обычная женщина. Как-то забываешь, что они простые смертные, как все мы. Короче, она провела нас наверх по лестнице, потом по большому длинному коридору в спальню дочери, и там на постели лежала Хиллари - и мы сразу поняли, что у нас настоящая проблема. Миссис Слэйтер пыталась промакивать кровь полотенцами, и нам пришлось практически силком вывести ее из комнаты, чтобы мы могли заняться своим делом. Пациентка задыхалась, лицо цианотичное...
- Что значит "цианотичное"?
- М-м-м... синюшного цвета. Ее губы и ногти становились синевато-фиолетовыми от потери крови и недостатка кислорода.
- Понятно.
- Поэтому мы надели на нее кислородную маску и стали проверять работу жизненно важных органов. Пульс у нее еле прощупывался, а кровяное давление... В общем, мы не могли определить его с помощью стетоскопа, поскольку миссис Слэйтер страшно кричала, а губернатор кричал на нее, чтобы она прекратила кричать, и... - Эл на минуту замолчал. Очевидно, эти воспоминания до сих пор расстраивали его. - Одним словом, это был настоящий кошмар, скажу я вам. Наконец мы сумели установить кровяное давление посредством пальпации...
- М-м... то есть прощупыванием?
- Верно, определгя пульс прощупыванием кисти. И мы считали дыхание пациентки, дыхание учащенное. Коротко говоря, ее дела были совсем плохи. Она умирала от потери крови, просто истекала кровью. С нами была бригада медицинской помощи, и они разделили с нами это бремя. Мы дали ей стимуляторы, ввели трубку в
трахею, подсоединили к трубке аппарат искусственного дыхания - чтобы накачивать в легкие воздух, которого ей не хватало. Потом мы связались с полицией, чтобы они сделали для нас донорский выезд.
- Что это такое?
- Ну, мы берем образец крови у пациента, разливаем по трем пробиркам, а потом посылаем полицейского за кровью. Он встречает нас возле больницы, и тогда мы можем сделать переливание.
- Понял.
- Ну вот... мы занесли в комнату носилки, положили на них девушку и приготовились транспортировать ее в больницу. Да... и пока мы занимались этим, я задал родителям несколько кратких вопросов. Я спросил, была ли Хиллари беременна, рожала ли уже, наблюдается ли у врача в связи с какими-нибудь особыми заболеваниями и принимает ли какие-нибудь лекарства. Говоря откровенно, мои вопросы не имели никакого смысла: родители ничего не знали.
- Они не подозревали о ее беременности?
- Они о ней не знали.
- И, полагаю, ничего не знали про аборт?
- Они... все это явилось для них полной неожиданностью. Они вообще не понимали, что происходит. У меня возникли свои подозрения, но не мое дело докладывать им о них. Мы доставляем пациента в больницу, врач производит осмотр - и только он может окончательно установить причину происшедшего и разговаривать с родителями. Ну вот мы и отвезли ее в больницу.
- "Бэйвью-Мемориал"?
- Верно. Мы доставили ее в операционную, и именно тогда эстафетную палочку принял Лиланд Грей, семейный врач губернатора. Он уже ждал в больнице и практически взял дело в свои руки. Мы рассказали ему все, что знали, в том числе и о наших подозрениях насчет аборта, и дальше пациенткой занимался он. Но, очевидно, было уже слишком поздно. Она умерла на операционном столе. Доктор Грей сообщил об этом в7.14. Губернатор с женой находились в больнице вместе с двумя другими детьми, и я помню, как доктор Грей вышел в приемную и сообщил им о смерти дочери, и помню, как с миссис Слэйтер случилась страшная истерика. Ее пришлось напоить транквилизаторами и оставить на ночь в больнице.
- Значит, вы сказали доктору Грею про аборт? - уточнил Джон.
Эл кивнул со смиренным видом.
- Да, сказали, и мы были несколько удивлены, когда позднее навели справки и узнали про передозировку ворфарина. Но заключение доктора не подлежит обсуждению. Просто невозможно знать все и составить полное представление о случившемся, пока не доставишь пациента в больницу. Поэтому когда клиническая картина наконец становится ясной, что ж, тут ничего не попишешь. Ты можешь иметь собственные теории, но окончательное заключение делает доктор.
- В данном случае доктор Грей? - спросил Джон.
- Он и патологоанатом, производивший вскрытие. Мы узнали истинную причину смерти только через несколько дней. Думаю, они произвели вскрытие на следующий день, в субботу, а мы узнали о результатах в понедельник.
- Мы знаем, что свидетельство о смерти заполнял доктор Грей.
- Да. Причину смерти удостоверил он.
- И если принять во внимание все это, как вам кажется Папина гипотеза?
- О неудачном аборте? Ну... я до сих пор спрашиваю себя, откуда он узнал. Но проблема тут заключается в том, что тогда доктор Грей и патологоанатом оба должны быть лжецами или сообщниками, или что-то такое. Когда врач губернатора и патологоанатом сходятся во мнении, что это была передозировка ворфарина, и врач указывает эту причину в свидетельстве о смерти, что еще вам остается думать?
- Можно принять во внимание то влияние, которое могли оказать на патологоанатома губернатор и его личный врач. Эл улыбнулся:
- Да, можно. Джон нахмурился.
- И... откуда вы знаете, что патологоанатом вообще согласился с заключением доктора Грея?
Лицо Эла приобрело чуть растерянное выражение.- Ну... патологоанатом производил вскрытие...
- Но откуда вы знаете, что вскрытие показало ту же причину смерти, какую доктор Грей обозначил в свидетельстве о смерти?
- Это довольно логичное предположение, не так ли? Джон сказал, ни к кому в отдельности не обращаясь:
- Было бы неплохо взглянуть на заключение патологоанатома.
Эл потряс головой.
- Без постановления суда это невозможно. К таким документам нет свободного доступа. Но вам известна официальная версия.
- Повторите ее еще раз, чтобы мы смогли сопоставить наши записи.
Эл глубоко вздохнул, ненадолго задумался, выстраивая в уме пункты повествования по порядку, и кратко изложил их:
- Насколько я понимаю, губернатор принимал ворфарин, так как страдал тромбозом ноги. Лекарство прописал ему доктор Грей. Это ни для кого не являлось тайной. Когда Хиллари по ошибке выпила таблетки, доктор Грей характеризовал это просто как один из случаев печального стечения обстоятельств - неудачно выбранное время в сочетании с ошибкой, допущенной при хранении лекарства. У Хиллари Слэйтер были месячные, и, вероятно, она приняла лекарство отца за таблетки, снимающие боли при менструации, - каковое предположение, считаю, не лишено смысла. По словам доктора, если бы девушка выпила такую дозу своего лекарства, все было бы нормально, но аналогичной дозы ворфарина оказалось достаточно, чтобы вызвать маточное кровотечение, и...именно это мы и обнаружили: маточное кровотечение. И такое объяснение мы получили.

Предыдущая страница 15 Следующая страница


Пророк 16

- Давайте ненадолго вернемся в дом губернатора. Вы говорите, что застали там губернатора и его жену.
- Верно.
- Вы видели кого-нибудь еще в доме?
- Двоих других детей губернатора.
- Дочь Хэйли, лет примерно пятнадцати?
- Да. И мальчика. Само собой, они были страшно потрясены.
- А еще кого-нибудь?
- Нет, за исключением нашей бригады, бригады медицинской помощи и полицейских, приехавших позже за образцом крови, больше никого.
- Никаких друзей или родственников?
- Я никого не видел.
- Так... интересно. А как по-вашему, кто звонил в "службу 911"?
Эл на мгновение задумался.
- М-м-м... я всегда считал, что звонил губернатор. Нам не говорили, кто делал вызов.
- А диспетчер? Вероятно, он знает об этом больше? Эл покачал головой.
- Исключено. Звонки в "911" не подлежат оглашению, и, конечно же, диспетчер не станет сообщать вам никаких подробностей, если дорожит своей работой.
- А магнитофонная запись самого вызова? Каким образом можно достать ее копию?
- Честно говоря, едва ли у вас это получится. Во-первых, вы должны быть членом семьи или близким родственником, но даже в этом случае вам придется подать официальный запрос на информацию и получить разрешение начальника отдела, и только тогда вы сможете получить копию записи, но... ни один репортер, не имеющий связей, не может получить запись разговора с диспетчером. Это просто невозможно без постановления суда, которое вы не получите без действительно серьезных на то оснований.
Джон и Карл переглянулись.
Далее Эл высказал предположение, с его точки зрения, скорее фантастическое, нежели реальное:
- Было бы здорово, если бы вы смогли добраться до патологоанатома - того парня, который производил вскрытие, - и узнать у него, что случилось на самом деле. Это бы все решило, правда ведь?
- Доктор Мэтьюс? Харлан Мэтьюс?
Доктор Харлан Мэтьюс, патологоанатом больницы "Бэйвью", поднял глаза от бумаг на столе и увидел привлекательную блондинку, просунувшую голову в приоткрытую дверь.
-Да?
Лесли вошла и приблизилась к столу, протягивая руку.
- Я Лесли Олбрайт. Вы можете уделить мне минутку? Доктор Мэтьюс выглядел моложаво, хотя усталое выражение лица выдавало его истинный возраст - сорок пять лет.
- Только придется поторопиться. Буквально через несколько минут у меня начинается вскрытие.
- О, я буду краткой. Речь пойдет о вскрытии, которое вы производили в апреле, - о вскрытии тела Хиллари Слэйтер, дочери губернатора.
Он вежливо улыбнулся.
- Я не смогу сообщить вам многого. Это конфиденциальная информация.
- О, я не буду задавать лишних вопросов. Я просто хотела узнать...
- Подождите минутку... Какое дело вообще привело вас сюда? С кем я, собственно, разговариваю? Лесли улыбнулась, чувствуя себя неловко.
- Ну... наверное, это прозвучит по-дурацки, но... я Лесли Олбрайт, и хотя я работаю на Шестом канале, но сейчас нахожусь здесь не в качестве репортера. Я пришла по личному Делу.
Лицо Мэтьюса просветлело.
- Ну конечно! Я видел вас в новостях. То-то мне ваше лицо показалось знакомым. - Он усмехнулся. - Ну теперь-то я точно ничего вам не скажу.
Лесли хихикнула исключительно из желания сохранить непринужденную и дружелюбную атмосферу - если это вообще было возможно.
- Доктор, уверзю вас, у меня нет скрытой камеры... - Она распахнула жакет. - И никаких скрытых микрофонов. Я явилась сюда не за сенсацией.
Доктор Мэтьюс демонстративно посмотрел на часы - так, чтобы посетительница увидела, что он смотрит на часы.
- У вас одна минута для того, чтобы ясно изложить дело. Лесли заметила стул возле двери.
- М-м-м... можно мне сесть?
Доктор указал ей на стул. Лесли села и начала:
- Конечно, все слышали, что Хиллари Слэйтер умерла от передозировки ворфарина, вызвавшего у нее маточное кровотечение. - Она заметила, что лицо доктора мгновенно напряглось. Похоже, разговор с этим человеком закончится очень быстро. - М-м-м... эта причина указана в свидетельстве о смерти.
- Верно, - ответил Мэтьюс, своей интонацией давая понять, что он надеется, что на этом разговор и закончится.
- В общем... я наводила справки в архиве - я пыталась выяснить, кто производил вскрытие, и таким образом вышла на вас - и случайно встретилась там со служащей, которая переписывала ваше заключение. Она очень хорошо все помнит. Это было громкое дело, дочь губернатора и все такое прочее. Легко запомнить.
Доктор снова посмотрел на часы и начал собирать бумаги:
- Мне пора идти.
Лесли заговорила быстрее.
- Но прежде чем вы уйдете, сэр, не поможете ли вы мне прояснить одно обстоятельство?
- Сомневаюсь, - отрезал он, не отрывая глаз от своих бумаг и канцелярских скрепок.
- Служащей архива заключение о вскрытии показалось весьма примечательным - особенно потому, что оно противоречило свидетельству о смерти. По ее словам, вы установили, что Хиллари Слэйтер умерла от "обескровливания организма"...
- Верно, - коротко подтвердил доктор, поднимаясь с места и убирая бумаги в картотечный шкаф.
- ...наступившего в результате маточного кровотечения...Доктор продолжал возиться с бумагами, словно не слыша Лесли.
- ...которое явилось следствием... неполного удаления плаценты и продуктов зачатия из матки. Иными словами, не доведенного до конца аборта.
Внезапно он повернулся и в упор посмотрел на Лесли. Она не знала, собирается ли он признать это или вышвырнуть ее прочь, или и то и другое.
- Извините, - подчеркнуто твердо произнес он. - Заключение о вскрытии со всей сопутствующей информацией является конфиденциальным документом, который я не вправе обсуждать.
- Хорошо, если не обсуждать само заключение... - Лесли поднялась на ноги, намереваясь при необходимости стать в дверном проеме и стоять там до последнего, преграждая доктору путь. - Я заметила, что свидетельство о смерти заполнял врач губернатора, доктор Лиланд Грей. Очевидно, версия с ворфарином удовлетворила его, но... вы не могли бы объяснить расхождение между заключением о вскрытии - его обсуждать мы не будем - и свидетельством о смерти, в котором указана Другая причина смерти?
Доктор остановился на полпути к двери. По всей видимости, он был джентльменом и не стал отталкивать Лесли в сторону. Казалось, он обдумывал ее слова, прикидывая возможные варианты ответа.
- Я действительно не могу объяснить это.
- Хорошо... если не обсуждать само заключение... вы знали, сэр, что Хиллари Слэйтер сделала аборт в день своей смерти? Он отрицательно покачал головой и шагнул к двери.
- Я не могу обсуждать это.
Лесли подняла руку в последней попытке задержать Мэтьюса.
- Чисто неофициально, сэр... чисто неофициально... если бы... если бы я решила, что Хиллари Слэйтер сделала аборт вдень своей смерти... у вас возникли бы какие-нибудь возражения?
- Я не вправе обсуждать подобные вопросы! Будьте любезны, отойдите в сторону...
- Не надо говорить мне, делала она аборт или нет! Просто...ради моего душевного спокойствия... Если бы я решила, что Хиллари сделала аборт в тот день, у вас возникли бы какие-нибудь возражения? Вы посчитали бы, что я несу вздор?
Ее настойчивость вызвала у доктора улыбку. Лесли была благодарна ему за то, что он вообще улыбается.
- Мисс Олбрайт, вы можете думать все, что угодно. Мы живем в свободной стране. А теперь... - Жестом он попросил ее отступить в сторону.
Лесли умоляюще протянула к нему руки.
- Еще один вопрос... Всего один... Пожалуйста.
- Я не обещаю дать вам ответ.
- Чисто неофициально...
- Чисто неофициально.
- Если бы... если бы я сказала вам, что Хиллари Слэйтер умерла не от передозировки ворфарина, а в результате неудачного аборта, у вас... и вам не обязательно говорить, так это или нет... у вас возникли бы какие-нибудь возражения?
Мэтьюс наставил палец прямо в лицо Лесли - так что ей пришлось чуть ли не скосить глаза, чтобы увидеть его.
- Мисс Олбрайт, вы ведь не узнали ничего нового сегодня, верно?
Лесли быстро сообразила и ответила:
- Да, верно.
- Я не сказал вам ничего такого, чего бы вы уже не знали?
-Да.
Доктор посмотрел на Лесли в упор - ее едва не качнуло назад от этого взгляда.
- Ответ на ваш вопрос: нет. У меня не возникло бы никаких возражений. Вы удовлетворены?
Лесли сохраняла кроткий и вежливый вид, и она была по-настоящему благодарна.
- Спасибо, сэр. Спасибо, что уделили мне время. Доктор прошел мимо нее, сделал несколько шагов, а потом обернулся и устремил на нее все тот же пристальный взгляд.
- И больше никогда не поднимайте этот вопрос в моем присутствии, понятно?
- Понятно, сэр.
Доктор повернулся к ней спиной и стремительно зашагал по коридору.
Лесли схватилась за косяк, чтобы сохранить равновесие, и, вытянув губы трубочкой, бесшумно присвистнула.
Сестра-регистратор, сидевшая за маленьким окошечком в приемной частного кабинета доктора Лиланда Грея, ответила на звонок, сделала соответствующую запись в регистрационном журнале и сообщила доктору, как только он закончил с очередным пациентом:
- Доктор Грей, вам звонил доктор Мэтьюс из больницы"Бэйвью". Он попросил перезвонить ему.
Доктор Грей был пожилым человеком с редеющими волосами, зачесанными назад, твердым подбородком и холодными голубыми глазами, пристальный взгляд которых мог привести в смущение целую армию. Услышав сообщение, он сохранил хладнокровие главнокомандующего, но незаметно глянул через окно в приемную, проверяя, кто там находится. Хм. Ничего срочного.
- Следующая миссис Деметри? - спросил он. Медсестра заглянула в свой список.
- Да. Она жалуется на боль в горле.
- М-м-м... Ладно... Я освобожусь через несколько минут.
- Хорошо.
Доктор Грей прошел - почти промаршировал - в свой офис и закрыл за собой дверь. Он быстро пробарабанил пальцами по клавишному телефону, набирая номер, и подождал, слушая длинные гудки в трубке.
- Доктор Мэтьюс, - ответил голос на другом конце провода.
- Харлан, это Ли.
- Ли... - наступила неловкая пауза.
- Давай поскорее, дружище. Меня пациенты ждут.
- Скверные новости, Ли. Ко мне в офис заглядывала репортер Шестого канала. Она знает про дело Хиллари Слэйтер и что-то тут вынюхивает.
Глаза доктора Грея сузились, но спина осталась совершенно прямой.
- Что за репортер?
- Лесли Олбрайт.
- Никогда о такой не слышал.
- Она не особо важная или известная персона, но она делает репортажи для новостей Шестого канала.
- Что она знает, что спрашивала и что ты сказал ей? Пулеметная очередь вопросов привела Мэтьюса в легкое замешательство.
- Ну... во-первых...
- Что ты сказал ей?
- Я ничего не сказал ей, Ли. Сказал, что не могу обсуждать это дело.
- А что она знает?
- Она знает - или по крайней мере пытается узнать - причину смерти Хиллари.
Грей начинал раздражаться.
- Она что, читать не умеет? В свидетельстве о смерти все написано совершенно ясно.
- Она знает, что свидетельство о смерти расходится с заключением патологоанатома.
- Откуда она это знает?
- Я ей ничего не говорил... я хочу, чтобы ты это понял.
- Тогда кто сказал?
Мэтьюс начинал волноваться.
-Ли...
- Кто ей сказал? - И Грей сопроводил свой вопрос несколькими ругательствами, свидетельствовавшими о его нетерпении.
- Я спешил на вскрытие, поэтому у меня не было времени задавать вопросы. По словам Олбрайт, она узнала это от служащей архива, которая перепечатывала заключение о вскрытии.
Теперь Грей просто выругался. Мэтьюс продолжал, пока имел возможность:
- Я не знаю, с чего вдруг Олбрайт заинтересовалась этим делом, особенно когда прошло столько времени, но... очевидно, где-то произошла утечка информации, и скажу прямо, я тут ни при чем. Она уже располагала информацией, когда явилась сюда.
- Что за служащая?
- Я собираюсь выяснить.
- Когда выяснишь, позвони мне.
- Обязательно. Посоветуешь еще что-нибудь?
- Пока нет, разве что держи свою пасть закрытой! - Грей швырнул трубку на рычаг, ненадолго задумался, а потом снова поднял ее.
Мисс Роудс, секретарь губернатора Слэйтера, ответила на телефонный звонок:
- Офис губернатора Слэйтера. - Услышав, кто звонит, она немедленно соединила его с губернатором.
Губернатор Слэйтер поднял трубку, а потом откатился на своем кресле к окну, скрывшись за высокой ширмой.
- Да, Ли. - Несколько минут он внимательно слушал; лицо его медленно мрачнело, а лежащая на подлокотнике кресла рука то сжималась в кулак, то снова разжималась. Глядя в окно на купол Капитолия, он вдруг почувствовал себя голым и беспомощным перед миром и откатился обратно к столу.
- Спасибо, Ли.
Меньше чем через три минуты в офис губернатора стремительно прошел Дэвин, всколыхнув воздух у стола мисс Роудс, и закрыл за собой дверь.
По лицу губернатора Дэвин понял: что-то стряслось. Несколько мгновений губернатор даже не мог заговорить; он напряженно о чем-то размышлял, кипя от злости, а потом треснул по столу кулаком и громко выругался.
- Что случилось, сэр?
Слэйтер откинулся на спинку кресла и, потирая подбородок, уставился на крышку стола, словно по ней ползали какие-то крохотные насекомые, которых он хотел раздавить.
- Мартин... боюсь, наша линия фронта прорвана. Дэвин почувствовал острую боль под ложечкой. Он догадался, о чем пойдет речь.
- В чем дело, сэр?
- Мне только что позвонил наш семейный врач, доктор Грей. Как ты знаешь, Хиллари умерла у него на руках. Он установил причину смерти и заполнил свидетельство о смерти. Он сделал все возможное, чтобы защитить частную жизнь моей семьи.
Дэвин кивнул. Он принимал участие в том деле. Губернатор кипел и изо всех сил старался говорить ровным голосом:
- И надо же такому случиться в год выборов! - Он снова выругался, и довольно громко. - Надо же было ей умереть -да еще умереть таким образом - не когда-нибудь, а именно в год выборов! - Потом он поморщился, осознав, что он только что сказал, и немного сник. - О, прости меня, Хиллари. - Он поднял глаза к потолку и некоторое время, казалось, молился, обращаясь к своей дочери. - Я знаю, ты не виновата. - Он перевел взгляд на Дэвина. - Но иногда я просто не верю в свою счастливую звезду. - Он навалился грудью на стол и сообщил новость: - Доктору Грею только что звонил патологоанатом, производивший вскрытие... как там его?
- Э-э... Мэтьюс, кажется. У меня где-то записано имя.
- Точно, Мэтьюс. Мэтьюс сказал, что к нему приходила женщина-репортер с Шестого канала. Она задавала вопросы о смерти Хиллари, и, похоже, ей известна истинная причина смерти!
Теперь Дэвина просто-таки скрутило от боли под ложечкой.
- О нет...
Губернатор продолжал сидеть в той же позе, яростно сверкая глазами, так что Дэвину пришлось задать вопрос:
- Вы сказали, Шестой канал?
- Шестой канал.
- Что за репортер?
- Олбрайт. Мы знаем кого-нибудь по имени Олбрайт? Дэвин кивнул:
- Ну как же, конечно. Это она делала репортаж с митинга. Именно ее репортаж мы... приправили пикантными подробностями.
Слэйтер взвился от ярости и широко взмахнул руками.
- Мартин, откуда она все узнала, черт побери?! Никто не должен был знать! Даже жена не знает!
- Я... Мне это неизвестно, сэр.
- Ладно, я хочу, чтобы ты это выяснил и положил конец всем изысканиям, которые они там проводят у себя на Шестом канале. Это мое дело, личное дело моей семьи, не предназначенное для широкого обсуждения! Ты дашь им это понять!
- Но, сэр, я же не могу просто...
- У тебя есть там друзья, Мартин! И не говори мне, что не можешь!
- Тина Льюис имеет некоторое влияние, но она не высшая инстанция. А как насчет Лорена Харриса, главного менеджера телекомпании? Я думал, вы с ним друзья.
Слэйтер потряс головой:
- Нет-нет, это только в самом крайнем случае. Лорен слишком крупная фигура, слишком заметная, слишком... Господи, ну неужели ты не понимаешь? Если я обращусь к нему, это будет выглядеть так, словно я пытаюсь замять историю, пытаюсь использовать свое влияние с целью скрыть что-то, а если это станет известно?.. - Он закатил глаза в ужасе от одной этой мысли и после небольшой паузы твердо объявил свою волю: - Я не хочу, чтобы со стороны казалось, будто я предпринимаю какие-то действия в связи с этим. Я хочу, чтобы все было улажено тихо, втайне от всех, незаметно - ты понял?
- Да, сэр.
Губернатор еще немного поразмышлял, еще немного свирепым взглядом повыслеживал насекомых на своем столе, а потом как будто выделил одно из множества:
- Лэйк!
На лице Дэвина отразился ужас, поскольку он действительно ужаснулся.
- Лэйк? Но... - Слова застряли у него в горле, и ему пришлось прокашляться. - Мы же... мы ничего не рассказывали ему. Откуда он может знать что-то?
Губернатор злобно оскалился, вспомнив старое, снисходительное лицо Лэйка.
- При желании он мог узнать. Он не погнушается никакими средствами, если они дадут ему власть над врагами. А теперь его враги - мы, Мартин. Мне следовало предвидеть это.
- Лэйк действительно ушел отсюда страшно рассерженный, - признал Дэвин. - Это правда, сэр.
Губернатор загнул палец, начав перечислять.
- Я хочу, чтобы ты выяснил, что, собственно, происходит. Далее... - Он загнул второй палец. - Я хочу, чтобы ты положил этому конец, если такое вообще возможно. - Потом ему в голову пришла еще одна мысль. - И, думаю, тебе стоит разыскать мистера Лэйка и побеседовать с ним. Постарайся с ним Договориться.
Дэвин поднялся с кресла и совершенно неожиданно почувствовал, что у него подкашиваются ноги.
- Считайте, что все уже сделано, сэр. И не волнуйтесь.
- Я волнуюсь, Мартин, - жестко заявил губернатор.
- Я тоже, - беззвучно сказал Дэвин сам себе, направлГясь к двери.
Дэвин уладил несколько других дел - сделал пару телефонных звонков, распорядился насчет некоторых изменений в работе администрации и передал поступившие губернатору приглашения Вилме Бентхофф, главному организатору предвыборной кампании. Потом он уединился в своем кабинете за запертой дверью, никому ничего не сказав. Он постарался сохранить деловой вид: серьезное задание, секретное, срочное, страшно важное, только он один может выполнить его, и "не надо ни о чем спрашивать, я все равно ничего вам не скажу, о таких вещах дозволено знать только нам, непростым людям, а особенно мне, самому надежному и верному помощнику губернатора".
Только рухнув в свое кресло у стола, за закрытой дверью своего кабинета, Дэвин получил возможность погрузиться в размышления, поволноваться, поругаться вслух, покипеть от ярости и попытаться разобраться в происходящем. Из этой ситуации должен быть выход. Он потратил так много времени, положил так много сил, растоптал на своем пути так много людей, чтобы добиться того положения, которое занимал сейчас. Из этой ситуации должен быть выход, на эту загадку должен быть ответ, эта головоломка должна иметь решение.
И он найдет его. Это часть его работы, не так ли? - вести губернатора вперед по прямой, ровной дороге, хранить имя босса незапятнанным. Что ж, до сих пор он справлялся со всем успешно и не собирался потерпеть неудачу сейчас.
"Итак, надо все продумать, - размышлял он, - надо все организовать".
Он нацарапал несколько имен на листе бумаги, а потом принялся листать настольный справочник в поисках телефонных номеров. Первое: необходимо раздобыть информацию, выяснить, что происходит. Второе: когда он все выяснит, необходимо взять ситуацию под контроль - под самый жесткий контроль, какой только возможен.
Первое имя в списке: доктор Харлан Мэтьюс, патологоанатом. Ему поступит звонок непосредственно из офиса губернатора; это напомнит ему о серьезности его обязанностей... и последствий, которые грозят ему в случае, если он со своими обязанностями не справится.
- Доктор Мэтьюс, - раздался голос на другом конце провода.
Дэвин занес ручку над желтой страницей блокнота, готовясь записывать.
- Доктор Мэтьюс, с вами говорит Мартин Дэвин, глава администрации и первый помощник губернатора.
- Что вам угодно? - Похоже, звание Дэвина не произвело на собеседника особого впечатления.
Дэвин отважно ринулся с места в галоп, намереваясь приструнить этого парня. Он спросил довольно резко:
- До нашего сведения дошло, что вы разговаривали с репортером Шестого канала. Я звоню проверить, верны ли слухи.
Это произвело на Мэтьюса еще меньше впечатления.
- Да... Да, я разговаривал с репортером. И даже отправил ее домой с диагнозом.
Дэвин не терпел несерьезного отношения к своей персоне.
- Извините, доктор. Кажется, я задал вам вопрос.
- Нет, пока не задали.
- Вы разговаривали с репортером?
- Осадите, Дэвин. Она явилась ко мне без приглашения, совершенно неожиданно. Я развернул ее и занялся своими делами.
- Она задавала вопросы относительно ситуации?
- Да, задавала - и не получила никаких ответов.
- Почему мы должны вам верить? Теперь Мэтьюс пришел в бешенство.
- Потому что я профессионал, мистер Дэвин. Я действую в согласии с определенными этическими установками.
До сих пор Дэвин еще ничего не записал в блокнот. Он откинулся на спинку кресла и попробовал более мягкий подход:
- Ладно... Вы, конечно, понимаете, что губернатор и его семья высоко оценят ваше согласие по-прежнему содействовать сохранению всего дела в строжайшей тайне.
- Желания губернатора меня не касаются, и его тревога вызвана ложными слухами. Послушайте, я произвожу от десяти до двадцати вскрытии каждую неделю, и все с соблюдением одних и тех же формальностей и правил. Результаты вскрытия не подлежат оглашению, информация не доводится до сведения общественности или прессы - и так было всегда. Дочь губернатора была одним случаем из множества; я ничем не выделял его и отнесся к нему, как к любому другому. И знаете, либо губернатор переоценивает важность своей персоны, либо он недооценивает меня, - но и в первом, и во втором случае я больше чем просто раздосадован.
Теперь Дэвин резко сбросил обороты. Он по-прежнему нуждался в информации и начал бояться, что Мэтьюс повесит трубку, прежде чем поделится ею.
- Я понимаю, сэр. Но исключительно для моего сведения, вы не могли бы назвать имя репортера?
- Лесли Олбрайт, Шестой канал. Она сказала, что пришла как частное лицо, а не как репортер, но само собой, я ей не поверил.
- Конечно. Но какие вопросы она задавала?
- А как вы думаете? Она интересовалась ситуацией. Она уже располагает основными фактами.
Для Мартина Дэвина эти слова прозвучали как смертный приговор.
- Э-э... а она назвала источник информации?
- О... Олбрайт разговаривала с одной из служащих архива, но уверен, она все знала и раньше. Она знала, что искать и кого расспрашивать.
- Она упоминала имя Джона Баррета?
- Это телеведущий?
- Да.
- Нет, не упоминала.
- И вы ей ничего не сказали?
Мэтьюс снова начинал терять терпение.
- Послушайте, не беспокойтесь. Я прикрыл вас, я прикрыл Грея, я прикрыл всех нас. Я знаю правила игры, Дэвин. История вроде этой может выставить нашу профессию в плохом свете, и я не хочу лезть в петлю. Я сделал свою работу, я написал точное и соответствующее истине заключение, я ни в чем не нарушил профессиональную этику и держал язык за зубами. Что бы ни случилось вне сферы моего влияния... послушайте, это ваша проблема, причем не мной созданная.
- Ну что ж, уверен, губернатор оценит...Мэтьюс послал губернатора подальше и сказал:
- А теперь оставьте меня в покое, ладно? Отбой.

Глава 23

Мартин Дэвин швырнул трубку на рычаг и некоторое время пытался восстановить присутствие духа - и уязвленную гордость своего эго. "Ладно, доктор Зазнайка Мэтьюс, изображайте крутого парня". Оставались и другие источники информации, и главный - Тина Льюис, исполнительный директор Шестого канала. Если там происходит что-нибудь существенное, она наверняка знает и наверняка захочет рассказать ему. Он выручал ее в прошлом и без всяких колебаний попросит об ответном одолжении.
Он набрал номер, и Тина ответила:
- Тина Льюис у телефона.
- Тина... - Дэвин с удовольствием поотрывал бы головы нескольким людям в этой телекомпании, но понимал, что должен сохранить с ними хорошие отношения, особенно в год выборов. Он заговорил тоном старого доброго приятеля: - Мартин Дэвин беспокоит.
Она была рада слышать его.
- Привет, Мартин, как дела?
- В общем все в порядке.
Тина подошла к двери кабинета и закрыла ее.
- Ну и чем мы можем быть полезны друг другу сегодня?
- Понимаешь...
Тина села и заговорила приглушенным голосом:
- Похоже, у нас назревает какая-то проблема?
- Да, вот именно. И я знал, что нам следует посоветоваться с тобой. Мы с губернатором разговаривали сегодня утром, и, Тина... он хочет защитить свою частную жизнь, частную жизнь своей семьи. - Это был намек, косвенное указание на суть проблемы.
Но Типа не поняла его.
- Так. И в чем же дело?
"Ладно, Тина, оставь этот невинный тон".
- Послушай, мне кажется, у нас сложились хорошие отношения с тобой и другими представителями прессы. Мы с тобой всегда были откровенны и честны друг с другом...
Похоже, она не считала, что в данный момент он откровенен.
- Мартин, я не понимаю, в чем заключается проблема. Дэвин не мог скрыть раздражения:
- То есть ты, конечно же, понятия не имеешь, что твои репортеры в тихаря собирают не подлежащие огласке сведения о Хиллари Слэйтер, дочери губернатора?
Это явилось для Тины новостью.
-Что?
- Послушай, если ты делаешь какой-то сюжет, просто скажи мне, что тебе нужно. Просто приди ко мне, и мы поговорим. Я дал тебе возможность сделать тот репортаж с митинга губернатора, я старался поставлять тебе достоверную информацию...
Тина не улавливала ход его мысли.
- Мартин...
Но он продолжал, не слыша ее:
- ...и, как всегда, если вы, ребята, хотите что-то знать или планируете какой-то сюжет, не стесняйтесь ставить в известность меня или связываться с Вилмой Бентхофф. Мы предоставим вам всю информацию, которой располагаем.
- Мартин!
- Ты меня поняла? - он не просто спросил, он потребовал ответа.
Теперь Тина почувствовала себя вправе тоже рассердиться.
- Нет, Мартин, не поняла. А теперь, может, немного остынешь и объяснишь мне, что происходит?
- Ладно, поправь меня, если я ошибаюсь, но мы случайно узнали, что один из твоих репортеров сует нос в некоторые личные дела губернатора.
- И ты, кажется, упоминал о Хиллари Слэйтер? Дэвин раздраженно вздохнул.
- Да. Я говорю о дочери губернатора Хиллари и обстоятельствах ее смерти. Полагаю, мы достаточно подробно осветили печальное событие по свежим следам и больше нам добавить нечего.
- Хорошо. Наконец-то ты выразился ясно.
- Так что ты можешь сказать по этому поводу?
- Сейчас, подожди минутку... - Тина взяла со стола последний информационный листок - принтерную распечатку, в которой указывалось, кто, когда и какой сюжет делает. -Нельзя ли чуть поподробнее - или о деталях я тоже должна сама догадаться?
Дэвин откинулся на спинку кресла и задумался. Он должен был решить, что можно сказать Тине. Он знал много, но это не означало, что он мог обо всем говорить. Конечно, у них были хорошие профессиональные отношения, но именно "профессиональные". Выражаясь официальным языком, Хиллари Слэйтер умерла от передозировки ворфарина - и именно так освещалась ее смерть в средствах массовой информации. Выражаясь профессиональным языком, Дэвин хотел, чтобы все так и осталось.
- Я могу назвать имя. Лесли Олбрайт. Он нажал на нужную кнопку. Тина Льюис мгновенно приняла сторону Дэвина.
- Лесли Олбрайт! И что она?
- Насколько мы поняли, сегодня она болталась в больнице"Бэйвью Мемориал", пытаясь разнюхать что-нибудь о смерти Хиллари Слэйтер. Крайне бестактный поступок. Я думал, ты что-то знаешь.
- Я ничего не знаю, Мартин. Если бы я знала, то не допустила бы этого. - Тина бегло просмотрела информационную сводку, бормоча себе под нос: - Конечно, с Лесли ни в чем нельзя быть уверенным. - Потом она нашла имя Лесли. -Здесь указано, что она делает сюжет о загрязнении воздуха выхлопными газами.
- Послушай, Тина...
- Мартин, в прошлом я поставляла тебе надежную информацию и не собираюсь лгать сейчас. Так говорится в распечатке, и, насколько мне известно, она работала сегодня именно над этим сюжетом. Таким образом, чем бы она ни занималась в больнице, такого задания мы ей не поручали. Я просто спрошу у нее. Возможно, она собирает материал для какого-нибудь сюжета по собственной инициативе и еще не поставила нас в известность. Репортеры всегда так делают. Телекомпания это поощряет.
Дэвин несколько секунд пытался решить, верить ему или нет.
- А Джон Баррет? Он замешан в этом?
Тина повернулась к стеклянной перегородке и обвела отдел внимательным взглядом. И что бы вы думали! Именно в этот момент Джон стоял у стола Лесли, и они о чем-то тихо совещались.
- Да... возможно. Я могу спросить их обоих. Но сначала мне нужно знать, что известно тебе.
Несколько мгновений Дэвин колебался. Как много может он рассказать ей?
- Мне кажется... в общем, похоже, Олбрайт и Баррет пытаются раскопать какую-то информацию в надежде дискредитировать губернатора. Сегодня утром Олбрайт докучала патологоанатому больницы "Бэйвью Мемориал", пытаясь вытянуть из него сведения, содержащиеся в заключении о вскрытии тела Хиллари Слэйтер, - сведения, как ты понимаешь, конфиденциальные. Поступок бестактный. Я бы даже сказал, безнравственный. Но, полагаю, в год выборов следует ожидать подобных вещей.
Тина понимала, что Дэвин хочет разозлить ее, заставить защищаться и вызвать у нее желание доказать его неправоту. Она прекрасно все понимала, но тем не менее его тактика сработала. Она заговорила, чувствуя прилив злости:
- Не думаю, что руководство телекомпании сочтет подобное поведение простительным, Мартин. Я точно этого не прощу.
- Надеюсь, не простишь.
- Что дальше? У тебя есть еще что добавить? Мартин замялся с ответом. Он не хотел говорить ей. Тина поняла это, и, соответственно, любопытство ее возросло.
- Ну давай, Мартин, - я же не могу казнить их, не предъявив обвинений. Просто скажи, что за страшную, темную тайну они пытаются разоблачить?
Дэвин немного поразмыслил и решил, что может рассчитывать на правильное понимание с ее стороны, и поэтому сказал полу правду:
- В общем, Тина, по какой-то причине Олбрайт хочет представить смерть Хиллари как следствие легального аборта.
- Что?!
"Отлично, - подумал Дэвин. - Она в ярости, но на верном пути".
- Конечно, это дикое предположение, но сейчас год выборов, а ты знаешь, как собираются грязные слухи, независимо оттого, имеют они под собой основание или нет.
"Это дело Брюверов, - подумала Тина. - Олбрайт и Баррет довольствуются кислым виноградом, поскольку не могут обойти закон. Эти люди никогда не угомонятся!"
- Хорошо, Мартин. Я постараюсь узнать, что здесь происходит. Я все проверю.
- Буду признателен, если ты сразу же позвонишь мне.
- Непременно.
Дэвин положил трубку и перешел к следующему человеку в списке - директору школы Адама Брайанта, где раньше учились дети губернатора Слэйтера.
- Эрика Тайлер у телефона.
- Мисс Тайлер, вас беспокоит Мартин Дэвин, глава администрации и первый помощник губернатора Слэйтера. Похоже, она его знала.
- О, слушаю вас...
- Я звоню по весьма деликатному делу. И не займу у вас много времени.
- Да, мистер Дэвин.
- Насколько я помню наш с вами разговор, состоявшийся вначале мая, вы действительно не могли ответить ни на какие вопросы, и нас это очень устраивало - мы были рады не задавать никаких вопросов. Вы помните?
Голос собеседницы прозвучал настороженно, когда она ответила:
- Да, именно так я все и помню.
- И мы были рады оставить все как есть, верно?
- Да, к такому соглашению мы пришли.
- Отлично. Замечательно. Сейчас я звоню вам и снова ворошу старое дело по следующей причине: мы недавно узнали, что некоторые репортеры начали задавать разные вопросы - и хотя точно ничего не известно, но вполне возможно, они придут с этими вопросами к вам.
- Неужели?
- Как вы хорошо понимаете, губернатор хочет, чтобы в каждом случае относительно всех лиц проводилась одна и та же политика - иными словами, чтобы вы просто не могли ответить ни на какие вопросы, чтобы все осталось в тайне. Мы поняли друг друга?
- Конечно, поняли, мистер Дэвин. Как я вам говорила прежде, наша школа не хочет иметь никакого отношения к...эээ... ситуации.
- Да, и мы с вами согласны. Мы оба понимаем, не правда ли, что любая утечка информации очень сильно повредит и нам, и вам.
- Да, мы это понимаем. Здесь никто не получит никакой информации.
- Превосходно. Такое положение дел нас более чем устраивает. Но я хочу предупредить вас, а вам следует предупредить прочих сотрудников вашего штата, что к вам могут явиться с вопросами репортеры Шестого канала, возможно даже другие представители прессы - кто знает? Возможно, вы сочтете нужным напомнить своим подчиненным о взаимопонимании, существующем между нами в данный момент.
- Я это сделаю.
- А сейчас я должен спросить вас: вам уже задавали какие-нибудь вопросы? Приходили ли в школу какие-нибудь репортеры? Я имею в виду, в частности, репортеров Шестого канала.
- Нет, мистер Дэвин, насколько мне известно, еще не приходили.
- Хорошо. Значит, пока мы контролируем ситуацию. Надо постараться, чтобы все так и продолжалось.
- Можете рассчитывать на наше всемерное содействие, мистер Дэвин.
- Спасибо. Всего вам хорошего.
- И вам тоже, сэр.
День у Лесли и Джона прошел плодотворно - и в смысле служебных заданий, и в смысле их собственных изысканий. Как только Лесли вернулась с выезда со своим сюжетом о загрязнении воздуха, они собрались у ее стола, обсудили кое-какой материал, идущий в пятичасовой выпуск, а потом понизили голоса и принялись обсуждать ход своего следствия.
Опершись о перегородку и держа в руке информационную сводку, Джон быстро отчитался о проделанной работе:
- Я разговаривал с Чарли Мэннингом, моим приятелем из законодательного собрания штата. Я спросил его, были ли в последнее время в администрации губернатора какие-нибудь увольнения, смещения с должности или конфликты, и он сказал, что слышал о каком-то скандале, но подробностей не знает. Сейчас он их выясняет.
Лесли открыла папку и извлекла оттуда несколько фотокопий газетных вырезок и какие-то записи.
- Вот репортаж из "Ньюс Джорнал" о презентации стипендиального фонда Хиллари Слэйтер. Шэннон Дюплиес собиралась поступать в колледж здесь, в нашем штате, но поскольку она получила стипендию, то поступила в университет Мидуэстерн. Заведение высшего класса, без вопросов; блестящие перспективы.
Джон пробежал глазами заметку и повнимательнее вгляделся в лицо Шэннон Дюплиес. На сей раз она улыбалась в камеру, стоя рядом с губернатором и держа в руке присужденную награду, но Джон хорошо помнил, какой смятенный вид был у девушки, когда она получала ее.
- Губернатор очень хорошо позаботился о ней, не правда ли?
- И... позволю себе такое замечание... он также позаботился о том, чтобы она находилась далеко-далеко отсюда."Хорошая мысль", - выразилось на лице у Джона.
- В любом случае, - продолжала Лесли, - я позвоню в университет при первой же возможности, проверю, действительно ли Дюплиес учится там и попробую достать ее телефон, адрес и все прочее. - Она понизила голос еще больше. - Я не хочу звонить со студии.
Джон кивнул в знак согласия. Отметки о телефонных звонках послужили бы отличным следом для кого-нибудь типа Тины Льюис.
- Я просто еще не знаю, что говорить. Вряд ли мне стоит упоминать о своей связи с Шестым каналом. Из-за этого я чуть не упустила доктора Мэтьюса.
- Так или иначе, запиши разговор. Нам нужно услышать голос девушки.
- Если я сумею хотя бы просто заставить ее заговорить, полдела уже будет сделано.
- Верно.
Потом Лесли быстро и небрежно убрала свои бумаги обратно в папку, следя взглядом за чьим-то приближением. Джон сразу понял: не иначе как Тина Льюис.
Так оно и оказалось. Тина сохраняла приятное выражение лица, как подобает профессионалу, но Джон и Лесли видели грозовую тучу под обманчивой поверхностью.
- Можно вас двоих на пару слов?
Что ж, бежать было некуда, прятаться негде.
- В чем дело? - спросила Лесли, поднимаясь с кресла. Теперь все трое стояли в проходе, практически загораживая путь любому, кто захотел бы пройти мимо.
- Как поживает сюжет о выхлопных газах? - спросила Тина, явно надеясь, что он еще не закончен.
- Я отдала материал Рашу, - сказала Лесли. - Он уже готов и вставлен в сценарий. Лесли повернулась к Джону.
- Как движется редактура? Джон не покривил душой.
- Просто замечательно. Впрочем, как всегда.
Тина посмотрела на них таким взглядом, каким смотрит учительница младших классов на двух безобразников, не выполнивших домашнее задание.
- Что ж, отлично. Лесли, можно тебя на минутку?
- Конечно.
Джон понял намек и двинулся к своему столу.
- Джон, - окликнула его Тина, - вероятно, чуть позже я побеседую и с тобой.
- Конечно, - бросил Джон через плечо. Мысленно он молился за Лесли.
Тина придвинула кресло к столу Лесли и села со словами:
- Давай, садись же.
Лесли села.
Потом Тина просто сидела несколько секунд, рассматривая Лесли взглядом, который обычно заставлял ее нервничать и робеть, но сейчас просто разозлил.
Лесли приняла занятой вид и застучала по клавиатуре компьютера, исключительно для видимости.
- Вы можете смотреть сколько вам угодно, но надеюсь, вы не будете возражать, если я попытаюсь тем временем немножко поработать?
- Я хочу знать, над чем вы с Джоном работаете сейчас. Лесли в упор взглянула на Тину; гнев и возмущение придали ей смелости.
- Тина, во-первых, мы обе понимаем, что у нас не очень хорошие отношения.
Тина резко прервала ее:
- А ты понимаешь, не правда ли, какую должность я занимаю, каковы мои обязанности и перед кем ты должна отчитываться?
Лесли посчитала, что ей затыкают рот, и не стала продолжать.
Но она была полна решимости стоять на своем, а если дела примут угрожающий оборот, то так тому и быть.
- Понимаю, Тина.
- Тогда мне хотелось бы знать, над чем вы с Джоном работаете сейчас. Я обязана знать это, а ты обязана сказать мне. Я только что посетила архив и заметила, что ты взяла пленку с записью похорон Хиллари Слэйтер. Чем вы занимаетесь?
- Мы собираем материал для одного сюжета, но пока не добыли ничего существенного и не готовы предложить его вам. Нам потребуется еще немного времени.
- Ты была в больнице "Бэйвью Мемориал" сегодня утром?
Вопрос был задан прямо, и Лесли поняла, что лгать не имеет смысла.
- Тина, я была там в свое нерабочее время и представляла только себя саму, а не телекомпанию - и я так и сказала.
- Кому сказала?
Лесли замолчала, освежила в памяти все неписаные правила отдела новостей и потом заняла твердую позицию.
- Тина, я могу сидеть здесь и увертываться от ваших вопросов, но сама я не люблю, когда люди ведут себя так, и поэтому не хочу так вести себя с вами. Если честно, я просто не желаю обсуждать эту тему. Сюжет еще не предложен никому из редакторов и режиссеров, а равно не утвержден официально, поэтому студия не имеет к нему никакого отношения, а вы не несете за него никакой ответственности. Послушайте, если вам не понравится идея, когда я предложу ее вам, тогда вы зарубите сюжет на месте. Но до тех пор, пока мы не будем готовы предложить вам сюжет, а для вас не настанет время одобрить его или нет, я не желаю о нем разговаривать.
Тина выпрямила спину. Эта поза свидетельствовала о ее готовности к схватке.
- Ты не хочешь обсудить эту тему с Беном?
- Конечно. Пойдемте.
Лесли поднялась, вышла в проход и даже успела сделать несколько шагов в сторону кабинета Бена, прежде чем Тина наконец сдалась и сказала:
- Подожди.
Лесли медленно повернулась, отметив ледяной взгляд Тины, и возвратилась к своему столу. Она снова села, радуясь первому проблеску надежды: она вынудила Тину сблефовать и фактически вышла победителем из стычки. Политика отдела помогла ей спасти свою шкуру.
Почти все сотрудники отдела новостей знали, что Бен поощряет репортеров, проводящих самостоятельные расследования в поисках сенсаций и эксклюзивного материала - даже в служебное время, - пока они справляются со своими заданиями, и справляются хорошо. И до тех пор, пока режиссеры или главный редактор не берут тот или иной сюжет в работу и не закрепляют его за репортером официально, собранный материал целиком и полностью остается собственностью репортера. Подобная политика давала хороший стимул к деятельности и служила залогом того, что сенсацию не перехватят конкуренты. Вероятно, Тина надеялась, что Лесли не станет ссылаться на это правило, но, к великому ее сожалению, Лесли сослалась.
- Хорошо... - сказала Тина с плохо скрываемым раздражением, - этот сюжет - твой.
- Пока да.
- А Джон Баррет? Он тоже работает над ним? Вопрос загнал Лесли в угол. Она могла бы солгать и сказать
"нет", но Тина сразу распознала бы ложь; а отказ отвечать был бы равносилен ответу.
- Мы оба над ним работаем. Но как я уже сказала, пока мы не далеко продвинулись. Вероятно, чуть позже у нас появится что показать вам.
Тина медленно покачала головой и вынесла приговор:
- Я никогда не одобрю ваш сюжет. Лучше не тратьте время попусту.
- Но, Тина, вы же еще даже не видели материал, - возразила Лесли. - Вы даже не знаете содержание сюжета.
- Я знаю достаточно, - отрезала Тина. - И могу твердо обещать, что никогда не пропущу его.
Несколько мгновений Лесли изучала лицо Тины - сейчас суровое, холодное, хмурое, по с едва заметной дьявольской улыбочкой, играющей на губах, - и вспомнила слова Джона о тайной душевной боли Тины. Все сходилось. Она сама почти физически чувствовала эту боль, глядя на Тину, которая сидела перед ней - твердая, как камень, и в то же время хрупкая, как стекло. Впервые Лесли поняла, какие скрытые силы движут этой женщиной.
Лесли мягко произнесла свое заключительное слово:
- Поживем - увидим.
Тина поднялась с кресла и напоследок посмотрела на Лесли сверху вниз уничтожающим взглядом, после чего повернулась и, решительно выдвинув челюсть, зашагала обратно к своему кабинету.
Лесли оглянулась. Джон наблюдал за происходящим со своего места. Она торопливо направилась к нему, чтобы ввести его в курс дела.
- Похоже, Тина нас застукала - и далеко не в восторге от этого, - сообщила она.

Предыдущая страница 16 Следующая страница


17 Фрэнк Перетти

- Я это заметил, - сказал Джон. - Но откуда она узнала?
- Мы не очень откровенничали друг с другом. - Джон рассмеялся, а Лесли продолжала: - Тина знает, что мы взяли в архиве видеоматериал к сюжету о смерти и похоронах Хиллари Слэйтер, и она откуда-то узнала, что я была сегодня в "Бэйвью Мемориал". Не знаю, может, Мэтьюс пожаловался, но мне кажется, она догадалась о том, что речь пойдет о проблеме абортов, и пообещала мне, что никогда не пропустит наш сюжет.
- Да, прямо скажем, она знает многое. И судя по последним событиям, у нас начинаются гонки: мы пытаемся собрать материал для сюжета, а Тина пытается разоблачить наши действия и зарезать сюжет в зародыше.
- Это она умеет.
- Мы должны позвонить Шэннон Дюплиес сегодня же.
- Мы должны были сделать все еще вчера.
- Карл сейчас оборудует телефон записывающим устройством. Позвоню ему, проверю, как продвигается дело.
Лишь спустя некоторое время, когда другие дела, другие вопросы и другие люди немного отвлекли ее мысли от безрезультатного разговора с Лесли Олбрайт, Тина позвонила в офис Мартина Дэвина.
Близился конец рабочего дня, и Дэвин разговаривал довольно грубо.
- Что ты узнала?
- Лесли Олбрайт и Джон Баррет работают над каким-то сюжетом.
- Значит, Джон Баррет замешан в деле?
- Я почти уверена, что да.
- Что значит "почти уверена"? Он замешан или нет? Тина, оскорбленная, отняла трубку от уха, а потом предостерегла:
- Мартин, следи, пожалуйста, за своим тоном. Дэвин попытался говорить помягче.
- Извини. Вся эта история расстроила меня - на случай, если ты не заметила.
- Так ты собираешься объяснить мне, что происходит?
- Просто скажи мне, над чем они работают.
- Я точно не знаю. Дэвин выругался.
- Они ведь работают на тебя, не так ли? Неужели ты не знаешь, чем занимаются твои подчиненные?
- Мартин, сюжет не утвержден официально, и они не предложили его ни главному редактору, ни мне, ни кому-либо еще, поэтому в данный момент отдел новостей не имеет никакого отношения к этому делу. Сенсация является их собственностью до тех пор, пока они не предложат ее нам.
- О чем ты, черт побери, говоришь?
- Я говорю о политике Шестого канала, вот о чем.
- Тина, подожди, дай мне опомниться. Этой истории необходимо положить конец. Ты должна зарубить сюжет, прежде чем он попадет в руки еще кому-нибудь.
Это звучало серьезно. Тина спросила:
- Мартин, о чем сюжет?
- Я же сказал тебе! Это гнусная клевета, призванная очернить имя губернатора, грязные слухи о его дочери. Наглость некоторых людей просто уму непостижима!
- Хиллари Слэйтер делала аборт?
На мгновение Дэвин впал в полную прострацию. Молчание на другом конце провода было красноречивей любых слов. Наконец он сказал:
- Не говори ерунды!
Теперь настала очередь Тины выругаться, и она постаралась самым доходчивым образом изложить Дэвину свое мнение о нем:
- Не надо играть со мной в твои дурацкие игры! Ты знаешь мою позицию по этому вопросу, и я не желаю выслушивать твое вранье! Я много для тебя сделала. Я поставляла тебе информацию. Я тебе доверяла. И если ты хочешь иметь друзей на телевидении, можешь рассчитывать на меня. Иными словами, давай сейчас скажем друг другу "прощай" и на этом расстанемся!
Дэвин долго размышлял и потом сдался.
- Наверно, нам стоит позавтракать завтра вместе.
- Обед сегодня вечером.
- Хорошо... Обед. Как насчет ресторана Китона, в семь?
- Замечательно.
Дэвин еще некоторое время молча кипел от злости, а потом спросил:
- Ну и... что ты думаешь о сюжете, над которым они работают? Я имею в виду, ты сможешь зарубить его?
- Он уже зарублен, Мартин. Я сказала Олбрайт, что никогда не одобрю его. Они могут делать все, что им угодно, но они не смогут пустить сюжет в эфир.
- Слава Богу.
- Нет, благодари меня. Но, Мартин...
-Да?
- Это не значит, что их сюжет не выплывет еще где-нибудь. Каким бы ни было его содержание, оно наверняка станет известным общественности - сюжет наверняка возьмут другие телекомпании. Тебе стоит подготовиться к этому.
Дэвин тяжело вздохнул, выругался и простонал одновременно.
В тот вечер, сразу после семичасового выпуска, Лесли и Джон помчались домой к Маме Баррет. Мама и Карл ждали их: Мама - с легкой закуской и кофе, Карл - с телефоном, подготовленным к записи разговоров и соединенным множеством проводов с двумя парами наушников и катушечным магнитофоном.
- Он работает? - с порога спросил Джон. Карл поднял большой палец.
- Мы немного позаписывали передачи радиостанции, но знаешь, я просто гений, тут уж ничего не скажешь!
Джон возбужденно и благодарно похлопал сына по спине. Лесли сняла пальто, а Мама обошла стол, чтобы взять его и пальто Джона.
- Просто здорово, что правление университета еще не закрылось. Спасибо, Ма. Все-таки два часа разницы во времени.
- Откуда вы звонили?
- Из телефона-автомата напротив телестудии. - Лесли достала из сумки записную книжку. - Я узнала телефон комнаты Шэннон в общежитии. Если она сейчас там...
Джон взглянул на часы.
-Сейчас 8.10...
- Значит, там 10.10. Наверное, она еще не спит.
- Нам придется пренебречь приличиями, - сказал Карл.
- Мы всегда можем помолиться об удаче, - сказала Мама. Лесли села за стол перед телефоном, из трубки которого выходили два провода.
- Как он работает?
- Как обычный телефон, - пояснил Карл. - Я подсоединил провода к раковине телефонной трубки, а вот здесь - к магнитофону. Таким образом мы сможем записать разговор, партию собеседника, а потом прослушать его через наушники.
- Отличная работа. - Лесли находилась под сильным впечатлением.
- Как насчет быстрого испытательного пробега? - предложил Джон.
- И, думаю, нам стоит помолиться, - повторила Мама.
- Прекрасно, - сказала Лесли. - Кому будем звонить?
- Может... твоей сестре? - предложил Джон.
- Конечно... Хорошо.
Карл сел на свое место перед магнитофоном. Джон сел между Карлом и Лесли и взял одну пару наушников. Мама села с другой стороны от Карла, а Карл повернул один наушник на сто восемьдесят градусов так, чтобы Мама могла прижаться к нему ухом и слушать.
- Готовы? - спросила Лесли.
- Поехали, - сказал Карл, включая магнитофон. Лесли подняла трубку и набрала номер своей сестры. Джон, Карл и Мама напряженно прислушивались. Джон был в восторге: звук в наушниках был громкий и чистый.
- Алло? - послышался голос.
- Алло... Энджи?
- О, привет, Лесли. Что случилось?
- Ну, мы тут проводим небольшой эксперимент... - Лесли принялась объяснять суть изобретения Карла, не вдаваясь в подробности относительно конкретного его предназначения. Энджи собиралась продолжить разговор, но Лесли попросила на этом закончить, и Энджи поняла ее.
- Ладно, - сказал Джон. - Неплохо.
Карл перемотал пленку назад, чтобы проверить запись, и они услышали громкий и отчетливый голос Энджи. Мама вручила Лесли исписанный лист бумаги, над которым она работала днем, - полный текст телефонного разговора неизвестной девушки со "службой спасения".
- Мама, ты чудо! - воскликнул Джон.
- Карл сделал несколько копий, по одной для каждого, -сказала Мама, раздавая страницы.
Лесли перечитала текст, подчеркивая ключевые слова.
- Полагаю, среди всего прочего нужно будет заставить ее произнести некоторые из этих ключевых слов - любые слова, которые она произносит по особенному.
- Это будет трудно, - заметил Джон. - Если бы она шепелявила или картавила, было бы проще.
- Ладно, будем надеяться, мы узнаем знакомые интонации. Джон снова взглянул на часы.
- Восемь тридцать четыре. Там становится все позже и позже.
- Давайте лучше помолимся, - сказала Мама. Они склонили головы, как это принято, и Мама произнесла короткую молитву:
- Дорогой наш Отец Небесный, мы просим Твоей Божественной помощи в этом нашем предприятии. Дай нам узнать Истину, дорогой Бог, и пусть Истина освободит всех, имеющих отношение к этому делу. Мы обращаемся к Тебе во имя драгоценного Иисуса Христа. Аминь.
- Аминь, - хором повторили все.
- Да поможет нам Бог, - сказала Лесли, поднимая трубку. Потом она заглянула в записную книжку и набрала номер.
Карл включил магнитофон, и они с Джоном надели наушники. Мама придвинулась вплотную к Карлу, чтобы все слышать.
Длинный гудок. Никакого ответа. Лесли бегло просматривала свои записи, прикидывая, как начать разговор.
Еще один гудок.
Щелчок.
- Алло?
Если до сих пор Лесли смотрела на Джона и Карла, то теперь переключила все внимание на молодую девушку, находившуюся от них на расстоянии двух часовых поясов.
- Алло, я хотела бы поговорить с Шэннон Дюплиес.
- Кто ее спрашивает?
- Мм... Лесли Олбрайт. Я работаю в новостях Шестого канала. Это Шэннон?
- Да. - Голос звучал неуверенно, недоверчиво.
- Здравствуйте.
- Здравствуйте.
- Извините за поздний звонок. Надеюсь, я вас не разбудила? - Лесли закатила глаза в отчаянии от того, что ей приходится вести подобный разговор.
- Я еще не ложилась.
- Послушайте... ээ... мы думаем сделать еще один сюжет о первой стипендиатке Мемориального фонда Хиллари Слэйтер... ну знаете, хотим просто рассказать о ваших делах, ваших планах на будущее...
- Простите? - Похоже, Шэннон не улавливала мысль собеседницы.
Лесли увидела какое-то слово в тексте, лежащем перед ней.
- Вообще-то мы хотели обратиться к вам письменно с этой просьбой, но не смогли достать ваш адрес. Мы знаем, что выучитесь в университете Мидуэстерн, но не знаем точный адрес.
- Вам нужен адрес?
Лесли понимала, что подвела Шэннон к ключевой фразе, но не могла сообразить, как заставить девушку произнести ее.
Лесли продолжала: "Заставь ее говорить, заставь ее говорить".
- Ээ... конечно. Вы можете дать мне его?
- Абонентский ящик 9921, университет Мидуэстерн...Лесли записала.
- Отлично. Собственно, я звоню вот с какой целью: мы хотели спросить, дадите ли вы согласие на то, чтобы мы сделали еще один сюжет о вас - о вашей жизни, ваших делах. Сюжет послужит вроде как продолжением истории о Хиллари Слэйтер и стипендиальном фонде, учрежденном губернатором.
- Угу. - Больше Шэннон ничего не сказала. Лесли пришлось задать еще один вопрос: эту девушку было непросто разговорить.
- Так вот, во-первых, насколько мы поняли, вы с Хиллари были близкими подругами, верно? Секундная заминка.
- Да, в общем... да, верно. Мы учи... - Последнгя фраза прозвучала неразборчиво.
- Извините? Кажется, какие-то помехи на линии. Шэннон заговорила громче:
- Я сказала, мы учились в одной школе.
- Замечательно. Вы можете поделиться самым дорогим своим воспоминанием о ней? Опять заминка.
- Ммм...
- Что вам больше всего запомнилось в Хиллари?
- Ну... - Продолжительная пауза.
- Алло?
- Я не буду... Я... я не могу говорить о Хиллари. О Господи! Что дальше?
- О... извините. Вероятно, эта тема все еще очень болезненна для вас...
- Пожалуй, мне вообще не следует разговаривать с вами. Джон и Лесли мгновенно переглянулись.
- О, очевидно, сейчас не время? - осторожно продолжала Лесли. - Уже поздно, я понимаю. Все-таки два часа разницы, правда?
- Я не могу разговаривать с вами.
- Вы не можете разговаривать со мной?
- Да. Я... это действительно ни к чему. Я не хочу в этом участвовать, понятно?
Лесли чувствовала: она теряет контакт.
- Мы ни в коем случае не вынуждаем вас говорить на темы, для вас неприятные...
- Я не буду... Послушайте, дело не в вас. Я просто не хочу говорить об этом.
- Значит... вы не даете согласие на очередной сюжет, на...Щелчок. Шэннон Дюплиес повесила трубку. Лесли положила трубку на рычаг, страшно злая на себя, но Джон сразу успокоил ее.
- Эй, ты все сделала замечательно. Думаю, у нас достаточно записано.
Но Лесли все еще расстраивалась.
- С этой девушкой что-то не ладно. Карл отмотал пленку назад.
- Она напугана, разве непонятно по голосу? Джон бегло просмотрел текст.
- Что ж, у нас есть одна законченная фраза - "Вам нужен адрес?" - плюс одно "алло", одна "Хиллари" и три "не могу".Может, мы найдем еще что-нибудь, когда прослушаем запись.
- Это она, - сказал Карл. - Без вопросов.
- Это она, - подтвердила Лесли.
- Давайте прослушаем запись, - сказал Джон. Они прокрутили пленку до фразы: "Вам нужен адрес?", и Джон дал Карлу знак остановиться здесь. У Джона был Папин магнитофон, в котором стояла кассета с записью звонка в"службу спасения". Он прокрутил пленку до того места, где девушка произнесла фразу: "Вам нужен адрес?"
- Я бы сказала, звучит чуть истеричнее, - заметила Мама.
- Давай прослушаем их одну за другой, - предложил Джон, буквально на секунду нажав клавишу обратной перемотки. Карл отмотал пленку назад, вручную вращая катушки. По знаку Джона он снова прокрутил фразу: "Вам нужен адрес?", а потом Джон прокрутил на кассетнике: "Вам нужен адрес?" Джон обвел присутствующих вопросительным взглядом.
Лесли глубоко вздохнула и повторила еще более уверенно:
- Мы нашли ее. Карл потряс головой:
- Никаких сомнений. Это она. Мама кивнула:
- На этот раз девушка не так нервничала, но... это она. Тот же голос.
Джон пока воздержался от окончательного суждения.
- Проверим еще раз. Давай найдем на пленке место, где она говорит "Хиллари".
Джон отыскал на кассете единственное место, где девушка произносит имя, а Карл нашел единственную "Хиллари" на своей пленке. Они прокрутили записи одну за другой.
- То же самое, - сказала Лесли.
- Это она, - сказал Карл. - Теперь я более чем уверен. Мама подняла руку и сказала:
- Хвала Господу, это она.
Джон медленно обвел взглядом всех по очереди, а потом вынес свое суждение:
- Мы нашли ее! Лесли разволновалась:
- Но как, собственно, мы собираемся добраться до нее? Как мы заставим ее говорить?
- Мы будем молиться! - воскликнула мама.
- Да, но... помимо этого?
Джон был еще новичком в деле веры и молитвы, но он учился.
- Нет, ты хочешь сказать: после этого. Если Бог на нашей стороне, мы должны включить Его в наш план действий. Мама совершенно права - давайте помолимся.
Лесли улыбнулась:
- Конечно, много времени утекло, но, полагаю, даже заблудший баптист может помолиться. Это не повредит. Карл напряженно наблюдал за Джоном:
- Ты действительно считаешь, что это поможет? Джон постарался быть честным:
- Сынок, я признаю, что все еще плохо разбираюсь во многих вещах, но одно я знаю наверняка: Бог существует, и Он может говорить и слушать, и если мы делаем правое дело, которого Он ждет от нас, думаю, Он нам поможет. - Затем Джон задал сыну встречный вопрос: - А ты? Как ты считаешь?
Карл немного подумал.
- Если ты будешь молиться, я тоже буду.
- Что ж, значит, все мы пришли к согласию, - заключила Мама.
И вот они попробовали молиться - еще несколько неуклюже, но с сердцами, исполненными веры, - и хотя они не могли доказать это с помощью лакмусовой бумажки, все они точно знали, что вступили в связь с Создателем к тому времени, когда Мама произнесла заключительное "аминь".

Глава 24

Шэннон Дюплиес, девятнадцатилетняя студентка-отличница, сидела на краю своей постели в комнате общежития и резкими движениями водила щеткой по длинным каштановым волосам, безжалостно их выдирая; лицо девушки хранило мрачное выражение, а сердце яростно спорило с рассудком. На столе лежало домашнее задание, почти законченное, но брошенное после звонка женщины с Шестого канала -звонка, который воскресил призрак прошлого, чтобы он мог вернуться и преследовать ее.
Воскресил? Да неужели? Продолжая расчесывать волосы и напряженно размышлять, Шэннон внезапно поняла, что призрак этот никогда не умирал и никуда не исчезал, но всегда жил и здравствовал. Он последовал за ней в университет и, конечно же, собирался сопровождать ее до конца жизни. Да, входе первых нескольких недель занятий она пыталась повернуться к нему спиной, но сейчас этот телефонный звонок глубоко потряс ее, заставил резко обернуться и увидеть, что страшный призрак по-прежнему рядом и все так же безжалостно запускает пальцы в ее сердце, вызывая нестерпимые муки боли и раскаяния.
Кроме того, была еще незримая тонкая нить, связывавшая события прошлого с университетским настоящим. Никто не упоминал об этой нити - вернее, этой привязи, - когда Шэннон присудили стипендию, но и она сама никогда не заговаривала о ней. Соглашение, подразумевающее деньги в обмен на ее молчание, было заключено без всяких слов и теперь действовало - подобно петле на шее, которая время от времени затягивалась чуть туже и едва не задушила ее до смерти, когда позвонила та женщина с Шестого канала.
Она была заперта в клетке со своей ужасной тайной - с заткнутым ртом, не в силах закричать.
Телефон зазвонил снова. Было десять сорок пять. Кто может звонить в такой час?
- Алло!
- Алло, Шэннон? Мартин Дэвин беспокоит. Как поживаешь?
Привязь! Петля на шее! Шэннон чувствовала ее всякий раз, когда звонил Мартин Дэвин, чтобы высказать ей добрые пожелания и узнать, как дела, - другими словами, разведать ее настроение. Сегодня, особенно после звонка с Шестого канала, Шэннон буквально физически ощутила, как эта петля затягивается на ее шее с небывалой силой - не дает вздохнуть, рывком ставит на место, постоянно напоминает о своем присутствии. Сейчас ей предстоит получить еще один небольшой урок от своего покровителя и воспитателя Мартина Дэвина. Он будет щелкать кнутом и бросать ей угрозы, а она будет бегать перед ним на задних лапках.
Или не будет?
- Шэннон? Алло?
Она замялась, сбитая с толку, смущенная новым и неожиданным для нее чувством протеста. Сегодня, сейчас она не испытывала обычного страха. Вместо этого она разозлилась.
Наконец Шэннон ответила:
- Алло.
- Извини за поздний звонок. Я пытался дозвониться раньше, но у тебя было занято. - Он хотел знать, с кем она разговаривала по телефону, он исподволь требовал у нее ответа.
- Угу, - было единственное, что она ответила.
- Вероятно, ты с кем-то мило болтала, да? - Это был уже не намек, а назойливый вопрос."Не твое собачье дело, проныра!"
- С подругой.
- Так-так. - Потом резкий переход к непринужденному, дружескому тону. Этот парень с такой легкостью переключался на светскую беседу, что было просто противно. - Ну и как идет твоя учеба?
- Хорошо.
- Что ж, замечательно. Мы все внимательно следим за твоими успехами.
- Мне бы хотелось, чтобы иногда звонил губернатор. - Таким образом она давала понять: мне до смерти надоели твои звонки. Она не общалась с губернатором Слэйтером со времени грандиозного представления с вручением ей стипендии, разыгранного для средств массовой информации, но с Мартином Дэвином общалась по телефону чаще, чем с собственными родителями.
- Знаешь, - сказал Дэвин, - губернатор страшно занят избирательной кампанией. Но я передам, что ты ожидаешь его звонка.
- Спасибо.
- Шэннон, я не стану тебя задерживать, по мне надо обсудить с тобой кое-какие очень важные вопросы.
Она никак не отреагировала на это заявление и продолжала молчать. "Пусть он говорит, - подумала она.
- Он позвонил -пусть и поддерживает разговор".
Он так и сделал.
- Шэннон, тебе звонили с телевидения? Задавали ли какие-нибудь вопросы?
- Да, действительно. - Ей ничуть не было стыдно. "На-ка, скушай, Мартин".
В голосе Дэвина послышалась тревога.
- Ты разговаривала с репортерами?
- Не совсем. Но мне звонили только что, как раз перед вами.
Дэвин впал в замешательство.
- Это была... эээ... та подруга, о которой ты упомянула?
-Да.
- А кто именно это был?
- Кто-то с Шестого канала. - Шэннон не расслышала отчетливо, но поняла, что Дэвин пробормотал ругательство себе под нос. - Они позвонили, поскольку хотят сделать еще один сюжет обо мне как о первой стипендиатке Мемориального фонда Хиллари Слэйтер.
Голос Дэвипа прозвучал напряженно:
- Ты помнишь имя репортера?
- Ммм... Лесли какая-то.
- Лесли Олбрайт?
- Да, точно.
На этот раз Шэннон ясно расслышала, как он выругался.
- А Джон Баррет? Ты с ним разговаривала?
- Нет. Только с Лесли.
- И что ты ей сказала?
- Что не могу с ней разговаривать.
- Правда? В самом деле?
- В самом деле.
- Значит... ты не отвечала ни на какие вопросы?
- Послушайте... - Шэннон слегка фыркнула. - Вы производите впечатление параноика, вы это знаете?
Дэвин не засмеялся. Голос его звучал нервно, возбужденно.
- Шэннон... мне очень жаль, что приходится взваливать на тебя такое бремя, но ты должна понять: это семья губернатора, его личное дело, а сейчас год выборов, и он проводит избирательную кампанию, а на телевидении есть люди, которые с радостью ухватятся за любую возможность уничтожить его, раскопать какую-нибудь дискредитирующую информацию. Ты ведь понимаешь это, правда?
Шэннон понимала это все более и более ясно, пока слушала лихорадочную трескотню Дэвина.
- Пожалуй, понимаю.
- Я очень рад, что ты ничего им не сказала, и знаю, губернатор будет тебе очень благодарен. Но я должен предупредить тебя: они могут позвонить еще раз, и если такое случится, пожалуйста, не разговаривай с ними. Ты действительно должна пообещать мне, что ни с кем не будешь обсуждать смерть Хиллари.
Шэннон физически ощутила петлю на шее; она чувствовала, что этот парень пытается контролировать ее жизнь. Поражаясь собственной смелости, она спросила:
- Мистер Дэвин, а что, если я поговорю с ними? Что тогда будет?
Дэвин ответил не сразу. Очевидно, прямота вопроса привела его в замешательство.
- Шэннон... в самом деле, поверь мне, это было бы неразумно с твоей стороны. Ты повредила бы некоторым людям. Ты обманула бы наше доверие.
Теперь он пытался воздействовать на Шэннон старым добрым методом: пробуждая в ней чувство вины! Губернатор использовал этот метод с самого начала!
- Мистер Дэвин... - О нет, теперь у нее перехватило горло от переполнявших ее эмоций. Только бы не заплакать! - Похоже, на мои чувства вам наплевать. Вряд ли вам вообще приходит в голову задуматься о них.
Дэвин переключился на сострадательный тон:
- О, Шэннон, конечно, мне не наплевать. Ты прошла через ужасное испытание. Мы стараемся защитить и тебя тоже. Мы не хотим, чтобы репортеры совали нос в твою жизнь.
Мистер Дэвин... - Раньше эта мысль не приходила ей в голову, но сейчас, сию минуту показалась просто замечательной. - Мистер Дэвин, я думаю прекратить занятия в университете и возвратиться домой. Я могу вернуть вам деньги. Я немного поработаю, а потом поступлю в колледж прямо там.
Дэвин всполошился:
- Шэннон, подожди. Ты просто расстроена сейчас.
- Можете не сомневаться, расстроена! - Теперь Шэннон действительно плакала, но испытывая восхитительное чувство облегчения. Она так долго собиралась с духом для этого шага! - Вы с губернатором никогда не думали обо мне! Вы просто хотели убрать меня с дороги!
- Шэннон, это неправда, и ты это знаешь!
- Тогда почему мне звоните только вы?
- Шэннон, я же объяснил: губернатор очень занят, поэтому я звоню от его имени.
- Тогда почему вы каждый раз звоните с одними и теми же вопросами: "С тобой все в порядке, Шэннон? Ты уже пришла в себя? Ты ведь никому ничего не сказала, правда, Шэннон?"
Теперь Дэвин по-настоящему разволновался. Даже обуреваемая сильными эмоциями, Шэннон почувствовала, что затронула больное место.
- Шэннон, послушай... ты же знаешь, что это неправда! Мы думаем о тебе и твоем будущем! Именно поэтому и вручили тебе стипендию!
- Вы думаете о себе, о губернаторе и о выборах - и больше ни о чем! Мне кажется, вам и на Хиллари всегда было наплевать! Я знаю, что губернатор никогда о ней не думал!
Ого. Дэвин переключился на тон сурового родителя:
- Придержите язык, юная леди! Это абсолютно безосновательное заявление!
Шэннон больше не боялась этого парня. В конце концов, он ей не мать и не отец - просто далекий голос в телефонной трубке; голос, как она поняла вдруг, ей глубоко ненавистный.
- Ах неужели? Да Хиллари не раз говорила мне об этом, она часто плакала из-за этого - из-за того, что она никогда не видит отца, что ему наплевать на нее, что он никогда не бывает дома, вечно занимается своей политикой. Но теперь, когда она умерла, она стала такой важной для него! Теперь, когда она умерла, он так заботится о ее драгоценной репутации!
- Хиллари... - оговорился Дэвин. - Шэннон... сейчас уже поздно, и ты устала, но завтра утром все представится тебе совершенно в другом свете. Тебе просто нужно выспаться как следует, идет? А завтра мы все обсудим на свежую голову. Позвони мне, хорошо?
- Я не хочу вам звонить. Я не хочу с вами разговаривать...больше никогда в жизни. Меня тошнит от разговоров с вами.
- Послушай, Шэннон, ты позвонишь мне завтра, когда как следует все обдумаешь. Мы вложили в тебя много сил и средств и не хотим, чтобы ты свела наши старания на нет.
Этого оказалось достаточно. Очередной жалкой попытки пробудить в ней чувство вины оказалось достаточно для того, чтобы Шэннон почувствовала небывалый прилив смелости. Она швырнула трубку, не отвечая.
Потом она расплакалась - отчасти от печали и боли, отчасти от облегчения, принесенного ей вновь обретенной свободой. До этого момента она не сознавала, насколько крепко была связана по рукам и ногам, насколько сильно придавлена тяжким бременем.
Мартин Дэвин плохо спал в ту ночь. Он лежал в постели, глядя то в потолок, то в стену, ворочаясь с боку на бок, и вел длинный, яростный разговор с самим собой: первый вариант повестки дня, второй вариант, линия поведения, альтернативные решения, отбор информации, рассмотрение фактов, первое впечатление, второе впечатление, аргументы, встречные аргументы. Он репетировал завтрашний разговор с губернатором, тихо бормоча под одеялом. Он заходил в тупик, яростно ударял кулаком по матрасу и начинал все снова.
Что он может сказать? Что не может? Сколько на самом деле нужно знать губернатору? Сколько в любом случае следует открыть губернатору? Какая информация послужит к его выгоде, а какая - нет? Каковы будут последствия?
Как ни крути, ему придется что-то рассказать. Меньше всего ему нужно, чтобы губернатор узнал обо всем от кого-нибудь другого.
Одна мысль не однажды возникала в уме Дэвина той ночью: "Пленка у Баррета. Я знаю: пленка у него".
И за этой мыслью неизменно следовала другая: "Твоя песенка спета. Шах и мат. Это конец. Пришла пора платить по счетам - ты вышел из игры".
"О нет! - отвечал он себе. - Только не я. Я никогда не выхожу из игры. Проигравшим будет кто-то другой, но не я. Я найду выход из положения. Да, сэр, непременно найду". И он бодрствовал почти всю ночь, пытаясь сделать именно это.
На телеэкране. Розалинда Клайн, сексапильная, темпераментная актриса из ситуационного шоу "У кого какие проблемы?", кокетничает с привлекательным мужчиной в просторной, красиво убранной спальне. Он обнимает ее. Она с дразнящим видом начинает расстегивать верхнюю пуговицу своей блузки, а потом, хихикнув и встряхнув светлыми локонами, говорит своим особым, с придыханием, голосом: "О, я не могу снять ее. Я простужусь!"
- Стоп! - говорит режиссер за кадром.
Другой ракурс. Мы видим съемочную бригаду, звукооператоров, осветительные приборы в телестудии. Розалинда и актер прерывают игру. Она дружески хлопает его по плечу, он выходит за пределы съемочной площадки и берет протянутую кем-то банку лимонада. Розалинда поворачивается и идет на нас. Внизу экрана появляется титр: "Розалинда Клайн, звезда шоу "У кого какие проблемы?"".
Розалинда смотрит прямо в камеру и говорит со всей серьезностью: "Было время, когда в талантливых женщинах вроде меня видели лишь предмет собственности и средство развлечения, но благодаря прозорливым людям, подобным Хираму Слэйтеру, положение дел в корне изменилось. Женщины с радостью обрели чувство собственного достоинства и равные права с мужчинами, и по мере того, как изо дня в день продолжается процесс важных изменений в общественной жизни, работающие женщины получают возможность для личного роста и развития, которых у них не было всего несколько лет назад. Но многое еще предстоит сделать, вот почему я призываю вас снова проголосовать за Хирама Слэйтера. Это единственный человек, который заботится о женщинах".
Смена кадра. Суровое и решительное лицо Хирама Слэйтера и броский лозунг: "Встречайте зарю нового дня! Голосуйте за Хирама Слэйтера!"
Внизу экрана титр, набранный мелкими буквами: "Оплачено Комитетом по переизбранию губернатора Слэйтера, председатель Комитета - Вилма Бентхофф".
Губернатор Хирам Слэйтер отошел от телевизора и с ликованием поаплодировал:
- Прекрасно! Просто прекрасно! - Потом он насмешливо заметил: - И реклама тоже получилась неплохо!
Губернатор находился в своем кабинете, его рабочий стол был завален разными деловыми бумагами, требующими внимания, но... он знал, что реклама пойдет по телевизору между какими-то "мыльными операми" и хотел увидеть ее - не просто по видеомагнитофону, но живую, по-настоящему, как ее увидят телезрители. Она производила сильнейшее впечатление. Роуэн и Хартли, его консультанты по рекламе, великолепно справлялись с работой.
- Господин губернатор? - раздался голос мисс Роудс по селектору. - Вас хочет видеть мистер Дэвин.
Слэйтер ликовал. И сейчас хотел поделиться с кем-нибудь своей радостью.
- Отлично. Пусть заходит.
Дэвин вошел в кабинет с видом усталым и измученным: припухшие глаза, мрачное лицо.
- Что ж, Мартин, дело движется! Рекламные ролики с участием знаменитостей начинают выходить в эфир, и они сделаны блестяще! - Потом губернатор заметил выражение лица Дэвина. - Судя по твоему виду, добрые новости тебе не помешают.
Дэвин слабо улыбнулся:
- Не помешают, сэр.
Слэйтер подошел к столу и взял какой-то документ.
- Ты видел это? Я только что получил официальную поддержку Объединенного фронта феминисток. Они поддерживают меня единогласно, и это серьезное заявление!
- Да, сэр. Замечательно. - Дэвин снова улыбнулся, но от радости не запрыгал. - Господин губернатор, боюсь, мне придется подмешать ложку дегтя в бочку меда. Помните поручение, которое вы мне дали при последней нашей встрече? Я могу отчитаться перед вами.
Слэйтер пришел в чувство, сел за стол и жестом предложил Дэвину сесть.
Дэвин опустился в кресло и попытался вспомнить план доклада, который составлял в уме всю ночь.
- Во-первых, вчера вечером я обедал с Тиной Льюис. Она подтвердила, что телеведущий Джон Баррет и репортер Лесли Олбрайт работают над каким-то сюжетом, имеющим отношение к вашей дочери Хиллари. Они снова вытаскивают эту историю на свет.
Губернатор постарался сохранить самообладание, но не сумел скрыть тревоги и заговорил напряженным голосом:
- Она объяснила почему? Какую цель они преследуют? Дэвин покачал головой и поднял руки.
- Она не знает.
- Не знает? Ты серьезно?
- Они над чем-то работают, но еще не представили материал своему начальству, а пока сюжет не предложен режиссерами редакторам, любым ответственным лицам, Тина ничего не может сделать. Такова политика...
Слэйтер поднял руку, прерывая Дэвина на полуслове.
- Нет-нет, Мартин, здесь ты ошибаешься, или ошибается она, или вы оба. Мы должны что-нибудь сделать с этим. Ты обязательно что-нибудь сделаешь, можешь рассматривать это как часть своей работы.
Дэвин постарался сохранить спокойный и уверенный вид, хотя на самом деле не чувствовал ни спокойствия, ни уверенности.
- Сэр, к сожалению, мы живем в свободной стране, и... на практике мы не можем запретить им задавать вопросы. Насколько известно, они не делают ничего противозаконного и никак не нарушают правила Шестого канала.
Губернатор немного сбросил обороты, хотя слова помощника ему не понравились: Дэвин был прав.
- Что... что еще?
- У меня есть одно слабое утешение. Тина сказала, что они могут заниматься чем угодно, поскольку она все равно не пропустит их сюжет, независимо от его содержания. Она обладает достаточно сильным влиянием, чтобы задержать - а я надеюсь, даже зарубить - сюжет, и она согласилась сделать это.
- Она может зарубить его?
- Да, сэр. - Потом Дэвин попытался восстановить свою репутацию в глазах Слэйтера: - Она многое делает для меня. У нас с ней установились определенные... деловые отношения, если вы понимаете, что я имею в виду.
- Так... - Слэйтер откинулся на спинку кресла, обдумывая ситуацию. - Твоя подружка может выиграть для нас время, но это не спасет нас. Положение довольно скверное, Мартин. -Он снова наклонился вперед. - А что наша старая Немезида -мистер Эд Лэйк? Он передал информацию репортерам?
Для Дэвина это была щекотливая тема, но ему пришлось ответить:
- Лэйк у меня на сильном подозрении, но я еще не разыскал его. Он уехал из города на неопределенное время, и это говорит о многом.

- Да, верно. Хорошо... Если это он, то я хотел бы узнать, каким образом он достал информацию и что именно сказал репортерам.
- Меня тоже это интересует. Пока я не имею понятия. -"Почти не имею понятия" было бы ближе к истине.
- Хорошо, выясни это. Надави на него посильнее.
- О, обязательно. Можете на меня положиться. Но это еще не все. Тина сказала, что Баррет и Олбрайт взяли в архиве студии видеоматериалы к сюжетам о смерти и похоронах Хиллари, а также о вручении стипендии Шэннон Дюплиес.
Слэйтер понял, к чему идет дело.
- О нет...Дэвин кивнул.
- Я позвонил Шэннон вчера вечером, после обеда с Тиной, и... - Он осторожно сообщил новости: - Она сказала, что ей звонила Лесли Олбрайт с Шестого канала.
При этом известии губернатор застонал, бессильно поник в кресле и уронил голову на руки.
Дэвин продолжал, пытаясь подбодрить и себя, и губернатора:
- Она сказала, что не ответила Олбрайт ни на один вопрос.
- И ты действительно веришь ей? - отрывисто спросил губернатор.
К этому вопросу Дэвин не подготовился прошлой ночью.
- Ммм... в общем, трудно сказать... Мы ведь верили ей все это время?
Слэйтер немного поразмыслил над его словами, а потом обречено кивнул.
- Мартин, это была самая большая наша ошибка.
- Но что еще нам оставалось делать? Она... она была там, с Хиллари. Она все видела. Ее голос записан на той пленке... с телефонным звонком в "службу спасения".
Слэйтер повысил голос:
- Эти репортеры разговаривали с доктором Мэтьюсом, с Шэннон, и кто знает, с кем еще они разговаривали или собираются разговаривать... Но, Мартин, Шэннон - единственный человек, который может дать действительно достоверные показания, и я думаю, рано или поздно она заговорит! Репортеры обязательно все узнают. Было бы глупо думать иначе. - Он потряс головой и пробормотал себе под нос:
- Старый пророк был прав.
Он встал с кресла и принялся расхаживать по кабинету, бросая яростные взгляды то в окно, то на пол, то на Дэвина.
- Возможно, все началось с Лэйка, но какое это имеет значение сейчас? Ровным счетом никакого. Репортеры идут последу, и рано или поздно они узнают часть правды, а узнав одну часть, узнают и другую и так далее, пока наконец вся история не всплывет в печати и на телевидении, а вся избирательная кампания не полетит к чертям. Боб Уилсон будет в восторге!
Дэвин сам пришел к такому заключению прошлой ночью.
- Вы совершенно правы, сэр. Все станет известно так или иначе. Но я подумал и об этом.
В голосе Слэйтера слышался легкий сарказм, когда он сказал:
- О, я очень рад.
Дэвин поднялся на ноги, приблизился к губернатору и заговорил, понизив голос:
- Возможно, вам не удастся сохранить все в тайне, но, вероятно, вам удастся проконтролировать процесс освещения истории. У нас есть кое-какие связи в средствах массовой информации, и у нас есть Роуэн и Хартли, наши консультанты. Возможно, нам удастся перехватить инициативу и преподнести факты в нашем истолковании. Если мы сами обнародуем эту историю, Баррет и Олбрайт утратят наступательный импульс. Они не смогут нанести удар первыми, и их сюжет потеряет новизну. Мы просто украдем у них сюжет.
Дэвин разыграл верную карту. Губернатор мгновенно успокоился и, нахмурив брови, некоторое время размышлял над этой идеей.
- Это может сработать.
- Я совершенно уверен, что это сработает, сэр.
- Остается только вопрос координации действий. Пока мы не контролируем ситуацию в этом смысле.
-Сэр?
Губернатор Слэйтер в упор посмотрел па Дэвина холодным, оценивающим взглядом.
- Если мы собираемся пойти в наступление или даже представить факты в выгодном для нас свете, мы должны четко знать, когда информация начнет распространяться. Если журналисты получат ее первыми, прежде чем мы успеем дать ей свою интерпретацию... - Губернатор быстро произвел в уме какие-то расчеты, а потом заключил: - Думаю, все прочие потенциальные источники информации не представляют непосредственной угрозы. Мэтьюс дорожит своей работой и до сих пор ничего не рассказал и, по всей видимости, никогда не расскажет - во всяком случае, прямо и по доброй воле. Заключение патологоанатома нельзя увидеть без судебного постановления, которое представители прессы не получат. Что насчет школы Адама Брайанта?
Дэвин отрицательно покачал головой.
- Я разговаривал с Эрикой Тайлер, директором. Школа не хочет никаких неприятностей, а равно не хочет иметь никакого отношения к каким-либо неприятностям. С этой стороны нам ничего не угрожает.
- Хорошо. Хорошо.
Губернатору в голову пришла еще одна мысль, но после некоторого раздумья он отмел ее в сторону.
- Хм. Еще была та запись телефонного звонка в "службу 911", но она уничтожена.
- Да, сэр. Давно уничтожена. - При необходимости Дэвин лгал с легкостью.
- А оригинальная пленка с записью вызовов, которая хранится в диспетчерской "911", является секретным документом. Эх, пожалуй, мы пошли на большой риск, сделав ту копию.
- Необходимый риск, сэр. Нам нужно было узнать, кто делал вызов.
- Что возвращает нас к Шэннон. Она - единственный серьезный фактор риска. Репортеры уже связались с ней, и мы не можем рассчитывать на ее молчание. Мартин, ты хорошо подумал об этом?
- Я думал всю ночь.
- И каков твой план действий в отношении Шэннон? Охо-хо.
- Ммм... Я еще не придумал, сэр.
Губернатор произнес тем классическим командирским тоном, который нельзя проигнорировать, который не допускает никаких возражений:
- Так придумай.
На следующий день Лесли сидела за своим компьютером, пытаясь внятно изложить историю про водителя, пытавшегося скрыться с места дорожного происшествия. Удирая от полиции, он влетел в витрину фирмы "Паркланд кредит юнион"после того, как сбил пешехода, стоявшего снаружи, но упомянутый пешеход был не тем человеком, что находился в автофургоне, в который водитель врезался сначала, еще до погони и последующей аварии, а это была женщина с хозяйственными сумками, которую видели на тротуаре после первого столкновения и которая успела запомнить лицо водителя, пытавшегося скрыться с места происшествия, прежде чем началась погоня, в результате которой машина врезалась в витрину в добавок к первому столкновению с автофургоном, и теперь...
Лесли обрадовалась, когда зазвонил телефон. Она приведет заметки в порядок позже.
- Лесли слушает, здравствуйте.
- Здравствуйте. Лесли Олбрайт?
-Да.
- Это доктор Марк Деннинг. Вы разговаривали с моей женой пару дней назад.
Лесли поспешно отодвинула прочие бумаги в сторону и быстро перелистала блокнот в поисках чистой страницы, при этом приветливо говоря:
- О да, доктор Деннинг, огромное спасибо за звонок. Мне очень понравилась Барбара.
- Вы ей тоже.
- Как дела в Сакраменто?
- Отлично. Я получил работу, так что мы переезжаем.
- Потрясающе.
- Значит... насколько я понял, вы знакомы с Брюверами?
- Да. Мы с Джоном Барретом сотрудничали с ними, пытаясь установить истинную причину смерти их дочери.
- Хорошо, позвольте рассказать вам, что я могу...
Джон занимался редактированием сценария пятичасового выпуска и мучился с историей про водителя, который пытался скрыться с места происшествия, удирая от полицейских после того, как сбил женщину с хозяйственными сумками... История звучала еще не вполне осмысленно... когда кто-то подошел к его столу. Лесли. У нее был довольный - возможно, даже торжествующий - вид, и она держала в руке какие-то записи.
Лесли тихо проговорила:
- Джон, впредь я буду молиться чаще. Мне только что позвонил доктор Марк Деннинг.
Джон откинулся на спинку кресла и посмотрел на нее расширенными от нетерпения глазами.
- Рассказывай.
- Он только что вернулся из Сакраменто. Ему удалось получить там работу, поэтому он пребывал в весьма добром расположении духа. - Лесли взглянула в свои записи. - Он хранит у себя в архиве копию заключения о вскрытии тела Энни и готов предоставить документ нам.
- Слава Богу! - тихо воскликнул Джон. Он поймал себя на том, что начинает возвращаться к своим пятидесятническим корням в моменты радости, но ничего не имел против. - Но...это заключение?..
Лесли улыбнулась и кивнула.
- Да. Оно подтверждает, что смерть наступила в результате инфекционного аборта. - Она подняла палец.
- Но подожди, нам необходимо проработать кое-какие детали. Деннинг поставил те же условия, о которых говорила его жена: он отдаст заключение только Брюверам - и желательно по предъявлении какого-либо юридического документа, дающего ему право сделать это. Я спросила, устроит ли его запрос на медицинские документы, аналогичный тому, с которым мы обращались в Женский медицинский центр, и он сказал, что это идеальный вариант. - Она хихикнула. - По словам Деннинга, запрос ему не особо нужен, но он просто хочет обеспечить себе наилучшую возможную защиту на случай, если впоследствии возникнут какие-нибудь вопросы.
- Что ж, давай позвоним Аарону Харту.
- Уже. Он сказал, что его клиентом являюсь не я, а Дин Брювер. Она должна позвонить ему с просьбой составить письмо.
- А она позвонит?
Лесли с нескрываемой радостью доложила:
- Дин готова. Она просто ждала, когда мы сообщим ей о нашем следующем шаге.
- А Макс?
- Ну... он немного поостыл. Дин говорит, что на самом деле он не отрекся от нас и по-прежнему уважает память твоего отца. Он просто пытается разобраться в случившемся.
- Заключение о вскрытии станет прекрасной умилостивительной жертвой, так ведь?
- Полагаю, да. Оно явится первой за все это время реальной уликой, которая окажется в руках у Брюверов. Наверное, Макс боится возможной неудачи, поэтому и не высовывается. Но он говорит, что если Дин хочет лелеять надежды, он не станет мешать ей.

Предыдущая страница 17 Следующая страница


Пророк 18

- И когда все это произойдет?
- Аарон Харт подготовит письмо с запросом к завтрашнему дню, а я договорилась о встрече с Деннингом, и мы с Дин отправимся к нему завтра вечером.
Джон тихо присвистнул.
- Думаю, дело пошло на лад, как говорится. События развиваются быстро.
- Чем быстрее, тем лучше... пока не возникли какие-нибудь осложнения.
- Но знаешь что? Когда мы достанем заключение, удостовергющее истинную причину смерти Энни... пожалуй, у нас появится куда больше шансов разговорить Шэннон.
- А если мы попросим Дин позвонить ей...Эти слова пролились в душу Джона теплым целительным бальзамом.
- Дин? - Он посмотрел на Лесли с новым, глубоким уважением. - Конечно. Практически они переживают одни те же чувства - одну и ту же боль.
- Из всех людей, которые могут поговорить с Шэннон, Дин сделает это наилучшим образом.
Сердце Джона возбужденно застучало.
- И тогда мы подойдем ближе к тому, чтобы связать эти две смерти, наступившие в одной клинике.
- Возможно, - осторожно сказала Лесли.
- Посмотрим. Но... остался еще один вопрос.
-Что?
Джон ткнул пальцем в монитор компьютера.
- Эта женщина с хозяйственными сумками - она стояла перед зданием "Кредит юнион", когда машина влетела в витрину, или она была тем, другим пешеходом?
- Да брось ты! Неужели непонятно?
- Послушай, здесь стоит твое имя. Объясни мне все по порядку.
Они занялись правкой текста.

Глава 25

Водитель большого городского автобуса нажал на тормоза, и машина остановилась посреди зоны перехода так резко, что пассажиры едва не попадали с сидений. Теперь они возмущенно набросились на водителя, а пешеход, чудом не попавший под колеса и отпрыгнувший обратно на тротуар, адресовал водителю непристойный жест.
- Смотри, куда идешь! - крикнул водитель сквозь ветровое стекло.
- Смотри, куда едешь, идиот! - заорал пешеход вслед тронувшемуся с места автобусу. - Чертов кретин, ему только дай задавить кого-нибудь... Чертов автобус!
Яркий постер на борту автобуса с изображением Джона Баррета и Эли Даунс напомнил пешеходу о том, что ровно в пять они выходят в эфир с часовой программой новостей.
Мужчина выругался.
- Да, весьма символично!
Был поздний вечер - наилучшее время для встреч, которые вы хотели бы сохранить в тайне, а у Мартина Дэвина была назначена встреча.
Он нырнул в заведение Клэнси - шумное ночное заведение с комнатой отдыха, танцзалом и бильярдной, расположенное в нескольких кварталах от порта, в районе, где вам не хотелось бы быть замеченным - и не волнуйтесь, не будете, поскольку никто из ваших знакомых даже и близко не подойдет к такому месту, чтобы застукать вас там.
Дэвин с усилием потянул на себя тяжелую, отделанную медью дверь, и теплый, пропахший пивом воздух омыл его лицо, когда он ступил внутрь. На улице было шумно, но здесь еще более шумно. Музыкальный автомат принуждал вас слушать хиты пятидесятых независимо от вашего желания. Неоновые рекламы пива на стенах настойчиво советовали вам выпить. Меню настойчиво советовало вам отведать жирной пищи. Голубая дымка, висевшая в воздухе, настойчиво советовала вам закурить. Девушки, украшавшие своими телами кресла, табуреты у стойки и диванчики в кабинках, - настойчиво советовали вам познакомиться с ними поближе и получить море удовольствия.
Но с Мартином Дэвином они не познакомятся - по крайней мере, сегодня и под его настоящим именем. Он был в старой куртке, потрепанных рабочих джинсах, бейсбольной кепке с рекламой пива над козырьком и старался выглядеть простым работягой, любителем пива, эдаким рубахой парнем. Он даже вышагивал, расправив плечи, той же развязной походочкой, какой когда-то расхаживал по школе, запугивая младшеклассников. Но несмотря на свой вид, он все же старался не встречаться ни с кем взглядом. Это был мир, к которому он не желал иметь отношения, по крайней мере, непосредственного. В этом мире происходили разные дела, вызывающие законное отвращение у человека его положения. Дела, которых он не хотел касаться, которые не должны были касаться его и от которых он, конечно же, хотел держаться подальше.
Но иногда... как, например, сейчас... подобные дела были необходимы, даже неизбежны.
То же самое относилось и к Вилли - человеку, который мог организовать такого рода... дела. Он принадлежал к людям того сорта, которых лучше избегать; слово "отвратительный"характеризовало его вполне точно. Дэвин никогда не встречался с ним лично. Он узнал о Вилли от одного их общего знакомого, обладающего значительными средствами и влиянием политического деятеля, который оказывал различные услуги облеченным властью лицам - в обмен на их услуги, разумеется. До сих пор Дэвин общался с Вилли исключительно по телефону, а все чеки на имя Вилли отсылались на абонентский ящик в почтовом отделении без каких-либо вопросов. Задания Вилли выполнял, а остальное Дэвина не интересовало.
Но сейчас помощник губернатора находил ситуацию в некотором смысле отчаянной и требующей более основательного подхода. Он должен был встретиться с Вилли лично. И убедиться, что они хорошо понимают друг друга. Возможно, это останется единственной встречей такого рода. Возможно, дело будет сделано быстро, и их знакомство сразу же прекратится. Дэвин на это очень надеялся.
Он свернул в проход между стойкой и кабинками, а потом, лавируя между столиками, прошел в темный угол в задней части зала. На залитой разноцветными огнями маленькой сцене у противоположной стены трио музыкантов выводило мелодии в стиле "поп", в то время как на дощатой танцплощадке толклись пары танцующих. Это было хорошее место для встречи: темное, шумное, многолюдное.
В угловой кабинке Дэвин заметил руку, сделавшую ему знак: ею помахали над самой поверхностью стола, не поднимая высоко, Лицо обладателя руки не особо удивило Дэвина. Оно оказалось старообразным, хранило угрюмое выражение и - как Дэвин разглядел, приблизившись - следы далеко не одной драки.
- Вы - Вилли? - спросил Дэвин.
Тонкие губы растянулись в улыбке, обнаруживая отсутствие нескольких зубов и наличие одной серебряной коронки во рту.
- Присаживайтесь, мистер Джон, или Смит, или как вам угодно будет назваться.
Дэвин не нашел высказывание остроумным и дал понять это выражением своего лица, проскальзывая в кабинку.
- Выпьете что-нибудь? - спросил Вилли.
- Я не задержусь надолго.
- Может, все-таки успеете хлебнуть пива? Дэвин не хотел спорить с этим человеком.
- 0'кей.
Официантка в мини юбке приняла заказ и торопливо удалилась.
- Итак, - начал Вилли, - что привело вас в нашу дыру? Дэвин еще раз оглянулся по сторонам с целью удостовериться, что их разговор не достигнет чужих ушей.
- Ситуация выходит из-под контроля. Пленка попала в руки Джона Баррета, и он собирает материал для сенсации. Вилли безразлично улыбнулся и лениво кивнул.
- Что ж, наконец-то мы знаем, где она. Я знал, что рано или поздно пленка всплывет.
Дэвин не собирался устраивать сцену, но все-таки довольно крепко сжал руку Вилли, чтобы придать большую выразительность своим словам.
- Послушайте, вы... Если бы ваши люди выполнили задание правильно, мы не оказались бы в такой заднице. Я нанял вас вернуть пленку, а не убивать кого-то, и теперь, надеюсь, вы понимаете: никто из нас не может допустить, чтобы кто-то узнал о случившемся.
Вилли взглянул на Дэвина в упор и увидел стальной блеск в его глазах. После небольшой паузы он согласно кивнул.
- Почему вы так уверены, что пленка у Баррета?
- Он... - Тут официантка принесла Дэвину пиво. Когда она удалилась, он продолжил: - Он - сын человека, которого вы убили, и теперь он вышел на след Шэннон Дюплиес. Какие еще доказательства вам нужны?
Вилли медленно кивнул.
- Этого достаточно. Дэвин кипел от злости.
- Ваши ребята добились таких отличных результатов на предвыборном митинге, что я не сомневался в их способности справиться с ситуацией, не превращая ее в грандиозный скандал! Было достаточно просто слегка придушить старика. Тогда мы избежали бы неприятностей, остались бы чистыми...
- Мы не собирались убивать его.
- Сейчас это уже не имеет большого значения, не так ли?
- Но ведь полицейские не вышли на след, правда? Дэвин замешкался с ответом.
- Похоже, Тэд и Хови довольно хорошо замели следы, раз мы до сих пор ничего не слышали.
- Предположим, Баррет отнесет пленку в полицию. Вам не кажется, что это пробудит интерес к делу?
Вилли кивнул.
- Несомненно, пробудит.
Дэвин посмотрел ему прямо в глаза.
- Давайте договоримся четко и ясно. Я хочу, чтобы вы закончили работу удовлетворительным для меня образом.
- Вы хотите, чтобы мы тряханули Джона Баррета?
- Не говорите ерунды! Он общественно значимая фигура, у всех на виду. - Дэвин пододвинулся ближе к собеседнику и заговорил еще тише. - Я говорю, например, об Эде Лэйке. Он первым получил пленку и знает, что на ней. Мы должны заставить его молчать.
- Ну, он слабый маленький человечек. Когда Тэд и Хови сбили его с ног, он тут же выболтал им все, подробно рассказал, кому он отдал пленку, как разыскать парня. Он не отличается силой духа, знаете ли. И я слышал, он удрал из города. Он напуган до полусмерти. Но если вы хотите, мы еще раз припугнем его.
Дэвин на миг задумался.
- Мы решительно не можем допустить, чтобы кто-нибудь узнал о случившемся. Заставьте Лэйка молчать. Делайте то, что должны делать.
- Хорошо. Сделаем. И можете отослать чек на прежний абонентский ящик.
- Вы еще не выполнили поручение. Вилли хрипло хихикнул, обдав Дэвина мерзким запахом пива.
- Ах да, эта девушка, эта девушка. Да, полагаю, вы беспокоитесь на ее счет. Я бы беспокоился на вашем месте. У Баррета в руках пленка, но что она доказывает? Что Хиллари Слэйтер сделала аборт... возможно. Велика важность! Да кто не делает аборты в наше время? Но теперь папаша Баррета убит из-за пленки с голосом Шэннон - признаю, здесь нам крупно не повезло, - а Шэннон знает, что определенные люди выигрывают от этого... в результате чего смерть старика Баррета может представиться чем-то большим, чем просто несчастный случай, а это должно заинтересовать полицию.
Дэвин понимал, что этот бандит намеренно мучает его. Он попробовал сослаться на более авторитетное имя, привести более веские доводы:
- Губернатор хочет, чтобы эти неприятности были устранены быстро и тихо. Мы готовы заплатить вам...Еще один хриплый смешок.
- Эй, не надо рассказывать мне сказки про губернатора! Губернатор мне никогда не звонил; мне звонили только вы. - В глазах Вилли появился издевательский огонек. - И я готов побиться об заклад, что губернатор ничего не знает об этом деле. Вы сами вляпались в это дерьмо - по самые ваши ушки...
Дэвин взял Вилли за горло. Он не стал сжимать пальцы -просто взял собеседника за горло для полной ясности.
- Я не сам вляпался в это дерьмо. Мы оба оказались в таком положении благодаря полной некомпетентности ваших головорезов. Согласны?
Вилли спокойно уступил.
- Послушайте, я же не отрицаю. Таковы издержки нашего бизнеса.
Дэвин убрал руку.
- И вы сделаете все необходимое, чтобы вытащить нас обоих. Никто из нас не хочет оказаться повешенным, но если начнут вешать меня, я позабочусь о том, чтобы вас повесили рядом. Уверен, вы меня понимаете.
Вилли кивнул.
- Могу пообещать вам то же самое. Дэвин чуть-чуть расслабился.
- Значит, мы понимаем друг друга. Это хорошо.
- Тогда порядок... Больше никаких ошибок. Давайте перейдем к девчонке. Она представляет для вас самую серьезную опасность. Это ведь вы выделили ей стипендию?
- Верно.
- И вы как-то говорили мне, что стараетесь держать девчонку в узде, чтобы она не трепала языком.
Дэвин кивнул.
Вилли позволил себе слегка усмехнуться, но не слишком вызывающе.
- Да, учитывая все обстоятельства, если она когда-нибудь заговорит, то, скорее всего, заговорит о вас в первую очередь.
- Совершенно верно. Именно поэтому мне необходимы быстрые и решительные действия, если ваши ребята на них способны.
- Тэд способен.
- Тэд! Он должен был просто припугнуть старика, а в результате убил его!
Вилли пожал плечами и криво улыбнулся.
- Ну, именно этого вы должны были желать в данном случае, и именно это он делает мастерски. А с женщинами у него получается еще лучше.
- Он может устроить все так, чтобы это походило на уголовщину?
Вилли фыркнул и небрежно махнул рукой.
- Да бросьте, студенток насилуют и убивают постоянно. Поначалу поднимется шум, потом все спишут на какого-нибудь серийного убийцу или что-то вроде этого, а потом все забудется - тем более что Тэд уже снова будет здесь, далеко от университета.
Дэвин достаточно всего наслушался. Он поднял руку.
- Я не хочу знать, как вы сделаете это. Я просто хочу, чтобы все было сделано.
Вилли это вполне устраивало.
- Буду поддерживать с вами связь.
Дэвин быстро допил свое пиво и покинул бар Клэнси.
Переднгя дверь особняка Н. Е. Барлоу под номером 19202распахнулась, и Дин с Лесли увидели на пороге приятного темноволосого мужчину. Он ждал их.
- Здравствуйте... Проходите.
Они вошли, и Лесли представила подругу хозяину дома:
- Доктор Деннинг, это Дин Брювер.
Дин пожала Деннингу руку; она нервничала, разрываясь между отчаянием и надеждой, но пыталась сохранить спокойный и дружелюбный вид.
- Очень приятно.
Он ответил столь же любезно:
- Мне тоже.
Дин просто не могла удержаться и спросила, не успев даже отдать свое пальто Барбаре:
- Доктор, вы можете нам помочь? Если нет, то я не буду отнимать у вас время.
Деннинг кивнул, понимая ее чувства.
- Думаю, могу. Проходите, пожалуйста, и присаживайтесь. Лесли и Дин сели на мягкий диван в гостиной, а доктор с женой устроились напротив них на другом диване. Они немного поговорили о том, какой у Деннингов милый дом, как своеобразно смотрятся китайский шкафчик и обеденный столик, как давно Барбара коллекционирует фарфоровые статуэтки, а потом поговорили о работе в средствах массовой информации и об их влиянии на формирование общественного мнения, после чего наконец подошли к главной теме сегодняшнего вечера.
- Насколько я понял, вы сделали один сюжет на интересующую нас тему, - сказал Деннинг.
Лесли и Дин одновременно поморщились при этом воспоминании.
- За счет Дин, несомненно, - ответила Лесли.
- Вы видели его? - спросила Дин.
- Мне Барбара рассказывала.
- Это была ужасная неудача, - сказала Лесли. - Она едва не поссорила нас.
- Макс до сих пор расстраивается. И никому больше не хочет верить, - сказала Дин.
Деннинг подался вперед с озабоченным видом.
- Тогда... позвольте спросить... каковы гарантии того, что информация, которой я располагаю, не будет также использована не должным образом?
Все - даже Дин - посмотрели на Лесли, ожидая ответа на этот серьезный вопрос. Лесли заранее решила быть предельно откровенной.
- Ммм... положа руку на сердце... учитывая нынешнюю обстановку в отделе новостей, я не особо рассчитываю на то, что эта информация будет использована должным образом или даже вообще замечена. - Потом она поспешно добавила: - И мы с Дин говорили о том, необходимо ли предать все случившееся гласности и имеет ли это для нас значение или нет. И мы пришли к единому мнению, что в действительности это не имеет значения. Я хочу сказать... одно время я считала историю Энни хорошим материалом для сюжета. Потом, когда сюжет вышел в эфир, я горько пожалела об этом. Вероятно, если картина достаточно прояснится и обстановка на телевидении станет нормальной, впоследствии мы сможем сделать что-нибудь по данной теме, но сейчас нас интересует другое. По-настоящему меня сейчас интересуют Дин с Максом. Мы начали с ними одно дело, и я хочу довести его до конца. - Она взглянула на Дин, передавая ей слово. Теперь заговорила Дин:
- Доктор Деннинг, мы с мужем должны жить своей жизнью, растить наших детей и заниматься нашими делами - итак будет всегда, независимо от того, покажут нас когда-нибудь по телевидению или нет. Мы потеряли дочь и хотим знать почему. Если никто, кроме нас, никогда не узнает о том, что с ней случилось, то по крайней мере мы будем знать. Именно этого мы и хотим - на худой конец.
Казалось, доктор Деннинг был удовлетворен услышанным, хотя все еще сохранял обеспокоенный вид.
- Очень трудно заставить людей видеть действительность в истинном свете, правда? Лесли кивнула.
- Безусловно. Все мы сталкиваемся с этой трудностью. Даже самый беспристрастный репортаж не удовлетворит пристрастного зрителя - и порой ты не можешь выиграть, что бы ты ни делал.
Деннинг рассмеялся.
- Ну, профессия медика - не исключение, позвольте вам сказать. Предположительно мы должны быть объективными профессионалами, опирающимися единственно на опыт, но и мы не застрахованы от предвзятости. Некоторые вещи мы хотим знать, а некоторые - нет. Некоторые факты наши коллеги признают, а некоторые признавать не желают. Одним из условий выживания для представителя нашей профессии является умение правильно обращаться с особого рода информацией. Таковы правила.
- Как, например... - решилась Лесли.
- О неудачных абортах говорить не принято. О своих коллегах, делающих тайные аборты в клиниках, говорить не принято. О неспециалистах, делающих аборты вместо опоздавшего на операцию специалиста, говорить не принято. О рецептах, выписанных неспециалистами на бланках, заранее заверенных подписью специалиста, который вообще отсутствовал на рабочем месте, говорить не принято. Об антисанитарных условиях, преступной поспешности при проведении операций, о мелких нестыковках там и сям, которые допускаются ради экономии времени и увеличения заработка, говорить не принято. - Теперь голос Деннинга звучал расстроено. - Потому что если ты начинаешь говорить об этом, ты превращаешься в противника абортов. Ты заклеймен. Ты проводишь неправильную политику. И ты больше не входишь в круг уважаемых профессионалов. - Он посмотрел на Лесли внезапно заблестевшими глазами. - И знаете, вот сейчас, когда я сижу здесь и разговариваю с репортером - с репортером! - я чувствую себя в полной безопасности. Я знаю, что могу рассказать вам множество леденящих душу историй, одну за другой, но вы не станете предавать их гласности, а если попытаетесь... что ж, мы уже видели, чем кончаются подобные попытки.
Несколько мгновений Лесли молчала, не находя ответа. Потом наконец ответила, очень тихо:
- В настоящее время не могу не согласиться с вами.
- Одним словом, - со вздохом заключил Деннинг, - все мы сели на поезд своей профессии, и он везет нас куда хочет -и мы подчиняемся правилам, поскольку не хотим, чтобы нас вышвырнули прочь.
- Как, например, вас? Деннинг кивнул.
- Да. Вы знаете, сколько связанных с абортами случаев ежемесячно проходит через больницу "Вестлэнд Мемориал"?
- Сколько?
Деннинг пожал плечами.
- Не знаю. Никто не знает. Спросите в архиве - и вам ответят пустым взглядом. Поройтесь в историях болезни - и вы обнаружите там туманные записи. Таков заведенный в больнице порядок, и вы либо подчиняетесь ему, либо долго там не задерживаетесь. - Он немного помолчал, пытаясь справиться с волнением, а потом сказал Дин: - Насколько мне известно из личного опыта и из того, что я видел на отделении патологоанатомии, ваша дочь Энни была лишь одной из множества за последние несколько лет.
Дин мрачно кивнула. Она не удивилась.
- Но кому есть до этого дело? - повторил Деннинг.
- Нам, - с благодарностью сказала Дин. - И мы очень вам признательны.
Деннинг смиренно улыбнулся.
- Что ж, просто ваш муж и его друг, тот пожилой человек...
- Джон Баррет -старший, - сказала Лесли. - Отец Джона Баррета, телеведущего новостей Шестого канала. Деннинг удивился такому странному известию.
- Интересно, как старик ладит со своим сыном?
- Они... не очень хорошо ладили, разумеется. Деннинг заметил, что Лесли сделала ударение на глаголе прошедшего времени.
- О? Баррет -старший умер? Лесли кивнула.
- Погиб несколько недель назад в результате несчастного случая на складе.
Деннинг заговорил чуть медленнее, из почтения к памяти покойного.
- Очень печально слышать это. - Он вспомнил о своем опыте общения с Джоном Барретом -старшим и улыбнулся. -Он не растворялся в общей массе, во всяком случае, в больнице. Было так удивительно - знаете, словно глотнуть свежего воздуха - встретиться с человеком, чей образ мысли столь резко отличается от образа мысли людей, с которыми я работаю изо дня в день. Думаю, именно поэтому я пошел на такой риск. Как я начал говорить, мистер Брювер и мистер Баррет поймали меня в нужный момент. Я уже был достаточно разочарован и расстроен необходимостью покоряться воле преобладающих ветров в той больнице и обрадовался возможности сделать что-нибудь, хоть один раз, для успокоения совести. Я никогда не лгал в заключениях о вскрытии и записывал все, что обнаруживал. Но я знал правила плюс официальный закон, запрещающий доводить до сведения родителей любую информацию, связанную с абортами, - поэтому мирился с ними. А если кто-нибудь за моей спиной пытался тайком заглянуть в медкарту в поисках какой-то информации, что ж...
- Но насколько я поняла, вас все равно выгнали, - сказала Лесли.
- Полагаю, да. Никаких записей об этом нет, и никто этого не признает, но... - Он взглянул на Дин. - Пожалуйста, не вините вашего мужа. Думаю, он поступил правильно, подняв тогда шум в клинике и потребовав ответа на свои вопросы, но...
- Он навлек на вас неприятности, - сказала Дин. Деннинг кивнул.
- Да, меня вычислили в два счета, вот и все. Я не считал, что доношу на своих коллег, но у них было другое мнение.
- А доктор Лоуренс, гинеколог, занимавшийся случаем Энни? - спросила Лесли. - Полагаю, он проголосовал за ваше увольнение?
- Безусловно. И вам небезынтересно будет узнать, что доктор Лоуренс и доктор Хьюронак - хорошие друзья.
- А кто такой доктор Хьюронак? - спросила Дин. Деннинг усмехнулся себе под нос.
- Вот видите, как мало знают люди? Доктор Майкл Хьюронак производит большинство абортов в Женском медицинском центре. Практически все операции проводит он, работает там шесть дней в неделю. Улавливаете связь? Рыбак рыбака видит издалека, а третий лишний должен держаться подальше.
- Значит... вы нашли другую работу, да? - спросила Лесли.
- В католической больнице. Не скажу, что это рай земной, но по крайней мере там не приходится сталкиваться с проблемой абортов.
Лесли что-то вспомнила и тихо пробормотала:
- Католическая. Католическая школа...
-А?
Дин вынула из сумочки блокнот.
- Повторите, пожалуйста, имя доктора еще раз. Деннинг произнес по слогам:
- Хьюронак. Майкл. Конечно, это не мое дело, но вы не думаете начать судебный процесс?
- Мы пока еще не знаем.
- Что ж... возможно, я сумею помочь вам, если дело дойдет до суда.
Тут Дин и Лесли разом встрепенулись.
- Правда?
- Вы, случаем, не захватили с собой какой-нибудь официальный запрос?
Дин торопливо порылась в сумочке и извлекла оттуда конверт со штампом юридической конторы Харта, Маклаулина, Питерса и Сэнборна.
- Вот... Я являюсь управляющей имуществом своей дочери и в этом качестве имею законное право затребовать ее медицинские документы...
Деннинг встал с дивана и взял конверт. Вскрыв его, он пробежал глазами письмо и сказал:
- Отлично. Это послужит мне прикрытием. Я ничего вам не выбалтывал, вы затребовали сведения в законном порядке. Я сейчас вернусь.
Он ненадолго покинул гостиную, а Барбара, Лесли и Динтем временем налили в свои чашки следующую порцию кофе. Деннинг вернулся с толстым белым конвертом.
Дин встала и протянула руку, чтобы взять конверт. Лесли тоже встала. Такие моменты требуют известной торжественности. Это было сокровище, обретенное в конце долгого пути.
Пока Дин открывала конверт, чтобы взглянуть на содержимое, Деннинг кратко пояснил:
- Там все - все, что я обнаружил. Я могу объяснить вам любые непонятные термины, но суть вам уже известна. Аборт производился в спешке, небрежно; в матке были обнаружены гниющие части эмбриона и плаценты; сама матка была перфорирована, инфекция распространилась по всему организму. Так что первичной причиной смерти явился общий сепсис, то есть общее заражение крови, а вторичной причиной был инфекционный аборт - за который, по моему мнению, несет ответственность гинеколог, проводивший операцию.
- И вы говорите... вы готовы подтвердить это в суде? -спросила Дин.
Деннинг ответил не сразу.
- Да, готов. Сейчас мое положение с работой не столь шаткое, как раньше, но даже если бы все оставалось по-прежнему...мне было так приятно совершить честный поступок в тот единственный раз, что я готов повторить.
Дин хотела обнять доктора, но сдержалась.
- Это... это было бы просто замечательно!
- Но у вас есть возможность доказать, какая именно клиника несет ответственность за смерть вашей дочери? Я готов побиться об заклад, что это Женский медицинский центр и доктор Хьюронак, но наверняка узнать ничего не могу.
- Мы займемся этим, - сказала Лесли.
- И... полагаю, вам захочется записать свидетельские показания на видеопленку?
Лесли, совершенно не ожидавшая такого предложения, удивилась.
- Как я сказала, это вопрос второй. В первую очередь мы хотим докопаться до истины.
Деннинг пожал плечами с таким видом, словно говорил: "Ну, как хотите".
- Если вы можете использовать эту запись... когда-нибудь, кто знает, когда... то отлично. Но это нужно сделать срочно. Мы с Барбарой скоро переезжаем.
- Хорошо, давайте договоримся о времени.
- Давайте.
Дин просто продолжала смотреть неподвижным взглядом на заключение патологоанатома, наконец попавшее к ним в руки, - первую серьезную улику, указывающую на истинную причину смерти Энни Долорес Брювер.
Макс Брювер с хмурым видом взял толстый белый конверт из руки Джона Баррета; рядом с Максом стояла его жена Дин, а рядом с Джоном его сын Карл и Лесли Олбрайт, и все они находились в гостиной Брюверов. Происходящее напоминало небольшой ритуал - приношение умилостивительной жертвы. Джон и Лесли надеялись, что в результате они смогут немного задержаться здесь, а не вылетят с треском из дома Брюверов.
Макс открыл конверт, извлек оттуда заключение о вскрытии и некоторое время листал страницы, продолжая хмуриться, но наконец... когда он просмотрел последние две страницы и понял, что там содержатся все необходимые сведения, а потом еще раз перечитал их - угрюмое лицо его просветлело, на глаза навернулись слезы, и он зашмыгал носом, крепко прижимая к себе Дин.
Джон уже говорил это прежде, но сейчас, когда Макс заметно смягчился, попробовал повторить снова:
- Макс, мы не предполагали, что сюжет пустят в таком перевернутом виде. Мы на вашей стороне, и мы искренне хотим извиниться за боль, которую причинили вам. - Макс ничего не ответил, но смотрел Джону прямо в глаза - и слушал. - В продолжение всей этой истории я переживал тяжелую душевную борьбу, и я знаю, она еще не закончена; но хотите верьте, хотите нет, мне было отнюдь не легко представлять в программе сюжет в том виде, в каком он вышел. Надеюсь, я никогда больше не попаду в такую дурацкую ситуацию. Простите меня, Макс.
Макс посмотрел на Дин, потом перевел взгляд на заключение о вскрытии, а потом проворчал:
- Да ладно, в общем-то особого вреда это никому не причинило. - Потом он сверкнул на Джона взглядом, Джону уже знакомым: горящие глаза, золотое сердце. - Посмотрим. Отколете еще какой-нибудь номер - я за себя не ручаюсь. Но посмотрим.
Джон улыбнулся и протянул руку. Макс пожал ее, и они снова стали друзьями.
- Это еще не все, - сказал Джон, и Карл поставил на стол кассетный магнитофон.
Университет Мидуэстерн. Тэд Кэнан стоял на ступеньках, выходящих на площадь в центре университетского городка, и с любопытством осматривался по сторонам. Да, Вилли говорил, что это интересное место, и он был прав. Множество причудливых зданий из красного кирпича, аккуратно подстриженные лужайки, мощенные плиткой дорожки, увитые плющом стены, тенистые деревья, мелодичные куранты, возвещающие наступление полудня, и куда ни глянь, повсюду очаровательные цыпочки с аппетитными попками. Мммм!
"Надо было мне поступить в колледж, - думал он. - Подумать только, как могла бы сложиться моя жизнь! Я мог бы стать физиком- ядерщиком или кем-нибудь в этом роде. Ай, ладно. Кто из этих ребятишек обладает властью, как я? А у меня есть власть. Я заправляю делами. Я принимаю угодные мне решения. И мне за это платят!"
Тэд оглядел себя: хорошо ли он вписывается в окружение? Честно говоря, не очень. Он крупный мужчина, что замечательно, но выглядит несколько старше, чем все эти бойкие цыплята, а татуировки на руках делают его больше похожим на бандита с большой дороги, чем на будущего физика- ядерщика. А черные сальные волосы? Ладно, он видел тут ребятишек с самыми разными волосами, так что это не проблема. Но ему нужно срочно достать одежонку поприличнее - почище и, возможно, не столь бросающуюся в глаза. Он не хотел оскорблять своим видом ничьи чувства.
Тэд вытащил из кармана карту городка, которую Вилли достал у какой-то большой шишки из правительства штата, и еще раз уточнил по ней местонахождение Кларк -холла, одного из корпусов женского общежития. Ага, вот он. Надо будет провести рекогносцировку местности. Он надеялся найти возле общежития какие-нибудь темные уголки - заросли деревьев, густые кусты или что-то такое. Это облегчило бы ему работу.
- И вы говорите, у нее кровотечение?
- Да, и оно не останавливается!
- Какого рода кровотечение?
Макс и Дин сидели в своей гостиной и внимательно слушали короткую запись, уже хорошо знакомую Джону, Карлу и Лесли.
- Какого рода кровотечение? - спросил диспетчер. - Откуда идет кровь?
- Она сделала аборт, - раздался голос Шэннон Дюплиес. Макс беззвучно выругался - не от злости, а от ужаса. Он сидел, опершись локтем о стол и наклонив голову к самому динамику магнитофона.
- Двенадцатый округ, "служба спасения 231", "скорая помощь 231", маточное кровотечение, дом губернатора, Роанок Уэст, 1527...
Джон, Карл и Лесли сидели вместе с Брюверами за столом, не произнося ни слова - просто предоставив пленке самой говорить за себя.
Голос диспетчера:
- Алло, вы слышите меня?
Мужской голос, полный отчаяния, лихорадочный.
- Кто это? Мне нужен телефон...
- Сэр, это отделение "службы спасения" двенадцатого округа. Мы выслали в дом губернатора машину
"скорой помощи" и "службы спасения". Кто вы, сэр?
- Я губернатор Слэйтер! Это моя дочь!
- Она в сознании, сэр?
- Нет, нет, кажется, нет!
- Она нормально дышит? Губернатор кричит в сторону:
- Она дышит? Эшли! Она дышит? - Женщина истерически кричит что-то в отдалении. Губернатор снова говорит в трубку: - Она дышит, но, кажется, потеряла сознание.
- Она дышит нормально?
- Нет... нет, она задыхается... очень затрудненное дыхание.
- Вы хотите оказать ей первую медицинскую помощь? Я помогу вам.
- Да! Мне просто необходимо...
Женщина что-то кричит. Глухой грохот распахиваемых дверей, торопливые шаги, голоса.
- О, они приехали! Слава Богу!
Пленка крутилась еще несколько секунд после прибытия"службы спасения", потом запись оборвалась. Джон нажал клавишу "стоп".
Несколько мгновений Макс сидел в полном оцепенении, словно загипнотизированный. услышанным. В какой-то момент записи Дин схватила мужа за руку и так и застыла, вцепившись в него. Им обоим потребовалось с полминуты, чтобы прийти в себя, выйти из оцепенения, обрести способность двигаться и бессильно откинуться от магнитофона. Макс даже несколько раз глубоко вздохнул, восполнГя нехватку воздуха, которая образовалась, пока он слушал, затаив дыхание.
- Боже Всемогущий! - выдавил Макс.
- О Иисус! - страдальчески воскликнула Дин. - Да что же такое тут происходит?
- Что там говорил Деннинг? - спросил Макс у Лесли. -Что, кроме Энни, были и другие девушки? Лесли кивнула.
- Полагаю, Хиллари Слэйтер входит в их число.
- И, думаю, Папа знал, что за обе смерти несет ответственность Женский медицинский центр, - добавил Джон. -Именно это он и собирался доказать.
- Дедушка знал о смерти Хиллари еще до того, как получил эту пленку, - сказал Карл. - Он заказал и получил копию ее свидетельства о смерти всего через несколько дней после того, как она умерла. И он написал об этом губернатору примерно в то же время. Он нащупал какую-то ниточку, и губернатор знал это.
- А теперь он умер, - сказал Макс. - Что я вам говорил, а?
- Многое для нас по-прежнему остается тайной, - сказал Джон. - У нас есть догадки, верно, но мы не можем установить четкую связь между Папой, пленкой и человеком, убившим его.
- Мы найдем их... или они нас найдут, одно из двух. - Слова Макса произвели на всех отрезвляющее действие.
- Ладно, пусть мы находимся в неизвестности о смерти Папы Баррета, - сказала Лесли, - но что касается смерти Энни и Хиллари Слэйтер, здесь мы уже подошли близко к разгадке. Все зависит от двух главных свидетельниц, которые могут связать смерть двух девушек с одной и той же клиникой. Одна из них - девушка, назвавшаяся Мэри, с которой мы разговаривали в Центре охраны человеческой жизни; а другая... -Лесли указала на магнитофон, - Шэннон Дюплиес. И разговаривать с ними придется вам, Дин. Вы прошли через все это. И сумеете установить контакт с девушками.
- Вы не репортер, - сказал Джон. - Вы мать, простая земная женщина, совершенно реальный человек с реальной целью.
- Что ж... - Дин чувствовала себя польщенной, но не находила слов.
- Нам следует вести дело на уровне реальной жизни - в рамках общения человека с человеком, а не человека со средствами массовой информации. Если впоследствии у нас получится сюжет для программы, прекрасно. Но... я потерял отца, вы потеряли дочь и, возможно, много других людей потеряли своих близких из-за... в общем, из-за всего этого... И я просто хочу сохранить чисто человеческий подход к делу.
Тут подал голос Карл:
- Па, а можно ли сказать, что мы делаем это потому, что это правильно?
Джон улыбнулся сыну.
- Да, и этой причины вполне достаточно. Получим ли мы когда-нибудь две минуты эфира в пятичасовых новостях на этот сюжет, не имеет большого значения, а возможно, и вообще никакого. Все равно это остается делом, которое мы должны сделать.
Макс кивнул:
- Да, сейчас я действительно чувствую себя более уверенно.
- Так что мне делать? - спросила Дин.
- Позвоните Шэннон Дюплиес, - ответила Лесли. - Сейчас уже слишком поздно, у нас два часа разницы во времени, но вот завтра вечером...
- Но что я скажу ей?
- Просто скажите ей правду, - ответил Джон. - А потом спросите, будет ли она правдива с вами.

Глава 26

На экранах телевизоров...
В кадре. Величественные горы, лесистые склоны. Над горными вершинами парит орел. Несколько оленей лениво пасутся на зеленом лугу, покрытом яркими дикими цветами. Потраве пробегает рябь от легкого ветерка. Кит появляется изводы, выпускает мощную струю, сильно бьет хвостом, поднимая вспененный фонтан брызг. Голос на фоне торжественной музыки в исполнении флейты и барабана: "Американские индейцы говорят, что Земля -это наша Мать. Вероятно, они правы. Мы, люди, делим планету со всеми представителями царства природы - от деревьев до птиц, от оленьих стад до китовых стай. Для всех нас Земля - дом родной".
На высоком гребне горы появляется крепкий, красивый молодой человек; он шагает по тропе, на фоне зубчатых заснеженных гор вдали, опираясь на дорожный посох, перекинув куртку через плечо - он приближается к камере. Внизу экрана появляются слова: "Эдди Кинглэнд, звезда телевизионного шоу "Возлюби соседа своего". Легкий ветерок играет волосами Эдди, который смотрит в камеру проникновенным взглядом и говорит: "Я посвящаю много времени делу охраны окружающей среды, наших бесценных природных ресурсов, поскольку - и это все мы должны понимать - мы и Земля либо будем жить вместе, либо умрем вместе, и судьба наших детей, их мир находятся сейчас в наших руках. Вот почему я счастлив оказать поддержку человеку, который служил вашему штату - и планете Земля - со всей заботой, уважением и дальновидностью. Хирам Слэйтер любит Землю, на которой он родился, и понимает, сколь многим он обязан ей. Если вам дорога планета Земля, отдайте свой голос за Хирама Слэйтера".
Смена кадра. Орел, распластавший крылья в пылающем закатном небе. Под ним появляются слова: "Хирам Слэйтер: заря нового дня разгорается". А ниже: "Оплачено Комитетом по переизбранию губернатора Слэйтера. Председатель Вилма Бентхофф".
На экране появляется эмблема Шестого канала, медленно проплывают слова "Окно в жизнь" под нежное, умиротворяющее пение рояля.
В кадре. Джон Баррет в домашней обстановке, в простой повседневной одежде он сидит в мягком кресле, подавшись вперед, и говорит кому-то, находящемуся за кадром: "Я часто чувствую особую внутреннюю связь с людьми, о которых мы рассказываем в репортажах, поскольку в любом событии участвуют реальные люди, и, когда наша камера входит в их мир, мы словно открываем окно, через которое можем разделить их чувства - их радость, боль или надежду... то есть все и вся, что делает нас людьми. Ни одно другое средство массовой информации не в состоянии достичь эффекта такой близости. - Он на мгновение задумывается, а потом улыбается пришедшей в голову мысли: - Понимаете, каждый вечер я вижу жизнь глазами новых людей, и... несомненно, вы тоже можете расширить свой взгляд на мир".
Изображение исчезает, по белому экрану медленно проплывают слова: "Новости Шестого канала. Мы с вами".
Маленький переносной телевизор стоял на верстаке, холодный, тихий и безжизненный, уставившись в пустоту мертвым глазом: ему было нечего сказать, нечего сообщить, и никто не смотрел его.
Но в мастерской все равно царила теплая и радостная атмосфера, когда Джон с Карлом принялись обшивать каркас маленькой шлюпки судовой фанерой. Они разговаривали за работой - иногда о важных делах, иногда о разных пустяках, часто смеялись, порой даже спорили, но они разговаривали и работали вместе все утро.
Вечером того же дня Джон сидел за своим компьютером в шумном отделе новостей, пытаясь довести до ума сценарий семичасового выпуска. Хотя некоторые сюжеты казались слишком многословными и растянутыми, Джон решил оставить все как есть: он не мог сосредоточиться на работе, не находил сил возиться со сценарием дальше. Он неотступно думал о Брюверах, о том, как там у них идут дела.
Карл в это время занимался лодкой - и пока подгонял друг к другу и сажал на клей фанерные листы, думал о работе. Но как только он закончил и зажал фанеру струбцинками, мысли его сразу же обратились к Брюверам. Ну давай, Дин, не подкачай!
Брюверы только что закончили обедать. Дин и дети в восемь рук перемыли и убрали на место всю посуду, и теперь в доме стало относительно тихо и спокойно. Дин села в кресло Макса, рядом со стоящим на тумбочке телефоном. Лесли уже дала ей номер Шэннон вместе с номером своего абонемента на пользование междугородным телефоном, и Дин нацарапала их в самом верху страницы со своими заметками.
- Я так и не знаю, что говорить, - сказала она, недоуменно покачав головой.
- Не волнуйся, детка, - сказал Макс. - Ты мама Энни. Просто помни это, и слова сами придут.
- Я знаю, что Джон, Карл и миссис Баррет все молятся за вас, - сказала Лесли. А потом добавила: - И я тоже.
- О Иисус, - произнесла Дин, подняв глаза к небу. - Я тоже молюсь. Помоги мне сделать все правильно.
Она взяла трубку и начала набирать номер. Автоответчик попросил Дин назвать номер абонемента, и она прочитала его, заглядывая в записи.
Короткая пауза.
- Длинные гудки, - доложила Дин. Щелчок.
- Алло?
"0'кей, - сказала себе Дин. - Теперь все зависит от тебя".
- Здравствуйте, это Шэннон?
- Нет, это ее соседка комнате.
- О... а Шэннон может подойти к телефону?
- Подождите минутку. - И девушка сказала в сторону: -Шэннон, это тебя.
- Алло? - послышался в трубке другой голос.
- Алло... Шэннон?
-Да, я.
- Шэннон, меня зовут Дин Брювер. Я мать четверых детей... Вернее, у меня было четверо детей, сейчас осталось только трое... - Дин поколебалась - словно новичок парашютист у открытой двери самолета перед первым прыжком. - Шэннон... я понимаю, вы меня не знаете, но... - Больше ей ничего не оставалось сказать, кроме Правды. Дин возвела глаза к Небу и заговорила: - Шэннон, у меня было четверо детей, но моя старшая дочь Энни, семнадцати лет, умерла после аборта, который ей сделали в Женском медицинском центре, - в той клинике на Кингсли -авеню. И я... -У Дин тряслись руки, и голос начал дрожать. - В общем, Энни умерла в мае. Двадцать шестого мая. И я не собираюсь...Алло, вы слушаете меня?
Молчание. Дин посмотрела на Макса и Лесли встревоженным взглядом.
- Шэннон?
Голос Шэннон прозвучал еле слышно:
- Где она умерла?
- В больнице.
Казалось, Дин попала в самую точку. Некоторое время Шэннон молчала, тяжело дыша в трубку. А потом проговорила:
- О Господи...
- Шэннон? Милая, вы еще слушаете меня?
- Извините, повторите, пожалуйста, ваше имя.
Дин Брювер. Моего мужа зовут Макс, а нашу дочь звали Энни.
- Миссис Брювер... что они сделали с ней?
- Ну...
- Она умерла от кровотечения?
- Нет. Они... полагаю, они слишком спешили. Они оставили в матке части зародыша и прорвали стенку матки. У Энни началось общее заражение крови, и она умерла.
Шэннон говорила сдавленным, прерывистым голосом. Вероятно, она плакала.
- Откуда вы узнали мой номер телефона?
Дин на миг замялась, но потом вспомнила слова Джона:
"Просто скажи ей Правду" и решила так и поступить.
- Шэннон, мы с мужем пытаемся выяснить, что произошло с Энни и кто виноват в случившемся, и два хороших человека с телевидения, с Шестого канала, помогают нам. Мы только вчера вечером достали подлинное заключение о вскрытии тела Энни, и это первое серьезное доказательство, которое мы получили. Сотрудники клиники отказываются разговаривать снами - они скрывают истинные факты.
- Шестой канал?
- Да, именно. Они знают, что в клинике творится что-то неладное, и помогают нам.
- Мне звонила некая Лесли Олбрайт несколько дней назад.
Дин заметила встревоженное выражение на лице Лесли, засомневавшейся в необходимости говорить правду и только правду, но она собиралась победить или умереть.
- Да. Лесли сейчас находится здесь - сидит рядом.
- Но... она говорила, что хочет сделать сюжет обо мне как о первой стипендиатке фонда Хиллари Слэйтер. На это Дин не нашлась что ответить.
- Может, вы хотите поговорить с ней? Шэннон заколебалась.
- Может, вы спросите ее лично, и она все объяснит вам?
- Хорошо.
Дин передала трубку Лесли.
- Здравствуйте. Это вы звонили мне?
- Да. Кажется, во вторник вечером. Мы говорили о том, что вы являетесь первым стипендиатом фонда Хиллари Слэйтер, и... в общем, я...
- Вы все еще хотите сделать сюжет?
Лесли встрепенулась.
- Э-э-э... Шэннон, я должна сказать вам... на самом деле в первую очередь я звонила не по этому делу, я просто...
- Я готова поговорить с вами. И я хочу поговорить и с другой женщиной тоже.
- С миссис Брювер?
- Да. Мне нужно время подумать, и я знаю, что должна поговорить с кем-то. Я не могу жить с этим... - Голос ее прервался от волнения. - Извините меня.
- Шэннон... - Лесли слышала, что девушка плачет, поэтому говорила очень мягко. - Я снова передам трубку миссис Брювер, хорошо? Она понимает ваши чувства лучше, чем кто-либо другой.
Лесли передала трубку Дин и прошептала:

Предыдущая страница 18 Следующая страница


19 Фрэнк Перетти

- Она плачет.
У Дин было такое ощущение, будто она разговаривает с дочерью.
- Шэннон, я здесь. - Дин услышала плач девушки и сама залилась слезами. - Не стесняйся, золотко, поплачь. Я обнимаю тебя, слышишь? Я крепко обнимаю тебя.
Они встретились и обнялись по-настоящему в центре университетского городка - под раскидистым дубом в очаровательном сквере с подстриженными лужайками, извилистыми дорожками, столетними деревьями и кирпичными оградами, разбитом на чуть холмистой местности. Со всех сторон сквер окружали кирпичные здания, построенные в девятнадцатом веке. Неподалеку плескался фонтан, где резвились бронзовые дельфины, выпуская вверх тонкие струйки воды, а там и сям на ровно подстриженной траве стояли скульптуры - бронзовые, мраморные и гранитные, словно огромные игрушки. Была суббота, теплый и ясный октябрьский день.
- Это мой муж Макс.
Макс протянул свою ручищу, и Шэннон сердечно пожала ее.
- Я поброжу тут немного, поглазею по сторонам, - сказал он, - а вы пока поговорите. Когда мы встретимся?
Они посмотрели на часы и договорились встретиться через час. Макс удалился - просто погулять по городку, посмотреть, чем таким интересным тут можно заняться.
Шэннон и Дин нашли скамейку в милом укромном уголке в зарослях кустарника, населенного крохотными щебечущими пташками. Они немного рассказали друг другу о себе и о своей, такой разной, жизни: Дин, выросшая в захолустном городишке, в семье убежденных баптистов, никогда не жила зажиточно и не стремилась сделать карьеру, но была счастлива судьбой жены сварщика и матери четверых детей; Шэннон, выросшая в состоятельной семье социально-активных пресвитерианцев и дружившая с детьми высокопоставленных лиц, в настоящее время усердно изучала юриспруденцию и экономику.
Потом они поговорили об Энни, которая была немногим моложе Шэннон к моменту своей смерти, - о юной девушке с блестящим будущим, обладавшей умом и волей для того, чтобы осуществить все свои мечты. Понять и оценить ее жизнь было легко. Но вот попытаться найти какой-то смысл в ее смерти и обстоятельствах, ее вызвавших, не представлялось возможным.
Потом Шэннон внезапно сказала:
- Пожалуйста, не вините меня. Дин страшно удивилась:
- Шэннон, за что я должна винить тебя?
Шэннон перевела взгляд вдаль, собираясь с мыслями и стараясь справиться с чувствами. Она заранее решила, что сегодня они должны служить ей, а не властвовать над ней.
- Насколько я понимаю, если бы я заговорила тогда, если бы что-нибудь рассказала, если бы в клинике провели расследование, Энни была бы жива сегодня. С самого дня смерти Хиллари я постоянно боялась, что такое может случиться еще с кем-нибудь, и когда вы позвонили... в общем, я поняла, что это случилось. И теперь мне придется жить с этим.
Девушка снова перевела взгляд на Дин; губы ее дрожали от волнения, глаза блестели от слез.
- Миссис Брювер, на меня оказывали страшное давление, вынуждая молчать. Поймите это, пожалуйста. И будучи человеком далеко не идеальным, не имея твердых убеждений к этому моменту своей жизни... я выбрала легкий путь - или путь, казавшийся мне легким. Так было с апреля, когда умерла Хиллари. Но я больше не могу так. Так просто больше не может продолжаться. Я очень много думала и пришла к заключению, что мне остается выбрать одно из двух. Я могу хранить молчание и умереть душой - просто прекратить свое существование как живой, чувствующий человек. Или я могу заговорить и, вероятно, погубить свое будущее, связанное с образованием.
Но... поскольку и в первом, и во втором случае мне грозит своего рода смерть, я решила предпочесть смерть второго рода. -Шэннон улыбнулась, осознав парадоксальность своих слов.
Потом она снова перевела взгляд вдаль. Просто ей было легче думать, говорить и сдерживать чувства, глядя на траву и желтеющие листья.
- Извините, что я избегаю смотреть вам в глаза. Мне сейчас очень стыдно.
Дин ласково дотронулась до руки девушки.
- Золотко, не надо стыдиться ни передо мной, ни перед Энни. Я простила тебя и знаю, Энни простила бы тоже. И Бог простит, если ты попросишь Его.
Шэннон закрыла глаза и глубоко вздохнула; подбородок ее задрожал, и вздох получился прерывистым.
Несколько мгновений она отчаянно пыталась справиться с волнением, часто поднимая руки к лицу, чтобы закрыть его ладонями или вытереть слезы.
- Спасибо вам. Мне нужно как-то выбраться из этой западни, и я очень благодарна вам за понимание.
Потом трясущимися руками Шэннон порылась в сумочке и достала оттуда блокнот.
- Нам действительно нужно во всем разобраться, пока у меня еще есть силы. - Она раскрыла блокнот на колене и перелистала страницы до первой из многих, густо испещренных записями. - Вы будете записывать мои показания?
Дин покачала головой.
- Золотко, это не интервью. Мы просто разговариваем, вот и все. Если ты когда-нибудь пожелаешь поговорить с Лесли и Джоном перед камерой или магнитофоном, то это только твое дело. А сейчас у нас с тобой просто беседа с глазу на глаз.
Шэннон кивнула.
- Ладно, будем считать это репетицией. - Потом, начав с первой страницы, она принялась читать, усилием воли заставляя себя преодолевать тяжелый, труднопроходимый путь мучительных воспоминаний. Дин оставалось только пододвинуться к девушке поближе и ободрчюще касаться ее руки, когда она нуждалась в поддержке, - а в поддержке она нуждалась практически постоянно.
- Мы с Хиллари Слэйтер были лучшими подругами с самого детства. Мы вместе ходили в начальную школу Боуэрс и вместе пошли в четвертый класс школы Адама Брайанта. Наверное, так получилось потому, что наши отцы оба занимались политикой, а эта школа была особой, для детей высокопоставленных, влиятельных лиц. Да, мы были привилегированными детьми и получали все самое лучшее.
Таким образом, мы с Хиллари росли вместе, часто бывали в гостях друг у друга, и я всегда знала, что папа Хиллари - человек чрезвычайно занятой и целеустремленный. Все, что не сулило ему успеха, власти или влияния в политических кругах, его просто не интересовало. В том числе и собственные дети. Он был очень требователен к ним и хотел, чтобы они играли вместе с ним в политические игры. Я помню, как все члены семьи, нацепив на лица улыбки, позировали перед камерами и на людях во время последней избирательной кампании - эдакое идеальное семейство, счастливая жена и чудесные дети.
Но все это лишь игра на публику. Хирам Слэйтер может быть жестоким, и я несколько раз видела, как он хлестал Хиллари по щекам, чтобы поставить ее на место, вынудить играть нужную роль в его спектакле. Она была дочерью губернатора и должна была исполнять эту роль и выглядеть хорошо, чтобы он выглядел хорошо, и по большей части Хиллари делала это - она поддерживала образ.
Пока не забеременела. Я знаю, от кого, но это несущественно. Этот парень сейчас учится в университете и, вероятно, встречается с другими девушками, а мне остается лишь надеяться, что он усвоил печальный урок - но кто знает?
Но я помню, Хиллари страшно испугалась, она все время твердила, что отец просто убьет ее, и хотела все сохранить втайне, хотела просто избавиться от ребенка и забыть обо всем. Зная губернатора, зная, насколько он дорожил общественным мнением и насколько на виду была их семья, я не винила Хиллари.
Помню, 16 апреля, во вторник, меня вызвали в кабинет миссис Эймс - нашего школьного воспитателя. Там находилась Хиллари, и между нами тремя состоялся разговор при закрытых дверях; именно тогда я и узнала о беременности Хиллари. Она прошла тест на беременность у школьной медсестры миссис Хант, и тест дал положительные результаты. А теперь миссис Эймс направила Хиллари на аборт, и Хиллари выбрала меня в качестве сопровождающего лица, чтобы я отвезла ее в клинику, а потом домой. У нас с Хиллари были очень доверительные отношения. Мы поверяли друг другу много тайн и теперь разделили еще одну.
Миссис Эймс остановила свой выбор на Женском медицинском центре, поскольку он располагался на южной окраине города и туда обращались в основном малосостоятельные девушки. Она сочла это наилучшим местом, поскольку Хиллари там никто не узнает и мы сможем приехать в клинику и уехать оттуда, не привлекая к себе внимания. Там даже разрешается регистрироваться под вымышленным именем при условии, что оно сохраняется за тобой на все время. Мы выбрали имя Сузан Квинто. И вот в пятницу мы пришли в школу, как обычно, но во время большой перемены отпросились с уроков -миссис Хант написала нам нужные справки - и поехали в клинику.
В приемной было полно народу, просто яблоку негде упасть. Как раз перед нами прибыл целый автофургон девушек, и... все они страшно нервничали, обстановка там была ужасно напряженной. Работники клиники тоже нервничали, кричали на нас, и... - Шэннон несколько раз глубоко вздохнула. - И врачи нервничали тоже. Мы слышали, как они орут на пациенток за закрытыми дверями в глубине приемной, и слышали, как кричат девушки...
На этом месте повествования Шэннон не смогла сдержать слез. Она расплакалась и вынула из кармана носовой платок, чтобы вытереть глаза и высморкаться. Она злилась на себя за слабость.
Дин обняла Шэннон за плечи и сказала задушевным тоном:
- Ничего страшного, все в порядке. Если ты не поплачешь, то просто сломаешься. Продолжай.
Шэннон продолжила рассказ, хотя голос ее дрожал и звучал октавой выше:
- Хиллари не помнила себя от страха... Она просто хотела убежать, убраться оттуда подальше... Она сказала... помню, она сказала: "Это настоящий ад... за что мне такое испытание?.." А я все уговаривала ее не падать духом, просто пройти через это, а потом все будет в порядке, все останется позади... - Шэннон высморкалась в платок, попыталась овладеть собой и снова заговорила: - А потом подошла очередь Хиллари, и какая-то женщина - не знаю, медсестра или просто консультант - увела ее с собой за большую дверь, и дверь закрылась, и... я же не знала, что они собираются сделать с ней. Я же не знала, что они убьют ее.
- Конечно, золотко. Конечно, ты не знала.
Шэннон собралась с силами - по крайней мере, настолько, чтобы продолжать повествование нормальным, хотя не очень твердым голосом.
Все заняло совсем немного времени. Примерно через полчаса женщина - та же самая женщина - вошла в приемную и велела мне подъехать к задней двери и забрать Хиллари - мол, она уже может отправляться домой. Я подогнала машину к задней двери, и они вывели Хиллари... эта женщина и еще какая-то медсестра вели ее, поддерживая под руки с двух сторон... они посоветовали ей лечь на заднее сиденье, и Хиллари так и сделала... и они там выдали ей какие-то противозачаточные таблетки и инструкции на восстановительный период... -
Шэннон порылась в сумочке. - Они где-то у меня... -Она перелистала записную книжку и нашла заложенный между страницами слегка помятый зеленый листок бумаги с фотокопированным текстом на обеих сторонах. Дин взяла его и бегло просмотрела. Наверху листка стояли название и адрес клиники, а далее следовал заголовок: "Инструкции на послеоперационный период".
- Та женщина дала мне копию, чтобы я помогала Хиллари выполнять рекомендации. Хиллари была так... она просто... я не могу передать вам. Она лежала на заднем сиденье в беспамятстве от боли... еле живая... и, казалось, она уже умерла, уже не дышит. Она просто не походила на прежнюю Хиллари и безостановочно повторяла: "Отвези меня домой, скорее отвези меня домой". А женщина велела нам следить за кровотечением: мол, оно скоро прекратится, но необходимо все время менять прокладки. Она сказала мне отвезти Хиллари домой, уложить в постель - и все будет в порядке. И я повезла Хиллари домой, но кровотечение все усиливалось, и нам приходилось останавливаться и менять Хиллари прокладки, и... - Шэннон закрыла лицо ладонями и проговорила приглушенным голосом: - ...и все вокруг было залито кровью.
Макс неспешно прогулялся по городку и теперь возвращался в центральный сквер. Он взошел на небольшой холм, где стоял огромный дуб и откуда были видны Дин и Шэннон, сидевшие на скамейке поодаль. Очевидно, разговор женщин принял крайне эмоциональный характер. Дин обнимала Шэннон, а девушка вроде бы плакала. Похоже, ему придется обойти городок еще раз, и Макс ничего не имел против. Ведь именно для этого они и прилетели сюда: чтобы выяснить... Подождите-ка.
Макс быстро спрятался за ствол дуба и осторожно выглянул из-за него, стараясь не привлекать к себе внимания.
Что это за парень сидит там с газетой? Он находился недалеко от Макса - футах в сорока, не больше - и сидел на постаменте одной из бронзовых скульптур, листая газету и стараясь сохранять непринужденный вид. Он был в джинсах и рубашке с длинными рукавами, ничего особенного, - но со своего места Макс хорошо разглядел его лицо.
И лицо это Макс помнил прекрасно. Он пристально взглянул на эту физиономию за секунду до того, как въехал в нее своим кулачищем величиной с окорок и сшиб парня с ног.
Этот парень был тогда на митинге! Да! Он был одним из тех, кто затеял драку на митинге губернатора!
И он следил за Дин и Шэннон!
Рука Макса непроизвольно сжалась в грозный, крепкий кулак.
Шэннон выпрямилась, вытерла глаза и нос и продолжила по возможности ровным голосом:
- Я привезла Хиллари домой, и там никого не было. Мы знали, что никого не будет. Губернатор выступал где-то с речью, а миссис Слэйтер, Хэйли и Хайятт сопровождали его; они должны были вернуться только вечером. Мы думали, что Хиллари быстренько сделают аборт и все будет в порядке, и никто ничего не заметит. Но наш план провалился.
Помню, как слаба была Хиллари... просто еле ноги волочила. Я с трудом дотащила ее по лестнице до комнаты. А потом я испугалась и сказала, что, наверное, стоит вызвать кого-нибудь, но Хиллари умоляла меня не делать этого, никому ничего не говорить, никого не вызывать. Она сказала, что все будет в порядке, и мы просто продолжали менять прокладки, насквозь пропитанные кровью, а... а кровотечение не прекращалось!
Наконец я позвонила в клинику, но там было занято, я позвонила еще раз, но там было занято по-прежнему... а Хиллари просто истекала кровью и чувствовала себя все хуже и хуже. Она начала покрываться испариной и задыхаться, тогда я снова позвонила в клинику, и наконец там сняли трубку. Я сказала, что кровотечение не останавливается... а женщина на другом конце провода не знала, что мне ответить! Она спросила: "Вы выполняете инструкции, которые вам выдали?" - и я ответила: "Конечно, но в инструкциях ничего не говорится о таком сильном кровотечении", и тогда она сказала: "Ладно, если к завтрашнему утру кровотечение не прекратится, позвоните нам". И она говорила так, словно не хочет ничего слышать, словно у нее нет времени, и... думаю, она просто отмахнулась от меня, она не хотела со мной разговаривать, была слишком занята. И просто повесила трубку.
А потом я посмотрела на Хиллари: она начала синеть и уже не отвечала мне. Она теряла сознание. Больше тянуть я не могла. Я позвонила в "службу 911" и попросила о помощи... но тут домой вернулся губернатор. Я увидела свет фар на подъездной дороге и услышала, как открывается дверь гаража, и...Шэннон немного помолчала, глядя вдаль.- Думаю... думаю, именно здесь я совершила ошибку, положившую начало другим неприятностям, потому что я в панике скрылась через заднюю дверь. Я просто бросила трубку рядом с телефоном и убежала из дома. Я решила, что с Хиллари все обойдется, поскольку я позвонила в "службу спасения" и они пришлют кого-нибудь на помощь... но я ужасно испугалась. Я не хотела, чтобы губернатор застал меня рядом с Хиллари, истекающей кровью, и все узнал... Я просто не представляла, чтобы он сделал тогда.
В общем, я бросилась к своей машине... Мы с Хиллари поменялись машинами. С утра я заехала за Хиллари на своей машине, потом мы обе на ее машине отправились в школу, оттуда в клинику и из клиники домой. Мы старались все сохранить в тайне, понимаете? Поэтому я припарковала свой автомобиль в нескольких кварталах от дома губернатора. И вот я добежала до него и уехала, а моих родителей еще не было дома - здесь мне повезло, поскольку по моему виду они сразу поняли бы, что стряслась какая-то беда. Но ко времени их возвращения слухи о Хиллари уже разнеслись, и они уже знали, что Хиллари забрали в больницу, и сообщили мне эту новость, и... тогда мне уже не нужно было скрывать, что я расстроена, я могла просто вести себя естественно, поскольку все были расстроены.
И вот... когда Хиллари умерла, я была просто в шоке, и мои мама с папой страшно меня жалели и вели себя потрясающе, но... я так и не сказала им, что произошло на самом деле. Я не сказала ни слова, даже когда губернатор рассказал моему папе историю про то, как Хиллари по ошибке приняла его таблетки... даже когда эта история появилась в новостях.
И знаете, какое-то время я даже сама сомневалась. Думала, может, и правда причина в этом. Может, Хиллари приняла таблетки отца, а потом сделала аборт, и у нее началось кровотечение из-за таблеток, но... я же знала, что месячных у нее небыло. Она же была беременна! - тогда зачем ей принимать таблетки против менструальных болей? И зачем ей вообще брать таблетки отца? Она держала в своей комнате склянку с таблетками и прекрасно знала, как они выглядят. Она же была не тупая.
Но потом губернатор пришел навестить меня. Он пришел к нам, чтобы поговорить со мной с глазу на глаз, утешить меня, и мои родители были страшно признательны ему за такую заботу. Но знаете что? Он пришел ко мне, чтобы убедиться, что я никому ничего не скажу. Понятия не имею, как он догадался, что я в курсе. Я не спрашивала, и... оба мы ни о чем не говорили прямо. Он просто сказал что-то вроде: "Мы с тобой оба любили Хиллари и не хотим, чтобы кто-нибудь узнал об обстоятельствах ее личной жизни, которые касаются только ее". А потом он сказал: "Я верю в право человека на частную жизнь и не стану задавать никаких личных вопросов - ни о тебе, ни о Хиллари". А потом сказал: "Но я хочу попросить тебя об одолжении, об огромном одолжении: пожалуйста, прояви уважение к частной жизни и репутации Хиллари, пусть все останется тайной, которую делили только вы с Хиллари".
Шэннон презрительно усмехнулась:
- Тайной, которую делили только мы с Хиллари. В его устах это прозвучало так достойно, так добродетельно - будто я оказывала своему лучшему другу услугу, какую может оказать лишь лучший друг,
И знаете, я не сразу поняла его истинные намерения. Я итак никому ничего не собиралась рассказывать, а потом явился губернатор со своей басней про "тайну частной жизни", а потом, буквально несколько дней спустя, мне позвонил Мартин Дэвин, его правая рука, и сообщил, что я выбрана первой стипендиаткой фонда Хиллари Слэйтер и, если хочу, могу уехать учиться в Мидуэстерн, не беспокоясь о расходах, и... - Шэннон недоверчиво потрясла головой. - И я все еще ничего не понимала. Я получила стипендию и поступила в университет с мыслью, что я делаю это в память о Хиллари, и это казалось мне замечательным, но... меня не оставляло смутное подозрение, что губернатор преследует свои собственные цели, а теперь я убеждена в этом.
Внезапно в голову девушке пришла мысль, не записанная в блокноте:
- И знаете, почему еще я так убеждена? Он забрал Хэйли и Хайятта из школы Адама Брайанта сразу после смерти Хиллари, а ведь был конец учебного года! Никто толком не понимал его поступок, но сейчас мне все стало ясно. Школа отправила Хиллари в клинику на аборт втайне от отца, и он не мог вынести этого. Хэйли и Хайятт сейчас ходят в католическую школу - вот странно! Губернатор Слэйтер постоянно твердит оправе на частную жизнь, но когда дело касается его детей, берегитесь!
Короче, этот тип, Мартин Дэвин, звонит сюда каждую неделю, и надоел мне до смерти. Он просто продолжает звонить с целью убедиться, что со мной все в порядке, что они по-прежнему контролируют меня, по-прежнему могут рассчитывать на мое молчание. А в последнем нашем разговоре я сказала Дэвину, что со мной хотят встретиться репортеры и, возможно, я встречусь с ними, и что я могу вернуть ему деньги и что мне осточертела вся эта история. - Шэннон глубоко вздохнула. - О, как мне было приятно! Дэвин страшно расстроился, но я чувствовала себя замечательно. Теперь я знаю, что мне делать, и... конечно, очень многим это не понравится, но я все равно должна сделать это. Я не могу больше жить с таким грузом на сердце.
Дин обняла Шэннон и прижала к себе. Шэннон ответила на объятие, и несколько секунд они сидели неподвижно, просто наслаждаясь чувством близости и родства, установившимся между ними за такое короткое время. Их истории, их боль и их страхи были так похожи, и теперь обе женщины обрели чудесную возможность удовлетворить свои душевные потребности.
Макс не хотел покидать сквер из опасения, что парень с митинга решит ускользнуть прочь или, еще хуже, напасть на Дин и Шэннон. Он не спускал глаз с типа с газетой, и через несколько минут сумел привлечь внимание проходившего мимо студента.
- Эй, парень! - громко прошептал он, подзывая его рукой. Молодой человек остановился с видом отчасти любопытствующим, отчасти настороженным.
-Да?
- У вас тут есть полиция?
Молодой человек почуял что-то неладное. Он заинтересовался.
- Полиция университетского городка?
- Любая полиция!
- Конечно.
- Позвони. Пусть пришлют сюда полицейского... срочно!

Глава 27

На университетский городок опустился вечер; с заходом солнца температура воздуха упала и установилась та осенняя прохлада, которая стелется в лощинах и долинах облаками, похожими на испарения сухого льда, и к утру покрывает белым инеем траву и листья. Студенты, сновавшие по дорожкам шумными, оживленными толпами в перерывах между дневными занятиями, теперь двигались через городок редкими стайками, направляясь в библиотеки, на вечерние лекции, культурные мероприятия и политические митинги. На главных дорожках и аллеях зажглись янтарные фонари, а тени за деревьями и густыми зарослями кустов стали чернильно-черными.
Тэд Кэнан был готов - готов и совершенно хладнокровен, словно опытный и безжалостный охотник. Ему представится только один шанс, одна возможность, и он хотел выждать удобный момент. Когда же такой момент настанет, он будет действовать стремительно, доведет дело до конца и скроется отсюда, чтобы улететь обратно на Запад и получить заработанные деньги.
Он тщательно исследовал местность, особенно погруженные во тьму и густо заросшие кустами участки нескольких маршрутов, ведущих к Кларк -холлу, одному из женских общежитий - общежитию, которое интересовало Тэда больше всего. Он не спускал глаз с Шэннон Дюплиес весь день, даже когда она беседовала с чернокожей женщиной, кем бы та ни была. Он недостаточно долго пробыл в университете, чтобы установить точный график каждодневных перемещений девушки, но сегодняшний вечер казался многообещающим, поскольку Тэд знал, где она находится сейчас, куда пойдет потом и когда. После обеда с чернокожими гостями в университетской столовой Шэннон отправилась в библиотеку научной литературы. Библиотека закрывалась в одиннадцать, а дело быстро шло к этому часу. Если только она не пойдет длинным кружным путем по периметру городка, ей придется возвращаться к Кларк -холлу по одному из двух возможных маршрутов, на каждом из которых имелись короткие, но замечательно удобные для задуманного дела участки.
Наиболее предпочтительный маршрут включал в себя отрезок пути, пролегающий по бетонной дорожке за трибунами стадиона и огражденный с одной стороны глухой бетонной стеной, а с другой зарослями густого леса. На ключевом месте от дорожки ответвлялась узкая тропинка, ведущая в лес, а кусты обеспечивали прекрасное укрытие для засады. Тэд наметил два маршрута быстрого бегства с того места: один - по служебной аллее за библиотекой медицинской литературы на улицу, пролегающую вдоль западной границы университетского городка; другой - через ботанический сад, идеально подходящий для незаметного отступления убийцы вроде него и граничащий с оживленной улицей, ведущей к Медицинскому центру. Если все пойдет хорошо, каждый из двух маршрутов даст ему возможность скрыться с места преступления задолго до того, как девушки хотя бы просто хватятся.
Второй маршрут, которым она могла пойти, представлялся чуть более рискованным, поскольку кусты и деревья вдоль него росли не столь густо, а путь к бегству начинался дальше, за открытым пространством. Если девушка пойдет той дорогой, возможно, Тэд не станет рисковать сегодня.
В любом случае он выбрал удобную позицию, с которой мог увидеть, каким маршрутом пойдет девушка, чтобы потом опередить ее и спрятаться в засаде. Именно здесь он и сидел сейчас на корточках - одетый во все черное, неподвижный, терпеливый.
Шэннон пыталась заниматься, но никак не могла сосредоточиться. Она посмотрела на настенные часы. Десять пятьдесят пять. Библиотека скоро закрывается, и Шэннон вдруг страшно разнервничалась. Она отложила книгу в сторону. Пожалуй, пора идти спать.
Одиннадцать пять. Со своего наблюдательного пункта Тэд Кэнан увидел, как из библиотеки вышли два молодых человека и, негромко разговаривая, двинулись по главной аллее, залитой янтарным светом фонарей. За ними последовали две девушки. Потом парень и девушка, которые держались за руки и смеялись. Тэд не шевельнулся. Она скоро выйдет.
Мимо прошли два преподавателя; один горячо доказывал свою точку зрения, а другой с ним не соглашался; наконец они свернули за угол, и голоса их стихли в отдалении.
Потом быстро прошагал один парень, ежась от холода.
А потом, на некотором расстоянии позади него, появилась Шэннон Дюплиес. Тэд узнал ее длинную коричневую куртку и толстую вязаную шапочку, которую обычно она носила на макушке, но сейчас опустила низко на лоб, спасаясь от холода. Она несла через плечо большую холщовую сумку на свой обычный манер и, казалось, спешила.
"Ну, детка, какой путь ты выберешь?" Он напряженно следил за тем, как девушка приближается к зданию факультета изобразительного искусства: там она должна будет повернуть либо направо, чтобы пойти по дорожке, проходящей за трибунами стадиона, либо налево, чтобы пойти по менее удобному пути, сквозь рощу и мимо автостоянки.
Девушка дошла до здания факультета изобразительного искусства. Потом остановилась. Что она делает? Она поставила сумку на землю и принялась рыться в ней. Неужели забыла что-то? "Слишком поздно, детка, библиотека уже закрылась".
Девушка оглянулась и посмотрела в его сторону. Тэд не шелохнулся. Он знал, что его не видно в зарослях.
Потом она как будто приняла решение, подняла сумку и...повернула направо.
"Ну давай, давай, порадуй меня. Да! Она явно собирается идти самой удобной дорогой!"
Девушка шагала к стадиону, не оборачиваясь.
Тэд пулей вылетел из своего укрытия, взбежал на холм, пересек маленький мостик и бросился по извилистой дорожке к стадиону. У заранее намеченного места он прыжком метнулся в лес, словно черная газель, петлгя между деревьями и кустами, понесся к месту засады и достиг его задолго до появления девушки.
С бешено колотящимся сердцем он скорчился за густым кустом, чувствуя кипение адреналина в крови. Мысленно он уже видел, как все происходит; он уже чувствовал ее горло под своей рукой.
Из своего укрытия Тэд видел на дорожке круг света от последнего фонаря. Между этим кругом и ним простиралась тьма - именно такая, как нужно, - и до сих пор еще ни один человек не прошел мимо.
Он услышал сначала шаги, и только потом увидел девушку. Он напрягся всем телом и замер.
Быстрое, мерное цоканье каблучков по бетону становилось все громче и отчетливей по мере приближения девушки.
Потом Тэд увидел, как она проходит сквозь последний луч янтарного света и вступает в темноту, в расставленную на нее ловушку.
Она шла прямо посередине бетонной дорожки, опустив голову в низко надвинутой на лоб шапочке, зябко прижав руки к груди, с сумкой на плече. Она не смотрела по сторонам. Он прыгнет на нее прежде, чем она сообразит, что происходит. Она приближалась. Он приготовился к прыжку. Она поравнялась с его укрытием.
Он выскочил из-за куста бесшумно - как привидение, как неясная тень, как жилистый демон смерти. Он обхватил ее сзади за плечи, зажал ладонью рот, и она не издала ни звука. Она боролась, извивалась, вырывалась, но он держал ее железной хваткой и собирался закончить дело быстро. Он потащил ее в лес.
У-х-х! От страшной боли в паху у Тэда глаза полезли на лоб. Он скорчился, в его помрачившемся сознании билась лишь одна мысль: "Держи ее крепче, не отпускай". Ему удалось удержать девушку, пока он пытался прийти в себя от боли, пронзившей все тело.
Бац! Локоть врезался Тэду в ребра с такой силой, что ему показалось, он уже никогда не сможет вздохнуть.
Каким-то образом девушка высвободила одну руку и с размаху ударила его в лицо. Он откачнулся назад. Каким образом ее нога оказалась позади него? Он споткнулся о подставленную ногу и грохнулся навзничь на землю.
Шаги! Топот бегущих ног! Его окружают! Игра закончена. Охотник превратился в жертву.
Он поднялся на ноги, колени его подкашивалась, он никак не мог выпрямить трясущееся тело, и мучительные спазмы выворачивали все внутренности.
- Стоять! - раздался крик с дальнего конца дорожки. -Полиция!
С трудом переставляя ноги - это мало походило на бег, -Тэд рванулся к лесу. Краем глаза он увидел полицейского, одетого под Шэннон Дюплиес, который наставил на него револьвер 38-го калибра.
Тэд достиг границы леса, из последних сил сделал два прыжка в глубь зарослей и наткнулся на огромную мускулистую махину с могучими руками и бешено сверкающими глазами.
- Куда спешишь, приятель? - осведомилась махина, отшвыривая Тэда обратно на бетонную дорожку.
В мгновение ока он снова вскочил на ноги, готовый броситься в бегство, но огромный чернокожий мужчина уже схватил его за воротник и ремень брюк, поднял в воздух и с размаху швырнул в бетонную стену. Тэд мячиком отскочил от нее и упал в руки двух? трех? десяти? полицейских, которые тесно окружили, крепко схватили его и заковали в наручники.
Все было кончено. О черт, да еще как кончено!
- Вы имеете право хранить молчание... - сказал один полицейский.
Тэд Кэнан поднял глаза и увидел, как один полицейский снимает парик и вязаную шапочку, второй убирает пистолет в кобуру, еще два местных полицейских стоят со своими ночными дубинками наготове, а одинокий оратор в форме зачитывает его права.
А что касается махины, поджидавшей Тэда в лесу... ею оказался чернокожий великан, который сейчас нависал над ним, сложив на груди мускулистые руки, понимающе улыбаясь, глядя на него свирепым взглядом, каким лев глядит на убитого врага.
- Мы взяли тебя, гнида, и тебе лучше во всем признаться и выдать сообщников!
В комнате Шэннон зазвонил телефон. Она встала из-за стола, где сидела в ожидании, и подняла трубку.
- Шэннон? - раздался голос полицейского.
-Да.
- Мы взяли его.
Голос диспетчера:
- Алло? Вы слышите меня?
Мужской голос, полный отчаяния, лихорадочный.
- Кто это? Мне нужен телефон...
- Сэр, это отделение "службы спасения" двенадцатого округа. Мы выслали в дом губернатора машину "скорой помощи" и "службы спасения". Кто вы, сэр?
- Я губернатор Слэйтер! Это моя дочь!
- Она в сознании, сэр?
- Нет... нет, кажется, нет!
- Она нормально дышит? Губернатор кричит в сторону:
- Она дышит? Эшли! Она дышит? - Женщина истерически кричит что-то в отдалении. Губернатор снова говорит в трубку: - Она дышит, но, кажется, потеряла сознание.
- Она дышит нормально?
- Нет... нет, она задыхается... очень затрудненное дыхание.
- Вы хотите оказать ей первую медицинскую помощь? Я помогу вам.
- Да! Мне просто необходимо...
Женщина что-то кричит. Глухой грохот распахиваемых дверей, торопливые шаги, голоса.
- О, они приехали! Слава Богу!
- Бригада "службы спасения" приехала?
-Да!
- Отлично, сэр, теперь они всем займутся, хорошо?
- Да, спасибо.
- Всего хорошего. Щелчок.
Запись оборвалась. Джон нажал клавишу "стоп".Вечер понедельника, самое начало девятого. Детектив Боб Хендерсон сидел на краешке мягкого кресла в гостиной Джона; довольно долго он с непроницаемым лицом просто смотрел на кассетный магнитофон. Наконец самым спокойным и деловым тоном, какой он только мог изобразить, Хендерсон спросил:
- Это единственная пленка с записью?
- Я сделал несколько копий, и они хранятся в надежном месте, - ответил Джон.
Хендерсон снова уставился на магнитофон в глубокой задумчивости, потирая подбородок.
- Понятно... то есть все было, как говорит Шэннон Дюплиес: Хиллари Слэйтер умерла после аборта.
- Именно, - прямо сказала Лесли. Никаких "если", "вероятно" или "но".
Дин напомнила детективу:
- Она была там, мистер Хендерсон. Она все видела и готова все засвидетельствовать.
- Знаю, - сказал Хендерсон. - Она говорила мне по телефону. Она даже знает вымышленное имя Хиллари - на случай, если нам понадобится судебный ордер на получение медицинских документов в клинике.
- Именно поэтому Кэнан и пытался убить ее, - добавил Макс. - Шэннон слишком много знает, и они боятся, что она заговорит.
Хендерсон поднял руку.
- Постойте, постойте, давайте не будем спешить. Давайте соберем все факты, прежде чем делать выводы. Но Макс уже был готов с выводами.
- Какие еще факты вам нужны? Эта пленка была у Джона Баррета- старшего, и его убили. На пленке записан голос Шэннон Дюплиес, и в субботу кто-то пытался убрать ее! Вы должны спросить себя, кто и почему!
- Я спрашиваю себя: qui bono? - сказал Хендерсон.
- Что это значит? - спросил Макс.
- Кому это выгодно? - Хендерсон уставился в пол и еще немного потер подбородок рукой. - И послушайте, мне действительно не нравится ответ на этот вопрос. - Он наставил палец сначала на Джона, потом на Лесли. - И вам, господа репортеры, тоже следует поостеречься! Вы себе представляете, насколько это опасно?
Джон пожал плечами.
- Именно поэтому мы вам и позвонили. Мы думали, что наконец нашли улику, с которой вы сможете работать.
Хендерсон только уныло потряс головой и беззвучно выругался, поспешно добавив тут же "извините". Он перебрал в уме все имеющиеся факты.
- Так... Шэннон убеждена, что губернатор и глава его администрации старались заткнуть ей рот - постоянно. Она говорит, что Дэвин не давал ей покоя, принуждая к молчанию, а она сказала, что может заговорить, и тогда - несколько дней спустя - на нее, то есть на подсадную утку, нападает Кэнан.
- Ну и все в порядке! - воскликнул Макс. - Вы попали в точку.
- Да, я попал... в весьма паршивую ситуацию, где мне нужно быть уверенным в своей правоте - я имею в виду, абсолютно уверенным, - чтобы сделать какой-либо ход. - Хендерсон глубоко вздохнул и переключился с ошеломленного тона на размеренный. - Ладно, что-то у нас есть для начала. Я связался с полицией университета, и мы точно установили личность Тэда Кэнана. Этого парня я знаю. Он здешний и имеет досье длиной в три наших руки. Я сам арестовывал его пару раз. Поэтому, полагаю, целесообразно спросить, с какой стати мелкому хулигану тащиться чуть ли не на другой конец страны, чтобы напасть на единственную в университете девушку, которая случайно оказалась лучшей подругой покойной дочери губернатора? - Он взглянул на Лесли. - Это у вас была та видеозапись? ..Лесли кивнула.
- Верно... видеозапись с митинга губернатора. На пленке есть Тэд Кэнан и, кажется, еще один тип, который затеял драку.
- Да, мне нужно будет просмотреть запись, прежде чем Кэнана передадут нам. Я хочу узнать, есть ли у него какие-нибудь близкие друзья, на которых я смогу надавить.
- Я принесу пленку завтра.
Хендерсон просмотрел страницы своего блокнота с заметками, сделанными во время разговоров с Шэннон, Брюверами, Джоном и Лесли и в ходе прослушивания пленки "службы спасения".
- Многие факты у нас имеются... но многое еще остается загадкой. - Он перелистнул страницу. - Похоже, либо губернатор Слэйтер лгал, либо кто-то лгал ему. Мне бы хотелось докопаться до истины и узнать, кто лгал и почему... - Он пресек возражения со стороны Макса, поглядев на него и добавив: -узнать наверняка. А кроме того... - Хендерсон перевел взгляд на Джона. - Знаете, та ваша гипотеза о штабеле труб теперь приобретает куда больше смысла, не так ли? При отсутствии четких отпечатков пальцев на автокаре нам придется искать какой-нибудь другой след. Ладно, теперь у нас имеется дымящееся ружье - мотив и возможная связь с человеком, нажавшим на курок. Гипотеза становится правдоподобной... весьма правдоподобной. Но все-таки у меня остается один существенный вопрос: каким образом, черт побери, пленка попала к вашему отцу?
- Мы ищем в окружении губернатора. Один мой друг пытается выяснить, не появилось ли в недавнее время у губернатора каких-нибудь врагов из числа ближайших сотрудников, посвященных в обстоятельства дела.
Хендерсон сжал губы, напряженно размышляя.
- Вы говорите о человеке из непосредственного окружения губернатора?
- Возможно. Ребята в магазине говорят, что у Папы был посетитель в то утро. Я тогда заезжал к нему и видел у него плейер Чака.
- Я загляну туда, возьму у них описание того парня. Нам нужно найти его во что бы то ни стало.
- Он мог просто выполнять чье-то поручение, мы же незнаем.
- Само собой, не знаем. - Хендерсон открыл блокнот на странице, где оставалось еще место для записей. - Джон, позвольте вас спросить, почему эта пленка оказалась у вашего отца? Я имею в виду, он ведь просто торговал водопроводным оборудованием! Зачем давать такого рода пленку торговцу водопроводным оборудованием?
- Ну... помните, я говорил про его религиозные убеждения?
Хендерсон энергично кивнул.
- Ах да, противник абортов, который настраивает против себя сторонников свободы выбора. То есть он действительно имел влияние в сфере политики.
- И я знаю, он страшно действовал губернатору на нервы. Он написал Слэйтеру письмо о его дочери и явно знал все про аборт еще до того, как получил пленку.
Хендерсон поднял глаза от блокнота.
- Откуда он знал? Джон пожал плечами.
- Он был пророком.
Лицо Хендерсона слегка перекосилось.
- Вы хотите, чтобы я записал это? Джон улыбнулся.
- В настоящее время это основная гипотеза. Да. Хендерсон записал.
- Это дело полно сюрпризов, скажу я вам... - Потом он обвел взглядом всех присутствующих. - Хорошо, теперь я хочу обратиться ко всем вам с практически невыполнимой просьбой. Постарайтесь держать себя в руках. Не болтайте языком. Дело слишком серьезное, слишком опасное, и если что-то где-то сорвется прежде, чем мы полностью подготовимся к наступлению, мы можем потерять все, понимаете? Это в первую очередь относится к вам, господа репортеры!
- И к вам тоже, Хендерсон! - парировала Лесли. - Позвольте напомнить вам, что в вашем полицейском участке постоянно сшиваются репортеры, готовые на убийство ради подобной сенсации. Но и вы, и я знаем, что мы имеем дело с людьми, которые специализируются на лжи и фальшивых имиджах, и если они заподозрят, что мы вышли на их след...
Хендерсон рассмеялся.
- Заподозрят? Да они все знают! Ведь полиция только что арестовала их наемного убийцу, как вы не понимаете! Лесли сбросила обороты.
- Да, резонное замечание. Итак... значит, всем надо действовать быстро и тихо.
- И сохранять спокойствие! Пока мы еще ничего не знаем наверняка. Постоянно повторяйте себе это - и не делайте поспешных выводов. Давайте сначала составим полную и ясную картину.
- Вполне разумное предложение, - сказал Джон.
- Договорились, - сказала Лесли.
- Я бы советовал поторопиться, - сказал Макс.
- Ладно, я пошел, - Хендерсон поднялся на ноги. - Буду поддерживать с вами связь. Лесли, позвоните мне, и мы просмотрим видеозапись. И еще, Джон, если Шэннон захочет добавить что-нибудь к сказанному, дайте мне знать.
Джон встал, чтобы пожать Хендерсону руку.
- Я связался с другом, работающим там на телевидении. Он собирается взять интервью у Шэннон перед камерой и выслать мне весь отснятый материал.
- Отлично.
- И еще, Лесли... - Джон знаком подозвал ее.
-Да?
- У тебя с собой копия "Инструкций на послеоперационный период"?
Лесли полезла в сумочку.
- Да, точно. - Она протянула фотокопию Хендерсону. -Вот... Оригинал мне передала Шэннон, а она получила его прямо в Женском медицинском центре. Наверху страницы вы увидите название и адрес клиники.
Хендерсон с интересом заглянул в бумажку.
Джон продолжал:
- Лесли, обязательно передай одну копию инструкций миссис Вестфол из Центра охраны человеческой жизни. Расскажи ей про Шэннон. Возможно, Мэри выступит с показаниями теперь, когда появился еще один свидетель.
- Возможно, у Мэри есть своя такая памятка, - задумчиво предположила Лесли. Карл хлопнул в ладоши.
- Послушайте, но это будет уже кое-что! Тогда мы сумеем доказать, что оба аборта производились в одной клинике!
- Я позвоню ей завтра, - сказала Лесли.
- И, полагаю, необходимо ввести в курс событий Аарона Харта, адвоката, - высказался Джон.
Все они оживленно разговаривали, когда Хендерсон закрыл за собой дверь квартиры Джона и начал медленно спускаться по лестнице - погруженный в раздумья, глубоко озадаченный и все еще не пришедший в себя от потрясения. Сегодня на него свалилась куча информации - почти больше, чем он мог переварить за раз.
Он подошел к своей полицейской машине без опознавательных знаков и с минуту просто стоял, прислонившись к ней.
- Qui bono? - снова спросил он себя, глядя на вечерний город. Похоже, все стрелки указывают в одном направлении. Да-а-а... С таким темным делом ему еще не приходилось сталкиваться.
Хендерсон сел в автомобиль, продолжая мысленно перебирать многочисленные факты, раскладывать их по полочкам, выстраивать в цепочки и приходить к довольно поразительным заключениям.
- Кому это выгодно? - снова спросил он, а потом бессильно уронил голову на руль, поскольку ответ казался очевидным.
Совещание за высокими дубовыми дверями конференц-зала началось рано утром, но все приглашенные на него лица явились точно к назначенному часу и по первому требованию.
Во главе длинного стола стоял Хирам Слэйтер, Справа от губернатора сидел его первый помощник и организатор митингов Мартин Дэвин. Слева сидела Вилма Бентхофф, организатор избирательной кампании губернатора, а слева от нее - Мэйсон Хартли и Юджин Роуэн, новаторская команда консультантов по рекламе.
Все прочие присутствующие являлись особыми гостями, выбранными Слэйтером и Дэвином, - людьми, имеющими решающее значение для осуществления тщательно продуманного плана, который собирались сейчас представить губернатор и помощник.
Первой из них была Тина Льюис - хорошая знакомая Мартина Дэвина и исполнительный директор программы новостей Шестого канала.
Справа от нее сидела Гретхен Рафферти - мрачнолицая, рыжеволосая феминистка, политическая активистка и глава движения за право женщин на аборт.
Рядом с ней сидела Кэндис Делано - закаленный седовласый столп радикального феминизма и председатель Объединенного фронта феминисток; женщина, которая ненавидела мужчин и никогда не боялась во всеуслышание заявлять об этом.
Напротив них разместилась привлекательная темнокожая женщина с хорошо поставленным голосом по имени Фанни Вулф - председатель и спикер Общества планирования семьи.
Рядом с ней сидел Мерфи Болен, немолодой мужчина с усталым лицом и гладко зачесанными назад редкими седыми волосами, - редактор отдела новостей крупнейшей в городе газеты "Ньюс Джорнал".
Они только что узнали правду о смерти Хиллари Слэйтер из уст самого Хирама Слэйтера, после чего прослушали короткий доклад Тины Льюис о сюжете, вызревающем в настоящее время где-то за кулисами Шестого канала.
Гретхен Рафферти покраснела и стиснула зубы крепче, чем обычно. Кэндис Делано без всякого смущения изрыгнула несколько непристойных ругательств. Фанни Вулф сразу принялась набрасывать в блокноте некоторые стратегические соображения. А Мерфи Болен поднял брови, подпер подбородок кулаками и длинно, печально присвистнул.
Первой заговорила Гретхен Рафферти:
- В конце концов, кому какое дело? Вовсе не обязательно всем знать это.
Кэндис Делано громко добавила:
- А как насчет права на тайну частной жизни? Разве не за него мы боролись все эти годы?
Тина подняла руку, прося возможности ответить, а потом коротко ответила - давить собирались на нее, и она это знала:
- История получит огласку. С этим фактом всем нам необходимо смириться.
Кэнис Делано не собиралась смиряться с означенным фактом.
- Получит огласку через ваших подчиненных? Вы рассказываете нам, что не имеете власти над этими любителями сенсационных разоблачений?
- Я могу сделать то, что в моих силах, но...
- Тогда остановите их, выгоните с работы, сделайте что-нибудь! Нам не нужны такого рода...Тина принялась
сердито защищаться:
- Я не уполномочена никого увольнять, и я не могу запретить им выискивать и вынюхивать - мы живем в свободной стране...
- Выискивать и вынюхивать? Вы не можете запретить им выискивать и вынюхивать?
- Подождите, - пришел на помощь Тине Мерфи Болен. -Суть дела заключается в том, что у некоторых людей эта история вызовет повышенный интерес. Именно такой истории они и ждут, чтобы расправиться с губернатором. Так что вы можете тратить время на поиски виноватого, но Типа права: история получит огласку. Если не через ее людей, то еще через кого-нибудь.
- Через этих фанатиков, противников свободы выбора... -пробормотала Кэндис.
- Безусловно, - согласилась Гретхен Рафферти. Слово взял Мартин Дэвин:

Предыдущая страница 19 Следующая страница


Пророк 20

- Именно поэтому мы и пригласили всех вас. Насколько мы понимаем, предотвратить разглашение этой истории мы не в состоянии. Но давайте поищем возможные линии поведения, ребята. Мы в силах проследить за тем, каким образом эта история появится в средствах массовой информации, как она будет звучать, как выглядеть. В этом смысле мы можем взять ситуацию под контроль и первыми сообщить о случившемся, дав истории нашу трактовку. Что значит пара мелких сошек с Шестого канала по сравнению с нашими объединенными усилиями - особенно если мы перехватим у них сенсацию?
Фанни Вулф приготовилась записывать любые соображения.
- И что вы предлагаете?
Дэвин уже подготовил и распечатал план действий и теперь раздал копии всем присутствующим.
- Это черновой план сражения, открытый для обсуждения, усовершенствования, поправок и так далее. Но помните: нам необходимо начать действовать сегодня же, если мы хотим нанести удар по противнику. Если история получит огласку прежде, чем мы успеем первыми огласить ее, мы потеряем командные позиции. Но если мы сумеем сделать ход первыми и взять в свои руки инициативу в формировании общественного мнения, наши противники будут выглядеть довольно жалко со своими попытками догнать нас.
Все принялись просматривать заметки, розданные Дэвином. Никто не подпрыгнул от радости и не восхитился мудростью плана, но никто не мог предложить ничего лучшего.
Хирам Слэйтер сам начал комментировать план:
- Как вы видите, мы решили пойти на довольно суровые меры, возможно, даже принести некоторые жертвы на алтарь ситуации, и это одна из причин, почему я собрал всех вас для ознакомления с нашим планом. Если бы я не представил и не разъяснил вам его, несомненно, некоторые из вас сочли бы меня предателем и ренегатом.
- Не стану отрицать, - заметила Гретхен Рафферти.
Фанни Вулф кивнула сама себе. Похоже, она видела в плане смысл.
Мерфи Болен просто молча улыбался: перед его мысленным взором проплывали заголовки передовых статей.
Слэйтер обратился к своей копии.
- Так, теперь я в общих чертах обрисую план. Фаза номер один: я лично сообщу - возможно, устрою пресс-конференцию или выступлю с речью - о том, что Хиллари умерла после аборта...
Кэндис Делано хлопнула ладонью по столу и возмущенно воскликнула:
- Нет! Так не пойдет, губернатор! Тем самым вы вызовете на себя огонь противника!
- Послушайте, Кэндис, - одернула ее Фанни Вулф, - давайте выслушаем губернатора. Иногда нужно действовать решительно и прямо, а иногда нужно действовать тонко.
Гретхен согласилась:
- Продолжайте, губернатор. Слэйтер продолжил:
- Фанни нашла верное слово: тонко. Уверен, все мы понимаем, что во многом реакция общественности зависит от того, как мы сообщаем о том или ином событии. Мое предложение заключается в следующем: я выступаю с информацией о смерти Хиллари, но преподношу ее таким образом, словно я узнал обо всем только недавно, - но, даже узнав все, я не жалею о том, что не остался в неведении, поскольку мы с Эшли уважали право Хиллари на личную жизнь, - и несмотря на этот несчастный случай, высший идеал, то есть право человека на тайну частной жизни, не поколебался в моих глазах. Послушайте, если мы действительно верим во всеобщее право женщин регулировать деторождение, то этот закон является действительным для всех, включая меня и моих собственных детей -именно это я собираюсь сказать.
Теперь Кэндис несколько смягчилась, распробовав новый лакомый кусочек. Он пришелся ей по вкусу.
- Итак... - продолжал Слэйтер, - детали моего выступления мы продумаем позже. Затем начнется фаза номер два: нам придется ответить на вопросы - которые обязательно возникнут - о безопасности легальных абортов в нашем штате. И тут появится необходимость пойти на некоторые жертвы - именно поэтому все вы собрались здесь. Мне нужно ваше содействие.
Мои консультанты по рекламе... - губернатор перевел взгляд на Роуэна и Хартли, - взяли на вооружение милую простую формулу, мной одобренную: "Имидж - это все". Исходя из данной идеи, мы должны вести дело о смерти Хиллари открыто - чтобы рассеять любые опасения и страхи, которые могут возникнуть в общественном сознании. Таким образом, я открыто начну следствие по делу о преступной небрежности врачей не потому, что имею что-то против абортов, но потому, что губернатор Слэйтер - и на этом моменте будет сделано ударение в нашей рекламной кампании - заботится о женщинах.
Тут Кэндис снова загорячилась, и на сей раз Гретхен и Фанни присоединились к ней.
Первой заговорила Кэндис:
- Сэр, вы не можете расследовать деятельность клиник! Это будет означать вмешательство государства в личную жизнь граждан, а следовательно - войну! Наши друзья никогда нас не поддержат!
Гретхен добавила сразу вслед за Кэндис:
- Они точно выступят против; я выступлю против! Это будет равносильно общественной смуте! Фанни попыталась рассуждать здраво:
- Вы нанесете серьезный удар по праву граждан на тайну частной жизни, сэр, и кто знает, сколько посягательств на означенное право и попыток регулировать его произойдет на основании подобного прецедента?
Кэндис процитировала старый лозунг:
- Ни церковь, ни государство не вправе решать судьбу женщины!
Дэвин постучал карандашом по столу, призывая присутствующих к порядку.
- Леди... джентльмены... выслушайте нас, пожалуйста, Сейчас мы имеем дело с холодными фактами печальной действительности. Противники абортов будут настаивать на подобном расследовании. Они обязательно попытаются извлечь из ситуации политическую выгоду, а нам надо найти способ помешать им, правильно?
Губернатор Слэйтер был явно подавлен происходящим:
- Если вы сомневаетесь в моей искренности... Позвольте сказать вам, что мы с самого начала делали все возможное, чтобы скрыть случившееся, поскольку я понимал, сколь сильно эта история дискредитирует наш политический курс. Если бы я предпринял какие-то действия в то время, вы заклеймили бы меня как противника свободы выбора - и вы сами это прекрасно знаете; если бы я ничего не предпринял, оппозиция заклеймила бы меня как бездушного политикана, которого не волнует судьба собственных детей. Я не хотел оказаться в таком положении и определенно не хотел ставить под угрозу ваши интересы. Но теперь мы - я имею в виду, все мы - оказались в таком положении, и нам нужно сделать все необходимое, чтобы из него выбраться.
Присутствующие несколько успокоились и приготовились слушать дальше.
- Теперь позвольте сказать вам, что я не знаю, какая клиника несет ответственность за смерть моей дочери, и я не хочу этого знать и не собираюсь ничего выяснять.
- И мы вам тоже ничего не скажем, - бросила Кэндис.
- Можно я закончу? - укоризненно спросил губернатор и продолжил: - Говоря об открытом расследовании, я имею ввиду, что собираюсь предпринять некоторые действия, о которых будет знать общественность. Я назначу своих людей или поручу заняться этим делом Мартина... - Дэвин кивнул. - Он сделает ряд звонков, задаст ряд вопросов, побеседует с каждым из вас, возможно, даже пригласит вас в состав комиссии по расследованию. Совместными усилиями вы сможете представить достаточно убедительное заключение о безопасности легальных абортов, дать интервью перед камерой, профигурировать в каких-нибудь сюжетах, так? Мы сделаем что-нибудь, что увидит и услышит общественность, и выдадим информацию в образе, призванном успокоить общественное сознание -просто уладим дело и снимем все вопросы. А потом... - Губернатор посмотрел на Тину Льюис. - С помощью наших друзей, работающих в средствах массовой информации, эта история просто канет в забвение - я прав?
- Поначалу история наделает шума. Тут мы мало что можем изменить. Но при этом заранее заданном условии здесь вступают в силу два фактора. Во-первых: история такого рода не из тех, на которых средства массовой информации любят надолго задерживаться. Это тема неприятная; и неважно, как она освещается, всегда найдется кто-нибудь, возмущенный вашими действиями, а от этого интерес к предмету очень быстро иссякает. Если говорить о моих собственных коллегах, то я не думаю, что данное дело надолго заинтересует их.
Во-вторых: в наших средствах массовой информации старые новости, но существу, новостями не являются. Нам нужно постоянно держать внимание людей, а следовательно, мы не можем сообщать о старых событиях, всем уже известных. Люди хотят знать свежие новости, самые злободневные, самые последние. Эта история уже устарела, она случилась несколько месяцев назад. Полагаю, если мы дадим сообщение быстро, с самого начала крепко увязав все концы с концами, конечно, оно произведет сильное впечатление и станет сенсацией дня, но на этом все и кончится, а следовательно, мы сможем так же быстро свернуть тему, не видя необходимости возвращаться к ней, и предать ее полному забвению. После первого потрясения общественность в конечном счете потеряет интерес к истории и захочет услышать о чем-нибудь еще. - Тина взглянула на Мерфи Болена, спрашивая его мнения.
Мерфи покорно кивнул.
- Э-э-э... да, это забудется довольно скоро. История настолько сомнительная не будет освещаться долго. Я знаю многих репортеров, которые не захотели бы давать подобное сообщение под своим именем. Любому, решившему выступить с таким материалом, придется ходить по тонкому льду у себя на работе, если вы понимаете, о чем я говорю. А когда шум вокруг дела утихнет, когда история забудется, я не представляю, чтобы нашелся еще репортер, который захотел бы полезть па рожон и снова ворошить старое. - Потом он добавил: - Но, господин губернатор, сделайте, по крайней мере, хоть что-нибудь из того, о чем говорите. Если нам придется давать какие-то сообщения в газете, мы должны оставаться честными.
- Понимаю, - ответил губернатор. Потом он сурово взглянул на Гретхен, Кэндис и Фанни. - Но прежде чем продолжить, позвольте мне сказать вам следующее: не забывайте, пожалуйста, что я защищаю не только себя и свой политический курс - я защищаю также и вас. Я не хотел, чтобы такое случилось, и, конечно же, не хотел, чтобы мою дочь убили, и если при существующих обстоятельствах найдется виновный в случившемся, то это будет не моя администрация, а недобросовестные специалисты-медики, допустившие подобное несчастье. Поэтому вы трое должны тщательно взвесить свои возражения против моего расследования, поскольку, что касается меня, то если я не предприму каких-нибудь действий в связи с этим делом, тогда вам и вашим друзьям во всех этих клиниках придется сделать что-нибудь! Я поддерживал вас, я протолкнул выгодные для вас законы, я защищал ваше священное право на тайну частной жизни и не стоял у вас на пути. Но если вы начнете запросто убивать людей, это обернется скверно и для нас, и для вас - вы меня поняли?
Они приняли слова губернатора к сведению и все поняли, но ответом ему служило холодное, неприязненное молчание. Гретхен непримиримо выдвинула челюсть вперед, Кэндис лишь бросила на губернатора грозный взгляд, а Фанни, не поднимая глаз, продолжала машинально чертить закорючки в своем блокноте.
- Теперь перейдем к фазе номер три, - снова заговорил губернатор. - Учитывая, что никакие наши тонкие и ловкие маневры не удовлетворят противников абортов, и предвидя, что они попытаются извлечь максимальную выгоду из смерти Хиллари, мы будем всеми силами стараться отвлечь внимание общественности от факта самой смерти и переключить его на заботу нынешней администрации о женщинах и о праве последних на тайну частной жизни - надежном, разумном и законном праве. Попросту выражаясь, это будет война за имидж. - Губернатор перевел взгляд на Роуэна и Хартли. Теперь слово было за ними.
Юджин Роуэн, в роговых очках и по обыкновению криво повязанном галстуке, встал и заговорил:
- Мы связались с агентами нескольких знаменитостей, которые уже заключили с нами контракты на участие в избирательной кампании, и сейчас работаем над, если так можно выразиться, отвлекающей рекламой - специальной рекламой, которая подчеркнет истинные мотивы действий или бездействия губернатора Слэйтера и закрепит в общественном сознании тот факт, что губернатор Слэйтер заботится о женщинах.
Мэйсон Хартли заговорил не вставая:
- Суть дела заключается в том, что оппозиция, возможно, попытается распускать слухи и клеветнические измышления по поводу того, что губернатор должен был сделать - или не должен был делать - в связи со смертью Хиллари, но мы просто решительно ответим на все выпады, ясно представив мотивы и причины, по которым губернатор сделал или не сделал то, то он... э-э-э... сделал или не сделал. Я внятно излагаю?
-
Пока да, - сказала Фанни.
- А как вы собираетесь защищать свободу выбора? - осведомилась Кэндис.
Роуэн порылся в бумагах, лежащих перед ним на столе, а потом ответил:
- Давайте посмотрим на дело следующим образом. Оппозиция говорит что-нибудь вроде: "Хирама Слэйтера не волнует то, что его собственная дочь умирает в клинике, специализирующейся на абортах" - мы же просто отвечаем на это: "Несмотря на боль утраты, Хирам Слэйтер по-прежнему верит в священное право каждого на тайну частной жизни - столь тверды его убеждения".
Гретхен пришла в восторг:
- Здорово!
Фанни кивнула, улыбаясь:
- Очень ловко.
Кэндис по-прежнему хмурилась, но все-таки одобрительно кивнула.
Роуэн продолжал:
- И... э-э-э... еще оппозиция может сказать что-нибудь вроде: "Если дочь самого губернатора умирает после аборта, то разве кто-нибудь застрахован от подобной смерти?" - тогда мы в ответ заявим: "Губернатор Слэйтер понимает - в самом глубоком, самом личном смысле этого слова - необходимость безопасных легальных абортов и поддерживает всех женщин в борьбе за удовлетворение этого требования".
Теперь даже Кэндис улыбнулась.
- Хм-м.
Хартли добавил звенящим от возбуждения голосом:
- И еще одно: мы только что разговаривали с агентом Аниты Дьямонд - это чернокожая поп-певица, знаете? - и она согласилась... - Он сделал паузу, чтобы обвести всех присутствующих взглядом, немножко потомить их неизвестностью. -...Сняться для нас в рекламном ролике, в котором она признается, что тоже делала аборт, и расскажет, как замечательно это помогло ее карьере и как политические деятели, подобные Хираму Слэйтеру, помогают подающим надежды, но столкнувшимся с серьезным препятствием людям вроде нее - или что-нибудь в таком духе.
Дыхание весны, свет солнца, сияние небес ворвались в комнату - по крайней мере, в ту ее часть, где сидели три женщины-активистки. Им понравилось услышанное.
Роуэн заключил:
- Этот новый материал мы идеально согласуем по форме и духу с уже идущей рекламной кампанией. Таким образом, общественность мгновенно узнает и воспримет знакомый зрительный ряд, стиль и с готовностью настроится на новую волну, не раздражаясь резким изменением нашего курса.
Хартли заключил:
- Работа над роликом уже ведется, он будет готов к выходу через два-три дня.
Слово снова взял Дэвин.
- Таков наш план в общих чертах, и мы будем посвящать вас в подробности по мере того, как они будут появляться. Есть какие-нибудь вопросы?
Фанни спросила:
- А Лорен Харрис, генеральный директор Шестого канала? Его можно уговорить вмешаться в это дело - по крайней мере, немного попридержать тех репортеров?
Дэвин одобрительно кивнул.
- Мы собираемся поговорить с ним - не только о приостановке сюжета, который, похоже, готовят сотрудники отдела новостей, но и о покупке рекламного времени у телекомпании. В прошлом они заработали на нас кучу денег и, надеюсь, в ближайшем будущем заработают еще больше, как мы уже говорили. - В глазах Дэвина загорелся дьявольский огонек. - Он знает, что мы тесно связаны с некоторыми постоянными клиентами его отдела рекламы и что благодаря нашему влиянию эти рекламные деньги могут потечь в другой карман. Учитывая все обстоятельства, полагаю, мы сможем заставить Лорена Харриса смотреть на вещи нашими глазами.
Губернатор добавил:
- Мы с Лореном друзья, но я стараюсь не злоупотреблять нашей дружбой с целью добиться тенденциозного освещения фактов, но... думаю, Лорен согласится пересмотреть кое-какие установки, возможно, перенести некоторые акценты. Мы сможем договориться с ним. Уверен, у нас что-нибудь да получится.
- Еще вопросы? - спросил Дэвин.
Вопросов больше не было - по крайней мере, таких, которые кто-либо из присутствующих пожелал бы задать вслух. Кроме того, это совещание созывалось срочно, и всем нужно было находиться в других местах. Совещание закончилось, все двинулись к выходу.
Дэвин стал так, чтобы оказаться на пути Тины Льюис к двери конференц-зала.
- Спасибо, что пришла.
- Спасибо, что пригласил.
Он смерил ее восхищенным взглядом.
- Полагаю, все это время нам придется поддерживать тесную связь.
Тина видела, что Дэвин пожирает ее глазами, но постаралась не разочаровывать его. Чем больше он распален, тем полезней для дела.
- Непременно.
Он наклонился к ней и очень тихо спросил:
- Слышно что-нибудь новенькое о смерти отца Джона Баррета? Полиция занимается делом?
- Я ничего не слышала, Мартин. - Потом она с любопытством взглянула на него. - А почему тебя это так интересует? Дэвин хихикнул.
- Ну... наверное, я просто питаю сильную неприязнь к Джону Баррету и его сумасшедшему папаше. Тина приняла объяснение.
- Я узнаю.
- Если сможешь. Мне надо идти. - Он стремительно вышел и быстро зашагал к своему кабинету, чувствуя себя в большей мере победителем.
Фанни Вулф и Кэндис Делано шли рядом, тихо разговаривая.
- Ну и что ты думаешь? - спросила Кэндис.
- Думаю, наши люди поддержат губернатора, - ответила Фанни. - Это действительно лучшая линия поведения, и в прошлом такого рода тактика приносила успех. А твои люди?
- Они выступят на его стороне при условии, что он не будет много болтать. Чем больше он будет говорить, тем больше. У меня возникнет сложностей.
Их совершенно случайно нагнал Мерфи Болен, который шел немного быстрее их.
- Как вам план? - спросила его Фанни.
Мерфи просто улыбнулся и, останавливаясь у питьевого фонтанчика, язвительно бросил: "Ему конец".
Мартин Дэвин, находившийся на некотором расстоянии позади них, услышал слова Мерфи, но постарался не брать их в голову. Он не хотел слышать подобные разговоры или предаваться подобным мыслям в такое время. Победители видят перед собой только финишную черту, а не препятствия на пути. И он будет смотреть только вперед.
Конечно, сейчас было бы очень кстати получить отчет Вилли о ходе работы по делу Шэннон Дюплиес. Но все-таки он будет смотреть только вперед. Дэвин вошел в свой кабинет, довольный результатами совещания.
Там в ожидании Дэвина сидел какой-то мужчина.
- Э-э-э... да, чем я могу быть полезен? Мужчина поднялся на ноги, приятно улыбаясь.
- Приветствую вас. Меня впустила секретарша - сказала, что вы с минуты на минуту вернетесь с совещания. - Он сунул руку в карман пиджака и достал оттуда значок. - Детектив Боб Хендерсон, отдел убийств.

Глава 28

Конечно, ни в какой другой ситуации Дэвин не мог ощутить более остро опасность и ненадежность своего положения, чем сейчас, когда он старался сохранить невинный вид перед полицейским - особенно перед полицейским из отдела убийств. Он почувствовал мгновенную и сильную реакцию всего своего существа: болезненный спазм желудка, резко участившийся пульс, дрожь в конечностях. Он попытался взять себя в руки, призвав на помощь все свое актерское дарование.
"Следи за голосом, Мартин. Сохраняй ровный, спокойный тон".
- Да, детектив, чем могу быть полезен вам? Хендерсон несколько мгновений стоял, внимательно наблюдая за Дэвином, Казалось, он видел его насквозь.
- Вы себя нормально чувствуете?
Дэвин сел за стол. Лучше сесть, чтобы спрятать от взгляда полицейского свое тело, насколько возможно, и взять контроль над ситуацией.
- Честно говоря, нет. Похоже, я слегка приболел гриппом, так что...
- О, я не займу у вас много времени. Я просто собираю информацию по одному, делу и решил, что вы сможете мне помочь.
- Постараюсь.
Хенденсон достал блокнот и перелистал страницы в поисках нужной.
- Конечно же, вы знакомы с Шеннон Дюплиес, молодой девушкой, первой стипендиаткой фонда Хиллари Слэйтер? "Спокойнее, Мартин, спокойнее!"
- Да, конечно. Сейчас она учится в университете Мидуэстерн, и, насколько мне известно, вполне успешно.
- Вы общались с ней в последнее время?
- Нет, в последнее время нет. - Затем Дэвину удалось даже изобразить некоторое беспокойство. - М-м-м... С ней все в порядке?
Хендерсон улыбнулся.
- О, конечно. Она немного испугана, но в целом все в порядке. - Хендерсон выждал буквально мгновение, а потом оглушил Дэвина новостью: - В прошлую субботу на нее напал один бандит, и мы расследуем это дело. Это была ужасная новость. Дэвину не пришлось изображать потрясение, но он постарался показаться потрясенным по правильной причине.
- Я... я потрясен.
Хендерсон просто стоял, внимательно за ним наблюдая.
- Что ж, я вас понимаю. По всей видимости, вы довольно тесно общались с Шэннон, когда организовывали презентацию стипендиального фонда, помогали ей поступать в университет, улаживали все формальности.
Этот парень хорошо подготовился к разговору.
- Ну... да... Мы... Я... Мне было очень приятно, очень радостно принимать участие в таком деле. И губернатору тоже было приятно, что такая способная девушка, как Шэннон Дюплиес, получает возможность преуспеть в жизни вместо дочери, которую он потерял. Все это очень помогло нам.
Хендерсон заглянул в свои записи.
- Вы звонили Шэннон во вторник вечером первого октября?
Мысли запрыгали в уме Дэвина. "Что это было? Когда это было? Почему? Я звонил? Или не звонил? Имеет ли смысл отрицать это - или мне следует это признать? Выгодно или не выгодно?"
- М-м-м... не помню точного числа, но я действительно звонил ей на прошлой неделе, и звонил поздно вечером, да. Хендерсон кивнул и проверил что-то в своих записях.
- Вы можете сказать, о чем у вас шел разговор? Дэвин нашел спасительное прикрытие.
- Нет, не вполне, не могу рассказать без разрешения Шэннон. Мы обсуждали финансовые вопросы, учебные дела и тому подобное. Согласно существующей между нами договоренности, разговоры на подобные темы сохраняются в тайне.
- Конечно. Это замечательно. Но скажите, вы угрожали ей?
Дэвин неподдельно возмутился.
- Простите?
- Вы оказывали на Шэннон давление или угрожали ей в связи с какими-нибудь обстоятельствами?
- С какими такими обстоятельствами, позвольте поинтересоваться? И что вы имеете в виду под словом "угрожал"? Хендерсон улыбнулся.
- Послушайте, не горячитесь. Это рутинные вопросы. Никто ни в чем вас не обвиняет.
- Смею надеяться! У нас с Шэннон сложились хорошие отношения. Семьи губернатора и Шэннон дружат много лет. Я...я действительно нахожу подобные вопросы оскорбительными.
- Безусловно. Мне просто надо установить исходные факты, вот и все. - Хендерсон нацарапал что-то в блокноте. - Позвольте, я введу вас в курс дела - возможно, это поможет. Видите ли, в субботу вечером полиция в Мидуэстерне схватила одного головореза по имени Тэд Кенан; судя по тому, что удалось узнать к настоящему времени, он несколько дней следил за Шэннон, выжидая удобного случая напасть на нее. К счастью, полицейские первыми схватили его. Но тут встает один вопрос: Тэд Кенан - местный хулиган, житель нашего города, и Шэннон Дюплиес тоже родом из нашего города. И мы не можем придумать ни одной причины, почему Тэду Кенану понадобилось тащиться через полстраны, чтобы выбрать в качестве жертвы девушку, которая жила в одном городе с ним, девушку, с которой, уверен, он никогда раньше не встречался. Вы понимаете проблему?
В уме Дэвина всплыл вопрос: "Что там сказал Мерфи Болен в холле? Ему конец? Кого он имел в виду?"
Хендерсон ждал ответа, поэтому Дэвин, не найдя ничего лучшего, ответил следующим образом:
- Да... э-э-э... думаю, понимаю. Все это так неожиданно, так странно.
- Вот именно. А потому позвольте спросить вас - знаете, просто для протокола, чтобы я мог сказать, что задал вам этот вопрос: у вас есть какие-нибудь предположения относительно того, зачем кому-то преследовать Шэннон?
- Ну, я не... нет, я просто не знаю, зачем кому-то убивать Шэннон. - Тут его осенила новая мысль. - Разве что... возможно, в действительности он преследовал иную цель. Возможно, он хотел... э-э-э... получить моральное превосходство над Шэннон. Возможно, он видел ее здесь... видел по телевизору, когда ей вручали стипендию, и решил последовать за ней. Может, парню просто приятно унижать известных людей - людей, получивших признание за свои успехи... вроде Шэннон...
Казалось, Хендерсон записывает соображения Дэвина. Потом он поднял глаза.
- Никто не говорил, что Тэд Кенан собирался убить ее, мистер Дэвин. Но, возможно, вы правы. Возможно, он просто хотел получить моральное превосходство над ней.
- Что ж...
- Но в это с трудом верится, не так ли? Что бы такой парень, как он, пересек полстраны ради какого-то морального превосходства? И есть еще одно обстоятельство: авиабилет стоил более восьмисот долларов, а у Тэда Кенана никогда не водилось таких денег, - кроме тех случаев, когда его кто-то нанимал.
- Ну... а что сам он говорит но этому поводу?
- О, он не говорит. Он ссылается на Пятую статью.
- Х-м-м. - Хорошая новость? Да в общем-то не очень. - А что думает Шэннон?
- Мы еще разговариваем с ней. И пока не получили полную картину. Да... вы так и не ответили мне на вопрос, показавшийся вам оскорбительным. Может, ответите, для протокола? Вы угрожали Шэннон во время последнего вашего разговора?
Вопрос по-прежнему звучал оскорбительно - и попадал практически в точку.
- Конечно, нет. Я решительно отрицаю факт угроз с моей стороны.
- Хорошо, тогда поставим вопрос так: вы достаточно настойчиво убеждали Шэннон хранить молчание о некоторых обстоятельствах, имеющих отношение к дочери губернатора Хиллари?
Дэвин ясно понимал, что Хендерсон пытается загнать его в угол. Ладно, отрицать это не имело смысла.
- Послушайте... мы с Шэннон обсуждали случай с Хиллари и раньше. Губернатор - видный общественный деятель, который нуждается в защите своей частной жизни, и я считал нужным напомнить Шэннон об этом. Она была близкой подругой Хиллари, и поэтому... Знаете, у нее всегда могло появиться искушение заговорить перед репортерами, и... губернатор просто не хотел, чтобы это вошло у нее в привычку.
- 0'кей. Понял. - Хендерсон записал слова Дэвина, а потом сказал: - Ладно, на сегодня достаточно. Большое спасибо, что уделили мне время. Если у меня появятся еще вопросы, я позвоню.
- Всего хорошего, детектив.
Хендерсон сунул блокнот в карман и спокойно вышел - с видом достаточно невозмутимым для того, чтобы Дэвин задался вопросом: что у него на уме?
Вилли! Где он? Что случилось?
Дэвин подождал, давая Хендерсону время уйти подальше, а потом торопливо покинул здание администрации и направился к отелю, находящемуся в трех кварталах оттуда. Он сгорбился над телефоном в кабинке, стоящей в глубине вестибюля, прямо у лифтов, и, старательно пряча лицо, набрал номер, который держал только в голове. В трубке раздалось несколько длинных гудков, и наконец сонный голос ответил:
-Да?
Дэвин старался говорить суровым и неузнаваемым голосом:
- Позовите Вилли.
- Невозможно, приятель. Его нет.
Черт! Это Дэвин хотел услышать меньше всего.
- Что значит "его нет"?
- Он уехал из города. Видать, полиция села на хвост - такое бывает.
- А он сказал, куда отправляется?
- Шутишь? Он никогда ничего не говорит. И я ничего не знаю, ясно? Щелчок.
"Спокойнее, Мартин, спокойнее. Продумай все как следует. Выход где-то есть".
Но он трясся всем телом.
Дэвин бросился обратно в офис - мимо буфетной стойки, возле которой, за стендом с журналами, стоял детектив Боб Хендерсон, жуя хот-дог и провожая его взглядом.
- Доктор Харлан Мэтьюс?
Доктор поднял взгляд от бумаг, мысленно восклицая: "Ну что еще?!" Атмосфера вокруг больницы "Бэйвью" оставалась довольно напряженной с того самого дня, когда к нему приходила женщина-репортер. Доктор больше не хотел неприятностей такого рода.
Так... это не Лесли Олбрайт. Но, похоже, его ждут очередные неприятности такого рода, если не хуже. Доктор мгновенно узнал хорошо знакомое лицо Джона Баррета, ведущего программы новостей Шестого канала, а мужчина, стоявший рядом с Барретом, показывал значок полицейского.
- Я детектив Боб Хендерсон из отдела убийств. А это Джон Баррет из новостей Шестого канала, хотя сейчас он находится здесь как лицо неофициальное.
- Чем, собственно, могу служить? - Мэтьюс был сыт по горло и не пытался скрывать раздражения. - Помню, я уже разговаривал с одной журналисткой с Шестого канала - таким же неофициальным лицом, как вы, мистер Баррет.
- Мы не разгласили информацию и не сделали ни одного сюжета, имеющего отношение к вам, - и не собираемся без вашего ведома, - сказал Джон.
- Но это не значит, что этого не случится.
- Мы не отнимем у вас много времени, - сказал Хендерсон. - И если честно, вы имеете право молчать при желании - здесь закон совершенно недвусмыслен. Но нам интересно, согласитесь ли вы поднять историю болезни Хиллари Слэйтер и удостоверить истинную причину смерти девушки. Мы собираем информацию по делу о попытке убийства.
Мэтьюс медленно пожал плечами.
- Мне нужен судебный ордер, джентльмены. Хендерсон иного и не ожидал.
- М-м-м... Хорошо. Попытка не пытка. Мы принесем вам ордер.
- Доктор Мэтьюс, - решил попытать счастья Джон, - в ходе нашего собственного расследования мы нашли другие улики, свидетельствующие о том, что Хиллари Слэйтер умерла в результате неудачного аборта. Нам просто нужно, чтобы вы подтвердили это.
Мэтьюс подался вперед, подпер подбородок кулаками и на миг задумался над словами Джона.
- Другие улики?
- Да, сэр. Улики очень убедительные, вероятно, достаточно убедительные, чтобы история получила огласку - с вашим участием или без него.
В ответ Мэтьюс улыбнулся.
- Без него, скорее всего.
- Но есть одно "но"...
-Да?
Джон на миг задумался, формулируя аргумент.
- Если и когда мы огласим эту историю, губернатор станет отрицать, что знал истинную причину смерти, а следовательно, станет утверждать, что ему дали ложную информацию, а это означает... Одним словом, неужели вы не понимаете, сэр, что свалить вину на кого-то все-таки придется? И неужели вы полагаете, что ваши начальники возьмут ответственность на себя? Если вы составили правильное и правдивое заключение о вскрытии и не умалчивали об истинной причине смерти Хиллари, то, может, в ваших интересах заявить об этом прежде, чем кто-то обвинит вас в некомпетентности?
Тут Мэтьюс рассмеялся в голос, одобрительно кивая.
- Можно подумать, вы здесь работаете. Хендерсон, заметно потрясенный, украдкой взглянул на Джона.
Мэтьюс спросил:
- Ребята, вы можете достать судебный ордер, предписывающий мне предъявить заключение? Хендерсон улыбнулся.
- Да, можем. Я лично заступлюсь за вас в случае необходимости.
Мэтьюс вернулся к бумагам, таким образом заканчивая разговор.
- Принесите мне ордер, и я посмотрю, что можно сделать. Когда Джон и Хендерсон шли по коридору, Хендерсон прошептал:
- Что он действительно получит, так это ордер на обыск. Я просто не хотел пугать его.
- Джон! - Лесли с крайне встревоженным видом бросилась навстречу входящему в отдел Джону и столкнулась с ним возле информационного бюро.
Он покачал головой.
- Мэтьюс не собирается ничего выдавать без судебного постановления...
- Слэйтер намерен выступить с публичным сообщением! Резкая перемена темы привела Джона в замешательство.
-Что?
Лесли двинулась обратно в отдел, и Джон пошел следом, слушая ее.
- Сегодня утром Тина частным образом получила информацию и поручила Мэриан Гиббоне сделать репортаж.
Он намерен публично сообщить об аборте Хиллари.
Это становилось интересным!
- Неужели?
Они быстро прошли к мониторам, расположенным в углу отдела. Один показывал текущие телепередачи - "мыльную оперу", шедшую по телевидению в данный момент; второй давал изображение отдела новостей и сейчас был выключен; а третий передавал все прямые репортажи с места действия. На последнем Джон и Лесли увидели просторный зал заседаний с голубой трибуной. Крупная женщина в голубом платье представляла друг другу людей, занималась последними приготовлениями к началу мероприятия.
- Это Лига американских женщин, - пояснила Лесли. - Они поддерживают Слэйтера, и он сейчас будет выступать с речью.
Джон заметил знакомые лица за столом по обе стороны от трибуны.
- Гретхен Рафферти... Фанни Вулф!
- Кажется, Кэндис Делано тоже там, на другом конце стола.
Джон посмотрел на Лесли.
- Значит, все они заодно в этом деле.
- Конечно, заодно. Они нас опередили.
- И Тина получила предупреждение, конечно же!
- Если ты называешь это предупреждением. Возможно, она является одним из организаторов. Она послала Мэриан Гиббоне освещать это событие, что говорит о многом. Она распорядилась вести прямую трансляцию в отдел, чтобы самой прослушать всю речь. Они с Рашем сейчас в аппаратной.
Лесли прошептала, не сводя глаз с экрана: - Что же нам теперь делать?
- Слушать... очень внимательно.
Главный организатор предвыборной кампании губернатора Вилма Бентхофф - в черном платье с блестками, с распущенными по плечам волнистыми волосами - произнесла вступительное слово:
- Леди... и вы, мужчины, тоже... давайте попросим взойти на эту трибуну Строителя Будущего - губернатора Хирама Слэйтера!
Оглушительные аплодисменты. Камера следит за Слэйтером, который встает из-за стола и направляется к трибуне с текстом речи в руке.
Джон бросился к столу за блокнотом и вернулся обратно как раз к началу речи.
- Дорогие сограждане! - заговорил Слэйтер, - И сегодня я делаю особый упор на слове "сограждане", ибо последнее относится ко всем - к представителям всех рас, вероисповеданий, слоев общества, ко всем мужчинам и женщинам - и заключенный в нем смысл во многом определяет дух всей моей избирательной кампании... - Далее он принялся в очередной раз излагать свою политическую платформу и идеалы, в то время как аудитория не скупилась на аплодисменты.
Лесли сменила Джона и стала слушать и быстро записывать, пока Джон вернулся к своему столу и начал редактировать сценарий пятичасового выпуска. Потом Джон стоял и слушал, а Лесли вернулась на свое рабочее место, чтобы закончить свое утреннее задание. Это было лучше, чем просто стоять там и пялиться на экран.
Щелк! Щелк! Щелк\ Джон щелкал пальцами, подзывая ее. Выскакивая из-за стола, Лесли случайно зацепила ногой мусорную корзину и послала ее в проход между столами, где та мгновенно привлекла к себе внимание других сотрудников.
- Эй, в чем дело? - спросил кто-то.
Лесли и Джон напряженно ловили каждое слово губернатора, и теперь прочие сотрудники отдела, движимые любопытством, начали стягиваться к монитору.
- ...Неотъемлемое, неприкосновенное право женщины на свободный выбор... - высокопарно провозгласил губернатор.- Я ни разу не скомпрометировал этот идеал и всегда знал - ибо этому мы с вами вместе учились снова и снова, - что подобная свобода дается дорогой ценой и что неусыпная бдительность есть только часть этой цены. Когда армия марширует навстречу победе, каждый солдат в строю знает, что он - или она - может не вернуться из боя и что, возможно, ему - или ей - придется принести в жертву свою жизнь, открывая тем самым свободный путь для идущих следом. И потому не со стыдом, но с гордостью - и с надеждой воодушевить ваши сердца - я поведаю вам о том, как борьба за легальные аборты задела мой собственный дом, мою собственную семью.
Здесь оператор дал в кадр семью губернатора: жену Эшли, дочь Хэйли и сына Хайятта, которые все пришли публично поддержать его.
Слэйтер продолжал:
- Моя дочь Хиллари была юной женщиной, духовно мне близкой, и я хотел бы, чтобы ее запомнили как отважного борца. Она была борцом за справедливость, плечом к плечу со своим отцом сражалась за идеалы, которые и я, и моя семья, и вы - все мы разделяем. И потому... я не испытал особого удивления или потрясения, когда узнал, что Хиллари отдала свою жизнь на поле боя за права женщин. Я не почувствовал никакого стыда, когда совсем недавно узнал, что медицинское заключение о случае Хиллари было неполным, и некоторые тонкие детали остались незамеченными и что вопреки первоначальным выводам опытных врачей, боровшихся за ее жизнь в ту роковую апрельскую ночь, причиной смерти Хиллари явились не принятые по ошибке таблетки, не какая-то глупая случайность и не передозировка лекарства. Нет, прекрасно сознавая весь риск, но, тем не менее, твердо настаивая на своем праве самой решать, идти на этот риск или нет, Хиллари добровольно и без колебаний предпочла прервать беременность. Она предпочла сама распорядиться своим телом, своей жизнью и своим будущим.
Лесли чуть не упала и заметила вслух, что подобный вздор можно услышать на скотном дворе. Джон просто потряс головой и продолжал слушать; в нем все кипело так, что даже руки начали трястись.
Слэйтер продолжал:
- От чего именно умерла Хиллари, не так важно. В любой медицинской операции есть доля риска, все мы это знаем, а потому нет смысла рассуждать о степени вероятности подобного печального исхода или пытаться оценить неизмеримо высокие шансы на благополучный исход, или искать виновного, если таковой есть. Что будет, если мы займемся этим? Друзья, это будет равносильно отступлению с завоеванных позиций, а я знаю, что Хиллари не хотела бы этого. И знаю также, что противники свободного выбора этого хотели бы.
Знали ли мы о ее беременности? Нет, не знали. Знали ли мы, что она решила сделать аборт? Нет, не знали. Хотели бы мы знать это до или после случившегося, или вообще когда-нибудь? - Затем с особой силой, драматическим тоном: - Нет, не хотели! - Он сделал паузу. Несколько мгновений присутствующие переваривали услышанное, свыкались с неожиданным откровением, а потом, под мерно нарастающий гул одобрения, поднялись на ноги и разразились рукоплесканиями. Губернатор стал еще более великим героем в их глазах.
В отделе новостей редактор Эрика Джонсон тоже позволила себе коротко поаплодировать, равно как Валери Хантер, специальный корреспондент, и Барри Гог, комментатор. Лесли аплодировать не стала, и поймала себя на мысли, что всего лишь месяц назад, вероятно, присоединилась бы к коллегам.
Губернатор Слэйтер посмотрел на людей, сидевших справа и слева от него, и камера дала крупным планом его сторонников, включая Фанни Вулф, Гретхен Рафферти и Кэндис Делано; губернатор же продолжал:
- В нашей семье мы всегда выступали за священное право на тайну частной жизни для всех наших детей, и хотя доверие и тесное общение являются основополагающими принципами в нашем доме, мы все же понимаем, что существуют границы, которые нарушать нельзя. Я верю, что Хиллари поступила так, как должна была поступить в то время, в тот момент своей жизни - и я с гордостью поддерживаю свою дочь даже после ее смерти и хочу, чтобы вы сделали то же самое. - Новый взрыв аплодисментов - и в зале, и в отделе новостей.
Лесли затылком чувствовала чьи-то пристальные взгляды, но продолжала стоять, плотно скрестив руки на груди, демонстративно не хлопая в ладоши.
- Безопасны ли аборты в нашем штате? Конечно, безопасны - как могут поручиться и поручатся мои добрые друзья, находящиеся на этой сцене. Но мы были бы слепы и недальновидны, если бы не предположили, что наши противники начнут копаться в этой истории и выступят с требованием сообщить им больше, чем они имеют право знать. Демагогия неизбежна в ситуации, подобной настоящей, особенно ввиду предстоящих выборов. Поэтому прежде, чем мой достойный соперник Боб Уилсон поднимет шум вокруг этого дела, позвольте мне с самого начала сообщить, что я намерен создать специальную комиссию для проверки существующих санитарных условий и соответствия качества медицинских услуг установленным нормативам в клиниках, имеющих лицензию в нашем штате. В состав комиссии войдет хорошо всем вам известная мисс Фанни Вулф, председатель Общества планирования семьи... а также Гретхен Рафферти, глава Лиги борьбы за легальные аборты.
Лесли и Джон переглянулись. Оба они поняли, что губернатор поставил лис сторожить цыплят.
- В помощь им я назначу также признанных представителей медицинских кругов - людей, которые хорошо знают проблемы женщин и в состоянии справиться с заданием столь деликатным. Я знаю, что их работа пойдет на пользу, а не во вред женщинам и правам женщин - и в результате никому из нас не придется тревожиться о безопасности наших любимых, которым, возможно, однажды придется сделать этот трудный выбор в неприкосновенной глубине своего сердца.
Ваш губернатор заботится о женщинах и их священном праве выбора, и он хочет защитить это право, укрепить и утвердить его без всяких опасений и страха - и да поможет мне Бог!
Еще одна овация, все поднялись на ноги, восторженно кричат, размахивают руками, некоторые даже подпрыгивают от избытка чувств. Несколько одобрительных возгласов раздалось и в отделе.
Джон несколько мгновений наблюдал за происходящим, а потом - словно рядом с ним стоял Карл - услышал вопрос, который Карл впервые задал на концерте рок - группы: "Куда мы катимся? Куда вы толкаете нас?" Он обвел взглядом отдел, потом снова посмотрел на монитор, на губернатора, приступающего к заключительной части своей речи - и снова услышал тот отдаленный подземный гул, снова почувствовал приближение той грозной тьмы, как это было с ним в торговых рядах.
Лесли больше не могла сдерживаться:
- Мама, а король-то голый!
Ее замечание вызвало неодобрительное ворчание коллег. Она почувствовала холодок отчуждения.
- Послушай, - спросила Валери Хантер, - ты вообще на чьей стороне?
Лесли бросила на нее яростный взгляд и ткнула пальцем в монитор.
- Такого дикого вздора мне еще никогда не доводилось слышать! Парень просто спятил!
Два репортера посмотрели на Лесли и застонали, словно услышав глупую шутку. Эли Даунс посмотрела на Джона и Лесли как на смертельно - больных.
- Что случилось с вами двумя? Валери строго заметила:
- Лесли, ты ведешь себя непрофессионально!
- Да, чересчур эмоционально, - бросил Барри Гог, возвращаясь к своему компьютеру.
Лесли повернулась к Джону и увидела слезы в его глазах.
- Он спятил! - сказала она, надеясь, что он согласится.
- И он обречен, - сказал Джон.
Губернатор только что закончил речь и возвращался на свое место.
Взгляд Джона оставался прикованным к экрану. Джон знал, что в действительности на мониторе нет картины, которую он видел сейчас, но знал, что ему следует смотреть внимательно.
Казалось, он глядел в стеклянное окошко огромной стиральной машины. Там, внутри, сотни людей, присутствовавших на митинге, кружились, кувыркались в незримом водовороте и с отчаянными криками уносились куда-то вниз, словно стекали в огромную, черную сточную трубу.
Вот сам губернатор кубарем пролетел мимо, уносясь навстречу неминуемой гибели, но взмахами рук и криками призывая всех следовать за собой. Некоторые люди наталкивали сына стекло и колотили по нему кулаками, пытаясь выбраться наружу, но потом их лица бесследно исчезали в толпе.
- Куда мы катимся? - тихо спросил Джон. - Куда вы тянете нас?
- Вперед, Джон! - сказала Эли Даунс, отворачиваясь. - Он тянет нас вперед, и тебе лучше проснуться и пойти со всеми!
Но Лесли поняла, что происходит с Джоном.
- Что ты видишь, Джон?
Монитор погас. Трансляция речи закончилась, и сейчас Мэриан Гиббоне, по всей вероятности, произносит вступительное и заключительное слово перед камерой, перебирая возможные варианты комментариев к выступлению губернатора с разных углов зрения. По возвращении на студию она выберет один, который и пойдет в окончательный сюжет. Джон не отводил взгляда от погасшего монитора.
- Тут он попался. Он запутался в сетях собственной иллюзии. Потом Джон попятился, показывая рукой на пустой экран. - Когда долго смотришь на эту штуку, она начинает затягивать тебя, словно омут, - ты знаешь это?
Лесли положила руку ему на плечо.
- Что нам теперь делать, Джон? Что с нашим сюжетом? Он отвернулся от экрана, исполненный новой решимости.
- Ты собираешься снять интервью с Брюверами сегодня вечером, так?
- Они готовы. После истории с Шэннон у них снова появился огонь в глазах.
- Отлично. Я все еще жду пленку с взятым у Шэннон интервью, которую выслал Том Кэри. Он сказал, что отправил ее вчера через Федеральную транспортную службу, так что сегодня она должна прийти. Мы с Карлом просмотрим запись вечером. - Ему в голову пришла еще одна мысль. - О... а ты позвонила миссис Вестфол?

Предыдущая страница 20 Следующая страница


21 Фрэнк Перетти

- Да, сегодня утром. Я рассказала ей про Шэннон и спросила, нет ли случайно у Мэри экземпляра "Инструкций на послеоперационный период". Миссис Вестфол собирается связаться с Мэри и попробовать уговорить ее встретиться с нами. Однако она не может обещать, что Мэри согласится выступить перед камерой.
- Нам нужно связать все фрагменты истории воедино, Лесли, и нам нужно сделать это быстро. Хирам Слэйтер уже стартовал.
Шумное ночное заведение Клэнси с залом отдыха и бильярдной радушно принимало посетителей сразу по окончании рабочего дня. Несмотря на шум, сейчас здесь было не так многолюдно и определенно не так темно, как в прошлый раз.
Тем хуже для Мартина Дэвина, который очень хотел остаться незамеченным и не узнанным и чувствовал, что серьезно рискует, переступая порог бара.
- Сюда, чего изволите? - спросил бармен. Дэвин - все в том же рабочем комбинезоне и все в тех же черных очках - тихо спросил:
- Вы не видели здесь Вилли?
Взгляд бармена мгновенно стал подозрительным.
- А кто его спрашивает?
- Друг.
Бармен лишь насмешливо ухмыльнулся, протирая стаканы белым полотенцем.
- Кажется, нас с вами никто не знакомил, мистер. Дэвин был далек от того, чтобы держаться спокойно или профессионально.
- Эй, брось мне очки втирать! Мне нужно поговорить с ним!
- Он уехал.
- Уехал? Куда? Бармен пожал плечами.
- Как я уже сказал, нас с вами никто не знакомил, приятель, а я дорожу покровительством Вилли, ясно?
- Но... но что насчет... - Дэвин понизил голос. - Что насчет Тэда Кэнана? Я слышал, он попал в передрягу. Теперь глаза бармена налились злобой.
- Знаете что? Вы задаете слишком много вопросов. Дэвин попытался схватить его за грудки.
- Слушай, ты... - Но бармен проворно отступил назад, и в тот же миг четыре здоровенных верзилы из завсегдатаев заведения повернулись и выжидательно уставились на Дэвина ледяными глазами, сложив на груди могучие руки.
Дэвин пошел на попятный.
- Послушай... я не хочу никаких неприятностей...
- Тогда убирайся отсюда! - сказал бармен.
Мартин Дэвин, глава администрации и первый помощник губернатора, поплелся прочь из заведения Клэйси, словно побитая собака.
Видео. Быстро сменяющие друг друга кадры Джона Баррета и Эли Даунс, видео альбом с врезками. Оба смотрят из окна на город, залитый светом восходящего солнца; Джон берет интервью у начальника пожарной команды, в то время как на заднем плане пожарные заливают пеной горящий склад; Эли проводит с первоклассниками беседу о СПИДе с показом слайдов; Джон и Эли работают вместе над сценарием выпуска, смеются шутке, говорят что-то в камеру.
Звук - низкий густой голос, позаимствованный из рекламы вин, который говорит только фразами без запятых: "Вот уже третий год подряд новости Шестого канала - ваш главный источник информации. Эли Даунс. Джон Баррет. Ваши главные поставщики свежих новостей".
- Милая реклама, - заметил Джон.
- Да все они милые, - сказал Карл. Потом он рассмеялся. - Если бы только все эти люди знали!
Они находились в гостиной Джона. Телевизор работал, пока Джон возился с приставкой "бета", которую один из инженеров позволил ему взять на время со студии.
Джон понимал, что Карл поддразнивает его, и включился в игру.
- Эй, брось, теперь я отлично смотрюсь по ящику, придется тебе признать. Я даже больше не кручу большими пальцами, ты заметил?
- О, я заметил, да. Действительно заметил. Это принципиально меняет дело!
- Вот так-то. - С озорным огоньком в глазах Джон отмерил четверть дюйма большим и указательным пальцами и показал Карлу. - Теперь мне вот столечко осталось до совершенства!
Карл расхохотался, откинувшись на спинку дивана.
- Да ну тебя!
- И все это я делаю исключительно для телезрителей!
- Ладно. Конечно, они хотят видеть тебя, но мне бы хотелось иметь тебя в качестве отца. - Он поднял банку с пивом и провозгласил тост: - Да здравствуют принципиальные перемены!
Джон покачал головой.
- Что ж, будем упорно стремиться к цели. Будем жать изо всех сил.
- Так жми же на кнопку "пуск". Давай просмотрим запись.
- Поехали.
Джон нажал на "пуск", и кассета из Мидуэстернского университета закрутилась. Том Кэри, репортер местной телекомпании и старый приятель Джона, отправил пленку через Федеральную транспортную службу, и ближе к вечеру она легла на стол Джона. Он не стал вскрывать посылку на работе, но спрятал ее в дипломат, закончил работу над пятичасовым выпуском, закончил работу над семичасовым выпуском, а потом благополучно отправился домой.
На экране появилась Шэннон Дюплиес, взятая близким планом, как обычно при интервью: она смотрит в сторону, лицо ее слабо освещено галогеновой лампой, к блузке прицеплен маленький черный микрофон.
- 0'кей, - раздался голос Тома Кэри за кадром, - вот интервью с Шэннон Дюплиес. 2 часа 45 минут пополудни, 9 октября 1991 года. Это для тебя, старина Джон.
Шэннон посмотрела в камеру и благожелательно улыбнулась, хотя явно нервничала.
Потом Тому пришла на ум еще одна мысль:
- Да, Джон... - Он просунул голову между Шэннон и камерой, и хотя лицо его получилось в кадре несколько расплывчато, не узнать большие очки и всклокоченную черную шевелюру было невозможно. - Привет, это я. Послушай, мы можем отснять интервью в двух вариантах на твой выбор. Шэннон говорит, что готова показать свое лицо, поскольку ей нечего скрывать, но мы потом еще раз запишем ключевые моменты интервью с силуэтом Шэннон - на случай, если ты предпочтешь такой вариант. - Он исчез из кадра и начал интервью.
- Итак, Шэннон, - раздался его голос, - для начала расскажи нам немного о себе.
Девушка перевела взгляд с камеры на Тома и представилась:
- Меня зовут Шэннон Дюплиес, мне девятнадцать лет, и сейчас я учусь в Мидуэстернском университете...
"Здорово! - подумал Джон. - Убойный материал. Настоящая сенсация, рассказ из уст очевидца. Какой сюжет!
- если только он когда-нибудь таковым станет".
Зазвонил телефон.
- Ох, - сказал Джон, нажимая кнопку "пауза". - Ну же, Лесли, только не говори мне, что ты не смогла договориться с Брюверами...
Джон стремительно прошагал к кухонной стойке и схватил трубку.
- Джон Баррет слушает.
- Джон, это Чарли Мэннинг.
Отлично! Чарли Мэннинг, друг Джона, имеющий связи в администрации губернатора!
- Привет, Чарли. Узнал что-нибудь?
- Джон, у меня тут сложилась неслабая версия. Как тебе понравится следующее? Перед самым началом избирательной кампании у губернатора было два помощника. Один - Мартин Дэвин, а другой - пожилой парень по имени Эд Лэйк. Лэйк исполнял обязанности главы администрации в течение первого срока пребывания Слэйтера на посту губернатора, - до тех пор, пока на сцене не появился Дэвин в качестве первого помощника губернатора, после чего началась неразбериха с субординацией. Эти двое не смогли договориться насчет того, кто из них является первым помощником, а кто - главой администрации и какие вообще полномочия предполагают первая и вторая должности; а потом этот тип, Дэвин, начал обращаться непосредственно к губернатору через голову Лэйка. Некоторые люди из администрации говорят, что какое-то время они смертельно враждовали.
Так или иначе, наконец обстановка обострилась до предела, и Лэйка уволили. И обрати внимание на следующий момент:
он ушел с работы в понедельник после первого предвыборного митинга губернатора.
Джон мгновенно уловил связь.
- В понедельник после митинга... Именно в тот день Папа получил пленку.
- Из слов работников администрации явствует, что Лэйк и Дэвин всегда играли друг с другом в политические игры. Мне так думается, Лэйк отдал пленку твоему отцу просто для того, чтобы навредить Мартину Дэвину.
- А где Лэйк сейчас?
- Уехал. Покинул город - чтобы начать жизнь пенсионера, насколько я понял. Возможно, он гостит у своей сестры на Аляске или живет в своем зимнем доме во Флориде, одно из двух. А возможно, находится еще в каком-то месте, нам неизвестном.
- Спасибо, Чарли.
- Это немного, я понимаю.
- Это нам поможет. Мы займемся твоей версией.

Глава 29

Видео. Черно-белый кадр из старого телевизионного шоу: красивый доктор и озорная медсестра с конским хвостом.
Голос за кадром: "Я не доктор, но играл доктора в теле-шоу..."
Видео. Черно-белый кадр расплывается и исчезает, уступая место другому: пожилой доктор, окруженный оборванными ребятишками с блестящими глазами.
Голос за кадром: "... и роль доктора Харригана в классическом фильме "Ангелы в белом" была одной из самых моих памятных ролей".
Новый кадр, современная цветная пленка. Теодор Паккард, известный седовласый актер театра и кино, в безупречно скроенном костюме, ставит толстый том на полку заставленного книгами стеллажа, закрывающего всю стену за ним. Он смотрит в камеру мудрым взглядом.
"Прочувствовав и пережив в качестве актера всю драму современной медицины, я ежедневно вспоминаю о том... - Не переставая говорить, Пакард подходит к своему столу и садится на угол. За ним на столе виден микроскоп, а на другой стене - цветные анатомические таблицы. - ...что не так много лет назад женщины, свободные граждане нашей страны, принуждаемые законами и невежеством общества, вынуждены были прибегать к неслыханным, отчаянным мерам в попытке устранить кризис - нежелательную беременность. - Он поворачивает голову в сторону и смотрит прямо в объектив другой камеры, которая берет его крупным планом. - Сегодня, благодаря дальновидным людям, таким, как губернатор Слэйтер, это страшное время подходит к концу, и я счастлив сообщить вам, что ваш губернатор по-прежнему делает все, чтобы в нашем штате аборты стали не только легальными, но и доступными, а самое главное - безопасными. Губернатор Слэйтер заботится о женщинах. Он будет бороться за женщин и их право на частную жизнь... - Голос Паккарда приобретает особенно мягкий и сострадательный тон. - ...и всегда боролся - даже ценой личных жертв. - Он встает со стола и идет на третью камеру; на заднем плане великолепный кабинет, полный книг.
- Я надеюсь, вы разделите мечту Хирама Слэйтера и в ноябре проголосуете по велению своего сердца".
Изображение медленно расплывается; в кадре, на небесно-голубом фоне, снятая в замедленном движении, появляется молодая мать в свободном белом одеянии, которая поднимает розового младенца и прижимает к груди. Мягкий, нежный женский голос за кадром: "Чтобы мы могли решать, стоит ли... и когда... без всякого страха".
Стоп- кадр. Поверх изображения матери с ребенком появляются слова, написанные изящным кружевным шрифтом: "Хирам Слэйтер заботится о женщинах".
Мелкий титр внизу экрана: "Оплачено Комитетом по переизбранию губернатора Слэйтера, председатель Вилма Бентхофф".
Среда, десять часов утра, больница "Бэйвью Мемориал". Доктор Харлан Мэтьюс, патологоанатом, ожидал услышать стук в открытую дверь своего кабинета. Подняв глаза, он увидел вчерашних своих гостей. Детектив держал в руке сложенный лист бумаги.
- Доброе утро, доктор, - сказал Хендерсон. - Я принес вам кое-что.
Мэтьюс встал с кресла, взял у Хендерсона бумагу и внимательно с ней ознакомился.
Потом рассмеялся.
- Ордер на обыск! Что ж, это даже лучше!
Потом он закрыл дверь, но прежде в кабинет успел войти Джон, волоча за собой большую дорожную сумку.
Мэтьюс вопросительно взглянул на Хендерсона, который пожал плечами и ответил:
- Я ему многим обязан. У нас принята система взаимовыручки.
Мэтьюс почтительно положил ордер на стол и сказал:
- Давайте немного побеседуем сначала. Присаживайтесь, джентльмены.
Доктор Мэтьюс уже приготовил для посетителей два кресла. Они сели, а затем Мэтьюс занял свое место, открыл средний ящик стола и извлек оттуда две папки. Одну он оставил себе, другую вручил Хендерсону.
- Дабы инкапсулировать обнаруженные факты... ознакомить вас с сутью дела, иными словами... - Он подождал, пока они откроют папку и бегло ознакомятся с заключением. - Пациентка умерла от общего обескровливания организма, то есть резкого оттока крови от жизненно важных органов - мозга, почек, печени, даже самого сердца, - в результате которого наступила смерть. Это произошло вследствие большой потери крови, вызванной... - Мэтьюс пролистал страницы заключения. - Вот здесь, в самом низу последней страницы, в последнем абзаце все написано коротко и ясно, видите?
Они нашли последний абзац.
- Конечно, вы понимаете, что в свидетельстве о смерти ничего об этом не говорится, в качестве причины смерти там указана гипотромбинемия, наступившая вследствие случайной передозировки ворфарина.
- Эту версию все мы знаем, - сказал Джон.
- Что ж, вот мои выводы. Маточное кровотечение, вызванное наличием в матке остаточных продуктов зачатия и разрывов самой матки. Иными словами, врач, делавший аборт, очень спешил, не закончил работу и, кроме того, здорово напортачил.
Мэтьюс положил свой экземпляр заключения на стол и откинулся на спинку кресла, приготовившись дать несколько пояснений.
- После нормальных родов или даже правильно проведенного искусственного аборта матка обычно сама сокращается, останавливая таким образом кровотечение. Но в данном случае большая часть плаценты осталась внутри, и стенки матки были разорваны, поэтому кровотечение естественным образом не прекратилось. Пациентка умерла от потери крови в считанные часы.
Хендерсон тихо выругался, уставившись в заключение.
- Но... ведь кто-то в клинике должен был заметить кровотечение, - недоуменно предположил Джон.
Мэтьюс был явно подавлен всей этой историей.
-
Должен был, но не заметил. После аборта всегда бывает кровотечение. Это нормально. Что там не заметили или сочли возможным оставить без внимания, так это сильное, безостановочное кровотечение. И я легко могу представить, что его не заметили, если учесть низкий уровень профессионализма в данной области медицины. Вы должны понять, что клиники, специализирующиеся на абортах, не похожи на обычные. Там существует колоссальное давление двух факторов: денег и страха.
С одной стороны, аборты выгодны: вы можете заработать кучу денег за короткое время с приложением минимальных усилий. Чем больше операций вы проводите, тем больше денег зарабатываете, - поэтому возникает естественное желание проводить их как можно быстрее и экономить время в ущерб качеству. Если вы сводите всю операцию всего к нескольким минутам, вы начинаете работать на конвейере и уже не нанимаете квалифицированных медсестер себе в помощь, поскольку они слишком педантично относятся к таким мелочам, как стерилизация инструментов, соблюдение санитарных условий и прочее. Все это отнимает время, а у вас в очереди может сидеть около тридцати женщин. Поэтому вместо них вы нанимаете санитарок - зачастую имеющих весьма поверхностное образование, - которые ассистируют, помогают и наблюдают за пациентками и которые в большинстве своем поступают на эту работу из идейных соображений. Они глубоко преданы делу борьбы за легальные аборты и не собираются ставить под угрозу это дело, поднимая лишний шум.
С другой стороны, вы испытываете сильное политическое давление, которое заставляет вас все теснее сдвигать в круг фургоны, чтобы защититься от нападок, разоблачений, попыток навязать вам правила и нормативы. Если вы совершаете ошибку, то меньше всего вам хочется, чтобы о ней кто-то узнал, особенно ваши коллеги. В этой сфере медицины действует неписаное правило: не доноси - не создавай неприятностей. Присовокупите к вышесказанному самих женщин, идущих на аборты. Большинство обращается в клиники тайно. Они приходят туда тайно, уходят оттуда тайно, они даже часто используют вымышленные имена, а если после операции возникнут какие-то осложнения, они, скорее всего, никому не скажут об этом, поскольку боятся огласки - особенно это касается молодых девушек, и иногда... - Мэтьюс поднял папку и бросил ее обратно на стол для пущей выразительности, - иногда результат таков. А вся эта история держалась в тайне, с начала и до конца. Любому потребовался бы ордер на обыск, чтобы хотя бы просто узнать о случившемся.
- А губернатор Слэйтер знал об этом? - спросил Хендерсон.
Мэтьюс понимал всю щекотливость вопроса и немного поколебался, прежде чем ответить.
- Он знал, что его дочь умерла в результате аборта, да. И именно я сообщил ему об этом.
- М-м-м... когда это было? - спросил Джон.
- На следующий день... это была суббота. Хиллари умерла в пятницу, вскрытие мы производили на следующий день, и тогда... - Мэтьюс поерзал на месте и с удрученным видом поводил глазами по сторонам.
- И тогда губернатор пришел посовещаться с доктором Лиландом Греем, своим личным врачом, который занимался случаем Хиллари. Я присутствовал при их встрече, чтобы сообщить о своих выводах.
Хендерсон поднял руку.
- Подождите, доктор. Позвольте мне убедиться, что я все правильно понимаю. Вы говорите, доктор Грей сел рядом с губернатором и в недвусмысленных выражениях сообщил ему о том, что случилось с Хиллари?
- Именно так, сэр.
- И вы сказали губернатору, что Хиллари умерла после неудачного аборта?
- Я описал ему причину смерти теми же словами, которые вы только что от меня слышали.
- Тогда... откуда появилась версия с передозировкой ворфарина?
Мэтьюс вздохнул и уставился на папку с заключением.
- Джентльмены, я выполнил свою работу максимально добросовестно. Я произвел вскрытие и сообщил о своих выводах лечащему врачу, доктору Грею. После этого я вышел из игры. Доктор Грей заполнил свидетельство о смерти, изменив содержание последнего параграфа с указанием причины смерти и написав, что последнзя наступила в результате передозировки ворфарина. И, как вам известно, именно эту версию сообщили прессе, с ведома и при полном одобрении губернатора. Очевидно, что основные пункты моего заключения были... передернуты, проигнорированы.
- Они сдвинули фургоны в круг, - сказал Джон. Мэтьюс кивнул.
- Вы правильно понимаете.
- И... и все это время вы все знали и молчали? Вы ничего не предприняли?
- Попробуйте сами как-нибудь. Просто увидите, что будет. С доктором Греем лучше не связываться, если ты дорожишь своей работой.
- Похоже, вы тут наведете шороху, - колко заметил Хендерсон Джону.
Джон перевел взгляд на сумку с камерой на полу.
- Хорошо... а что вы сейчас думаете, доктор Мэтьюс? Вы ведь заговорили об этом. Мэтьюс пожал плечами.
- Губернатор уже предал историю гласности, так что все в любом случае выяснится, а кроме того... - он указал пальцем на ордер, - вы меня вынудили.
Джон осторожно потянулся к сумке с камерой.
- Ну, поскольку вы уже в некотором смысле предали факты гласности... и губернатор тоже...
- И кто-то начнет задаваться вопросом, почему он все время считал причиной смерти передозировку ворфарина и лишь недавно узнал о том, что это было маточное кровотечение...
- Да, верно.
Мэтьюс поколебался, а потом продолжил:
- И поскольку начнут искать виноватого и кого-то найдут обязательно...
- Вас, вы считаете?
Мэтьюс на миг задумался, а потом сказал:
- Устанавливайте аппаратуру.
Джон широко улыбнулся и раскрыл сумку.
- Возможно, на это уйдет некоторое время. У меня нет оператора, так что мне придется все делать самому. Мэтьюс встал из-за стола.
- Позвольте помочь вам. Я могу установить штатив.
- Где тут розетка - подключить эти лампы? - спросил Хендерсон.
Прожектора освещали стену в приемной в Центре охраны человеческой жизни. В тени, черным силуэтом на фоне яркой белой плоскости, сидела Мэри, которая откровенно и прямо отвечала на вопросы Лесли Олбрайт, репортера Шестого канала, в то время как телевизионная камера, установленная на треноге рядом с Лесли, снимала все происходящее.
Настоящее имя Мэри оказалось Синди Дэнфорт. Она была девятнадцатилетней темнокожей девушкой, полной сомнений и опасений, но сейчас нашедшей новых друзей. Недавно она разговаривала по телефону с Шэннон Дюплиес. Девушки поделились друг с другом своими страхами, болью и горем, и процесс исцеления начался для них обеих. Для Синди величайшим утешением было просто найти человека, способного в полной мере понять ее переживания, особенно переживания, вызванные посещением Женского медицинского центра.
Но не только поддержка Шэннон побудила Синди принять решение. Рэйчел Франклин, официантка, первой рассказавшая Джону и Карлу про Энни, тоже находилась здесь, в приемной, целиком и полностью поддерживая Синди. Миссис Вестфол познакомила Рэйчел и Синди только вчера, а сейчас они уже были как сестры. Их тоже связывали общие переживания, общие воспоминания об известном медицинском заведении.
Здесь же находилась и Дин Брювер, любящая мать, которая по настоящему понимала и принимала всех такими, какие они есть. Вдобавок то обстоятельство, что она была матерью Энни, вызывало у девушек глубокое и сердечное уважение к ней. Они с радостью приняли Дин в свою жизнь.
И вот сейчас - хотя в глазок камеры был виден лишь силуэт девушки - ширма, скрывавшая ее во время прошлого визита, исчезла, и Синди лицом к лицу встретилась с Лесли Олбрайт, чтобы рассказать свою историю. Интервью продолжалось почти час.
Лесли задала заключительный вопрос, по-прежнему используя вымышленное имя Синди:
- Мэри, почему ты решила рассказать нам свою историю? Чего ты надеешься достичь этим?
Голос Синди звучал неуверенно, но смысл ответа не оставлял никаких сомнений:
- Знаете, я не хочу никому навредить и не хочу никому мстить, но... после того, что случилось с Энни, я просто должна сделать все от меня зависящее, чтобы такое не повторилось еще с кем-нибудь. Хиллари Слэйтер умерла, и все молчали; потом умерла Энни, и теперь, если я промолчу, может умереть еще кто-нибудь. Кто-то должен заговорить, и кто-то должен что-то сделать, вот и все.
- Ты хочешь добавить еще что-нибудь - что-нибудь, о чем я тебя не спрашивала?
Синди на миг задумалась.
- Просто... я просто хочу сказать всем девушкам: будьте осторожнее. Аборт - дело нестоящее.
- Спасибо. Ты отважная девушка. Синди смущенно улыбнулась.
- Спасибо...
Лесли обвела взглядом присутствующих - миссис Вестфол, Рэйчел и Дин Брювер. Все они чувствовали радость и гордость за Синди. Они захлопали в ладоши.
- Пожалуй, достаточно. - Лесли встала и выключила камеру. - Отличный материал. Просто отличный.
- Когда это покажут по телевизору? - спросила Синди.
- Я действительно не знаю, Синди, - честно ответила Лесли. - Может, сюжет пойдет в эфир, а может, и не пойдет никогда. Самое главное, у нас есть эта пленка. Ты рассказала свою историю, и будем надеяться, что однажды это окажется очень важным.
Рэйчел рассудительно заметила:
- Это не тянет на новости.
- Но это остается Истиной, и однажды... однажды люди узнают ее.
- Вот почему мы и делаем все это, - сказала миссис Вестфол. - Вот почему Шэннон дала интервью перед камерой там, на Востоке, вот почему мистер и миссис Брюверы дали интервью. Однажды люди узнают обо всем, но сначала мы должны все рассказать.
Лесли порылась в своей сумке.
- Да, кстати... сегодня я переписала интервью с Шэннон, а она просила обязательно дать копию вам. - Она вытащила из сумки видеокассету и протянула ее Синди.
Синди взяла кассету, но расстроено сказала:
- М-м-м... у меня нет видеомагнитофона.
- Можешь воспользоваться нашим, - предложила миссис Вестфол.
- А можно я тоже посмотрю? - спросила Рэйчел.
- Вы все можете посмотреть, - сказала Лесли. - Этого хочет Шэннон. И между прочим, она возвращается через несколько дней. Она забирает документы из университета. И хочет поступить в колледж здесь, как и собиралась сначала. Так что все вы получите возможность познакомиться с ней.
- Как по-вашему, есть ли у нас основания для возбуждения судебного дела? - спросила миссис Вестфол. - Просто уже столько информации выплыло наружу.
Дин пожала плечами.
- Мы еще не уверены. Мы хотим собрать всех для встречи с Аароном Хартом, адвокатом. Если телевидение нам не поможет, вероятно, поможет суд.
- О! - Лесли еще что-то вспомнила. - Синди, я хотела спросить тебя об "Инструкциях на послеоперационный период", которые выдают в клинике...
Синди тоже вспомнила.
- Ах да! Минуточку.
Она прошла в кабинет миссис Вестфол, порылась в своей школьной сумке и вернулась, держа в руке слегка помятый, чуть надорванный зеленый листочек с "Инструкциями на послеоперационный период" из Женского медицинского центра.
- Я сохранила это на случай, если возникнут какие-то проблемы. Но не представляла, что это будут за проблемы.
Лесли залезла в свою сумку ч вытащила экземпляр памятки, полученный от Шэннон Дюплиес. Бумажки были совершенно одинаковыми - с названием, адресом и телефоном клиники, указанными наверху листка.
- Отлично.
Это очень напоминало музыкальный видео клип. На сцене, застланной искусственным дымом и освещенной пульсирующими разноцветными огнями, в окружении мокрых от пота артистов кордебалета Анита Дьямонд, легендарная рок и порно звезда. Высоко подбрасывая ноги, дергаясь и вращая бедрами, исполняет обычную для своего репертуара душераздирающую песню, страстно умоляя не трогать ее тело, пока она не скажет, а если дашь ей счастье, тогда другое дело... для тебя... йя-йя-йя-а-а-а!
Фонограмма песни звучит тише, силу набирает голос Аниты Дьямонд:
"Анита Дьямонд, свободная и независимая, выходит к вам, люди. Я знаю, чего я хочу от жизни, и вы тоже..."
Смена кадра. Теперь Анита идет по длинному проходу между рядами в пустом концертном зале - вся в традиционной черной коже, голова наклонена к плечу, словно одна из сережек весит несколько фунтов.
"Я имею возможность петь и приносить вам радость, потому что однажды имела возможность сделать выбор. Да, я сделала аборт. Я не боялась этого тогда и не жалею об этом сейчас. Когда-нибудь у меня будет семья, но сейчас я занимаюсь музыкой и занимаюсь любовью с вами, мои зрители - вот она я, видите?"
Она делает высокий пируэт, а потом танцующей походкой идет по проходу на камеру, которая начинает откатываться назад; за спиной Аниты видна огромная сцена.
"Вот что мне нравится в Хираме Слэйтере, вашем губернаторе. Он хочет, чтобы люди вроде меня были свободными, чтобы полностью реализовать свои возможности - и такой губернатор не станет препятствовать вашему развитию! Так пусть же Хирам продолжает работать на вас, и тогда каждый из нас сможет распоряжаться своей судьбой, стать хозяином своей жизни - и добьется успеха!"
В кадре снова появляется ярко освещенная, застланная искусственным дымом сцена, на которой под грохот музыкальных инструментов Анита Дьямонд прыгает, кружится волчком, и заканчивает песню на длинной пронзительной ноте...
Стоп-кадр.
Над застывшим в страдальческой гримасе лицом Аниты Дьямонд появляются слова: "Хирам Слэйтер заботится о женщинах".
Внизу экрана мелко набранный тигр: "Оплачено Комитетом по переизбранию губернатора Слэйтера, председатель Вилма Бентхофф".
Бен Оливер шваркнул на стол пачку исписанных страниц и несколько видеокассет, а потом на шаг отступил назад и уставился на них, в течение нескольких секунд не находя слов. Потом слова хлынули потоком, причем некоторые повторились неоднократно, а под конец прозвучало:
- Что за ......... тут происходит?!
Был понедельник 14 октября, самое начало второго. Сотрудники возвращались с ленча, но Бен весь перерыв просидел в своем кабинете, знакомясь с представленным материалом, и теперь пребывал, мягко выражаясь, в возбужденном состоянии.
Джон стоял в дверях кабинета, ожидая услышать реакцию Бена на собранные им с Лесли материалы - в том числе интервью с Шэннон Дюплиес, Синди Мэри Дэнфорт, патологоанатомом доктором Харланом Мэтьюсом, патологоанатомом доктором Марком Деннингом, Мэрилин Вестфол и, наконец, Максом и Дин Брюверами. С того места, где стоял Джон, реакция Бена казалась довольно сильной. Он бегал кругами по кабинету, словно металлический шарик в бильярде-автомате: отскакивал от стола к противоположной стене, потом подбегал к стеллажу возле двери, а потом снова возвращался к столу.
- Похоже, вы со всем ознакомились, - подсказал Джон.
- Только что закончил просмотр интервью с Брюверами, - рявкнул Бен, а потом помянул имя Господа всуе.
- Да, именно Он нам помог свести воедино все факты, - сказал Джон.
- Извини. Я знаю, что ты религиозен.
- Все в порядке.
Бен вытащил из нагрудного кармана ручку и сунул се в зубы, каковой жест свидетельствовал о его крайнем нервном возбуждении и острой потребности в трубке, от которой он недавно отказался. Он даже рассеянно похлопал себя по карманам в поисках спичек, но потом опомнился.
- Когда губернатор толкнул ту большую речь? На прошлой неделе... м-м-м...
- Если быть точным, в прошлую среду, - пришел на помощь Джон.
- Да, в прошлую среду... Только в прошлую среду губернатор делает грандиозное признание, говорит, что
ничего не знал об аборте, не хотел знать и до сих пор не хочет знать... - Бен снова выругался. - Ты знаешь, сколько его комитет отвалил нам за рекламу на нашем канале? Жуткие деньги! Он изо всех сил старается утрясти дело, а мы делаем все возможное, чтобы УГОДИТЬ ему тебе это известно?
- Да, сэр.
- Мы даем в эфир эти... как их там, черт подери?.. Ролики "Хирам Слэйтер заботится о женщинах" через каждые несколько минут, пихаем их в каждую рекламную паузу. Он заботится о женщинах, он заботится о женщинах, он заботится о женщинах! Я готов разбить этот ящик к чертям собачьим, а ведь это моя собственная телекомпания! Этот наркоман использует нас, вот что! Мы за одну хорошо оплаченную неделю превратились в главных поставщиков дерьма в угоду какому-то политикану!
Бен плюхнулся в свое кресло и свирепо уставился на видеокассеты, лежащие на столе.
- И виной всему ты, так ведь? А? - Улыбка чуть тронула уголки его губ. - Слэйтер бежит, верно? Он пытается нанести тебе сокрушительный удар и торопится рассказать все первым.
- Полагаю, именно это он и делает. Бен взглянул мимо Джона в отдел.
- И никто не жалуется. Никто не задает вопросов. Никто не удивляется. "В чем дело с этими врачами - они что, идиоты?" Более того, я даже не слышал, чтобы кто-нибудь сказал: "А зачем, собственно, он все это нам рассказывает? Кто его спрашивал об этом?" - Бен хихикнул и потряс головой. - Нет, он бежит - бежит со спущенными штанами и непременно в них запутается, если не будет осторожным.
- Насколько я понимаю, вы берете сюжет? - спросил Джон.
Улыбка начала медленно, постепенно сползать с лица Бена и наконец исчезла окончательно. Он снова посмотрел в отдел через стеклянную перегородку.
- Джон, я бы хотел жить легко и просто. Я бы хотел выйти туда и сказать всем: "Это случилось, так давайте же сообщим об этом" - но даю голову на отсечение, действующие ныне правила изменятся прежде, чем я успею договорить.
Джон ожидал подобного ответа.
- Что ж... материал все равно выйдет в свет так или иначе. Я просто подумал, вам будет интересно с ним ознакомиться.
Бен помолчал, накапливая энергию для очередного взрыва ярости, а потом разразился бранью.
- Это безумие! Это сенсация, громкая сенсация - практически скандал, и... и самое удивительное, что это никому ненужно!
- Это Истина.
- Но разве это новости?
- Новости, Бен, и вы сами это понимаете!
Бен не раздражался и не злился на Джона, но все равно невольно повысил голос, изливая на Джона переполнявшие его чувства.
- А наша бухгалтерия понимает это? Лорен Харрис это понимает? Они с губернатором друзья, не забывай! А как насчет Тины Льюис и всех тех сотрудников отдела, которые аплодировали, когда выступал губернатор, а? Они это понимают?
Джон оперся о стол и наклонился к Бену.
- Бен, бедная темнокожая девушка умерла, потому что... Бен вскочил с кресла в приступе ярости.
- Я не идиот, мистер! У меня есть глаза, у меня есть уши и, надеюсь, у меня все еще есть мозги! - Он ткнул пальцем за плечо Джона. - Закрой дверь, не хочу, чтобы все эти уши слышали наш разговор...
Джон закрыл дверь.
- Джон, мы с тобой сидим в самой середине огромной молотилки, которая пожирает Истину, а потом расфасовывает и продает ее - и очень озабочена качеством и ходкостью своей продукции. - Он немного успокоился, и его гнев сменился унылым сожалением. - Мы говорим... Новости... Шестой канал... Бизнес, объективность, система, на которую все мы работаем, вместе с боссами, банковскими чеками, нашей политикой, и... - Бен выбросил руки вверх. - Да зачем я все это говорю тебе? Ты с Брюверами уже однажды прошел через это - уверен, ты не забыл.
- Именно поэтому, осмелюсь сказать, я считаю, что вы в долгу передо мной, Бен. И не только передо мной. Вы в долгу перед Брюверами. Эти люди однажды поверили нам, а мы их здорово подвели. Мы в долгу перед ними. И должны расплатиться Истиной.
Бен уставился в стену - просто чтобы не смотреть Джону в глаза, пока он оценивает ситуацию. Это не заняло много времени. Он повернулся, еще раз взглянул на бумаги и видеокассеты на столе и спокойно сказал:
- Я посмотрю, что тут можно сделать.
Джон кивнул. Он понимал границы возможностей Бена.
- Меня это вполне устраивает, Бен. Бен поднял палец.
- При одном условии...
- Каком?
Бен вздохнул, вынужденно отступая к старой аксиоме, принятой в средствах массовой информации:
- Мы по-прежнему должны оставаться на стороне губернатора.
Джон ожидал услышать нечто подобное, но слова Бена не особо понравились ему.
- Как будто мы не выслушали сторону губернатора.
- М-м-м... Ему придется ответить на некоторые особые выпады, например, на предположение, что он косвенно виноват в смерти молодой девушки - возможно, в смерти нескольких девушек; что политика для него важнее собственной дочери; что, может быть, он заботится о женщинах не так сильно, как утверждают его гладкие рекламные ролики; что он умный, но наглый лжец. Джон, из твоего сюжета будут сделаны самые разные неприятные умозаключения. Губернатор должен получить возможность ответить на каждое из них и на все вместе... если он собирается вести честную игру.
Джон неохотно согласился:
- Если мы собираемся вести честную игру, по правилам, то, полагаю, вы правы.
- Но я позвоню ему. Проклинай меня, если хочешь, но я намерен хоть в какой-то мере контролировать ситуацию. Я хочу сам выслушать губернатора, прежде чем лезть на рожон и уж определенно прежде чем позволить тебе навлечь на нас гнев начальства.
Джон несколько мгновений обдумывал слова Бена, потом согласно кивнул и закончил разговор:
- Тогда я возвращаюсь к работе над пятичасовым выпуском. Спасибо, что уделили мне время и внимание, Бен.
- Не стоит благодарности. Просто постарайся не злоупотреблять этим.
В этот момент Лесли Олбрайт и детектив Боб Хендерсон сидели в просмотровом зале студии - небольшом конференц-зале, где заказчики рекламы могли просмотреть свои рекламные ролики, одобрить или не одобрить их, поторговаться и заключить сделку. Лесли сумела найти время, когда просмотровый зал был свободен, и предпочла использовать его вместо стеклянных кабинок в редакторском отделе, где сотрудники - да и любой желающий - могли увидеть, что именно они просматривают.
Они сидели в удобных мягких креслах, устремив глаза на монитор огромного размера в корпусе темного красного дерева. Пока Лесли управлялась с пленкой, прокручивала вперед, давала стоп кадр, перематывала назад в поисках нужного места видеозаписи митинга губернатора, Хендерсон напряженно вглядывался в толпу на экране, выискивая знакомое лицо.
- Это было что-то ужасное, признаюсь вам! - сказала Лесли, когда они увидели на экране Лесли, которая - страшно взвинченная, с растрепанными волосами - стояла перед камерой и пыталась вести прямой репортаж, отчаянно удерживая свои позиции, в то время как вокруг нее бурлило и кипело разъяренное людское море, над которым возвышался одинокий человек, выкрикивая слова, неразличимые в реве толпы.
Потом Лесли на экране заговорила:
- Джон, именно здесь все начинается для губернатора Хирама Слэйтера. Хотя результаты предварительного опроса свидетельствуют о том, что у Боба Уилсона есть сторонники, губернатор доказал, что у него тоже есть сторонники, как можно судить по огромной толпе за моей спиной.
Хендерсон рассмеялся:
- Сторонники! Да они сейчас устроят погром! Лесли немного перемотала пленку вперед.
- Кажется, драка началась сразу после того, как я передала слово Джону. Посмотрим-ка... где-то здесь...
Лесли на экране буквально прокричала свою последнюю фразу, пытаясь перекричать гул толпы.
- Итак, Джон и Эли, эта избирательная кампания обещает вылиться в захватывающую гонку для обоих кандидатов, и все начнется... - Кто-то истошно завизжал. - ...Все начнется буквально через несколько минут!
- Вот! - воскликнула Лесли. - Вот! Видите их? Хендерсон вскочил с кресла и приблизился к экрану: в кадре появились два новых человека, они принялись размахивать кулаками и завязали драку в толпе.
- Да. Вот Кэпан. - Хендерсон показал на Тэда Кэнана, которого легко было узнать по сальным волосам и покрытым татуировкой рукам. - Так... а кто второй? Прокрутите-ка немного вперед.
Лесли начала прокручивать пленку вперед, и два хулигана на экране задергались в ускоренном движении. Зрелище напоминало прямую трансляцию с места массового побоища.
Потом два хулигана на мгновение скрылись за Лесли, занимающей пол экрана.
- О нет, дальше... - сказал Хендерсон.
Лесли прокрутила пленку вперед немного быстрее.
- Думаю, они сейчас появятся с другой стороны. В конце концов они появились - не без помощи темнокожего великана.
- Ага! - сказал Хендерсон. - Макс в действии! Еще немного ускоренного движения. Тэд Кэнан схватил за волосы какую-то женщину и отшвырнул в сторону. Следующий за ним по пятам сообщник резко дернулся назад: рука Макса Брювера схватила его за плечо и развернула для сокрушительного удара в челюсть.
- Стоп! - сказал Хендерсон.
Лесли нажала кнопку "пауза". Сейчас громила номер два, схваченный и приподнятый рукой Макса, стал виден совершенно отчетливо.
Хендерсон прищелкнул пальцами.
- Хм! Отлично... Я знаю этого парня. Хови Метцгер. Я как чуял, что это окажется он. Тэд и Хови - словно солонка и перечница, всегда вместе. Где один, там, скорее всего, и другой. Я объявлю его в розыск прямо сейчас.
Лесли прокрутила пленку еще немного вперед, и лицо Хови оставалось в кадре еще долю секунды, прежде чем Макс приложился к нему кулаком.
Хендерсон расхохотался.
- Я скажу, чтобы искали парня со сломанной челюстью! Лесли выключила видеомагнитофон.
- А что вы вообще собираетесь искать? Хендерсон слегка пожал плечами.
- Ну, еще какую-нибудь информацию о Кенане, дружке Хови - и кто знает? Возможно, я найду убийцу Джона Баррета.

Глава 30

Бен Оливер плотно закрыл дверь своего кабинета, прежде чем позвонить губернатору. Само собой, его не соединили со Слэйтером сразу. Сначала Бену пришлось побеседовать с телефонисткой, потом с секретаршей в приемной администрации, которая пыталась заговорить ему зубы, пока он не сообщил о сути своего дела. Тогда она соединила его с мисс Роудс, личной секретаршей губернатора.
- Это Бен Оливер, директор программы новостей Шестого канала. Мы готовим сюжет о губернаторе, и мне нужно ознакомить мистера Слэйтера с материалом, чтобы выслушать его комментарии.
Мисс Роудс была вежлива, но Бен знал, что она останется непреклонной.
- С любыми вопросами представители прессы должны обращаться либо к председателю избирательного комитета губернатора Вилме Бентхофф, либо к главе администрации Мартину Дэвину. Думаю, мистер Дэвин сейчас на месте. Вас соединить с его офисом?
- Конечно, соедините. Другая секретарша ответила:
- Офис мистера Дэвина.
- Здравствуйте, говорит Бен Оливер, директор программы новостей Шестого канала. Мы готовим сюжет о губернаторе, и мне нужно ознакомить мистера Слэйтера с материалом, чтобы выслушать его комментарии.
В трубке раздался голос Дэвина:
- Мартин Дэвин слушает. Бен повторил все снова:
- Здравствуйте, говорит Бен Оливер, директор программы новостей Шестого канала. Мы готовим сюжет о губернаторе, и мне нужно ознакомить мистера Слэйтера с материалом, чтобы выслушать его комментарии.
- Шестой канал? - В голосе Дэвина не слышалось радости.
- Да. Новости Шестого канала. Мы готовим сюжет о губернаторе, и...
- Какого рода сюжет?
Бен отметил про себя резкость тона Дэвина. Да, Баррет и Олбрайт обнажили парню нерв, это у них хорошо получилось.
- Ну... конечно, решать вам, но сюжет в некоторой своей части затрагивает лично губернатора, и, вероятно, он захочет сам услышать о нем.
Дэвин помолчал - очевидно, обдумывая слова Бена.
- Подождите минутку.
Он оставил Бена на связи на несколько минут. Бен использовал это время для того, чтобы мысленно перебрать все вопросы, которые он собирался задать. С кем бы ни пришлось ему разговаривать, он предчувствовал, что разговор окажется не из приятных.
Дэвин снова взял трубку.
- Мистер Оливер, с вами будет говорить губернатор. Оставайтесь на связи, пожалуйста.
Надо же, удивительное дело! Бен приготовил ручку - не для того, чтобы жевать, а для того, чтобы записывать.
- Да, губернатор Слэйтер слушает. - В голосе губернатора тоже не слышалось радости.
- Губернатор Слэйтер, вас беспокоит Бен Оливер, директор программы новостей Шестого канала. Мы работаем над сюжетом об истинной причине смерти вашей дочери Хиллари и о том, как вы узнали об истинной причине, и... В общем, учитывая деликатность темы, мы хотели бы обсудить ее с вами и предоставить вам возможность высказаться.
Голос губернатора звучал резко.
- Мистер Оливер, я уже сказал все, что хотел сказать поданному поводу. Я знаю, вы освещали мое выступление перед Лигой американских женщин. В своей речи я сообщил столько частной информации, сколько считал нужным сообщить. Если вы не возражаете, я бы предпочел, чтобы вы удовольствовались этим.
- М-г-м. Ладно, вам следует знать, что с тех пор у нас появилась дополнительная информация, и в интересах справедливости я действительно хотел бы обсудить ее с вами, прежде чем она пойдет дальше. Вы согласны побеседовать со мной, сэр?
- Какая информация? Бен заглянул в свои записи.
- Во-первых, нам удалось установить, что вы с самого начала знали об аборте и что история с ворфарином, в сущности, служила прикрытием - с вашего ведома и благословения. - Бен подождал реакции собеседника. Реакции не последовало. - Э-э-э... это соответствует действительности?
Голос губернатора звучал спокойно - холодно, но спокойно.
- Что еще?
- Мы смогли установить, что Шэннон Дюплиес, лучшая подруга Хиллари, была свидетельницей и участницей истории с абортом и что вы и ваши подчиненные оказывали финансовое и психологическое давление на девушку, вынуждая ее молчать.
В ответ прозвучало непечатное слово, после чего губернатор яростно осведомился:
- Что еще?
- Насколько я понял, в связи с этим у вас могут возникнуть проблемы, сэр. - Бен изо всех сил старался сохранять любезный тон, но, похоже, гнева губернатора ему было не избежать. Он нервно потер лоб и продолжал. Что еще ему оставалось делать? - Нам также удалось установить, какая именно клиника несет ответственность за смерть Хиллари, и мы выяснили, что всего через месяц после смерти вашей дочери по вине этой клиники умерла по меньшей мере еще одна девушка.
На сей раз ответом служило гробовое молчание. "Ого-го! - подумал Бен. Кажется, удар в точку".
- Э-э-э... вы знали об этом, сэр?
Тогда губернатор медленно, длинно выругался, употреблгя целые фразы.
- Что за дешевая, низкопробная бульварщина? Неужели вы хоть на миг можете представить, что люди поверят в такую чепуху?
- Гм... как я сказал, тема довольно неприятная, и именно поэтому я хочу обсудить ее с вами, услышать ваши комментарии - узнать ваше мнение, понимаете ли.
- Что говорит об этом Лорен Харрис?
- Я еще не обсуждал с ним этот сюжет. Материал совсем свежий, только что лег мне на стол - и я хочу сначала прояснить некоторые вещи. Я предполагал узнать вашу реакцию и, вероятно, устроить интервью с вами, предоставлГя вам возможность ответить. Вы заинтересованы в этом, господин губернатор?

Предыдущая страница 21 Следующая страница


Пророк 22

- За этим стоит Джон Баррет? Ну... с какой стати скрывать?
- Да, сэр. Над сюжетом работал он - он и еще один репортер.
Теперь губернатор выругался по адресу Джона Баррета.
- Мне следовало предвидеть... эта смазливая теле звезда со своим сумасшедшим папашей фанатиком. Должно быть, это у них наследственное!
Бен записал цитату.
- М-м-м... Я могу расценивать ваше высказывание как цитату? Как ответ?
Слэйтер взорвался.
- Оставьте ваши игры в объективную журналистику, Оливер! Вы думаете, я не понимаю, что вы делаете? Думаете, я не понимаю, чего надо Баррету?
- Возможно, вам захочется обсудить все с Джоном Барретом и ознакомиться с материалом, который он собрал?
- Я буду разговаривать с Лореном Харрисом! Дело зашло слишком далеко!
- Возможно, вам захочется узнать некоторые подробности...
Щелчок.
Бен положил трубку, просмотрел свои записи, подумал с минуту, а потом вышел в отдел.
Он нашел Джона на рабочем месте редактирующим сценарий пятичасового выпуска.
- Джон.
Джон поднял глаза и сразу понял: произошли какие-то неприятности.
- Что случилось?
Бен подошел поближе к столу и тихо сказал:
- Я только что разговаривал с губернатором. Джон спросил, хотя уже прочел ответ по лицу Бена:
- Ну и как?
- Я иду в туалет промыть уши. Но скажи, у тебя есть копии со всех документов, которые ты мне дал?
- Да, мы сняли копии со всего.
- И с видеозаписей?
-Да.
Бен одобрительно кивнул.
- Хорошо. Храни их в надежном месте, ладно? Невозможно предвидеть, что случится с сюжетом через час -другой. - Он выпрямился и обвел взглядом отдел новостей, свои владения. - Я буду в своем кабинете. С минуты на минуту ожидаю звонка Лорена Харриса.
Бен направился к кабинету и, проходя мимо стола Лесли, похлопал девушку по плечу.
- Заканчивай работу побыстрее. Сегодня у тебя будут еще кое-какие дела.
Двумя этажами выше Лорен Харрис - человек низенького роста, но высокого положения - с треском опустил на рычаг трубку телефона, усилием воли вернулся к приличествующему профессионалу спокойствию, а затем снова схватил трубку и набрал номер Бена Оливера.
Он только что поговорил с губернатором Хирамом Слэйтером.
Бац! Тина Льюис в бешенстве швырнула трубку. Ей потребовалось некоторое время, чтобы овладеть собой. Она сидела в кресле, пытаясь глубоко дышать по системе йогов, рисовать в воображении прекрасное побережье океана - все что угодно. Но перед ее мысленным взором стояла лишь одна картина: она в бешенстве вцепляется в волосы Джону и Лесли. Наконец, Тина решила остаться искренней, прямой, честной и твердой в своих убеждениях - и выскочила из кабинета, готовая к крупному разговору с Беном. Она только что поговорила с главой администрации Мартином Дэвином.
Теле синоптик Хэл Розен знал, что погода ожидается чудесная - за дверьми. Но не нужно было никаких радаров и спутников, чтобы увидеть грозовые тучи, сгущающиеся в отделе новостей. Они пронеслись мимо его рабочего стола, явленные совершенно зримо. Первым прошагал Бен Оливер - высокий и одинокий, словно Гари Купер из "Солнца в зените", - возвращаясь в свой офис с таким видом, словно шел навстречу смерти.
Ого! А вот и Тина Льюис вылетела из своего кабинета, так сильно подавшись вперед всем телом, так, что Хэл испугался, как бы она не рухнула на него на крутом вираже, который она заложила на пути к офису Бена.
Фью! Все-таки вписалась в поворот. По крайней мере, громи молнии обрушатся на Бена, а не на Хэла!
Тина достигла двери кабинета и немного подождала, прислонившись к косяку, одной ногой описывая на полу маленькие круги и протыкая в ковре дырочки острым каблуком. Бен разговаривал по телефону.
Потом он снова вышел из кабинета, с какими-то бумагами и видеокассетами в руках. Тина принялась что-то шептать ему с таким напором, что он поморщился и отвернул ухо в сторону.
- Успокойся, - услышал Хэл голос Бена. - Мы встречаемся с Лореном Харрисом в просмотровом зале.
И они пошли прочь и скрылись за углом - Тина продолжала яростно шептать, а Бен пытался отстраниться от нее.
Лорен Харрис! Да, похоже, грядет настоящая гроза!
Лорен Харрис неоднократно фигурировал в сюжетах Шестого канала и перед камерой всегда демонстрировал подчеркнуто сдержанные, приличествующие его положению манеры. Сейчас, когда он стоял перед собравшимися в просмотровом зале - в застегнутом на все пуговицы пиджаке, в аккуратно повязанном строгом галстуке, в дышащей достоинством позе, -он изо всех сил старался сохранять привычный образ и выглядеть человеком, который прекрасно владеет собой, держит в своих руках власть и ныне соблаговолил снизойти к измученным каторжным трудом, ропщущим гребцам на галере.
Джон и Лесли только что подошли и присоединились к Тине и Бену за небольшим круглым столом. Предельно напряженную атмосферу собрания они почувствовали, едва переступив порог. Неподвижный сосредоточенный взгляд Бена выражал готовность к смертельной схватке, а Тина воплощала обычный образ разъяренной пантеры.
Что до Лорена Харриса, то он нисколько не хотел казаться потрясенным и растерянным. Он предпочел бы произвести впечатление человека, исполненного такой силы убежденности и такой решимости, каких никто из присутствующих прежде не видел - и каждый из них должен молить небо о том, чтобы впредь никогда не увидеть. Он медленно обвел пристальным взглядом всех по очереди, выискивая признаки слабости, свидетельства вины на лицах.
Потом он заговорил:
- Леди и джентльмены, мы стоим перед выбором, перед вопросом повестки дня, требующим безотлагательного решения. Уладим мы дело быстро и профессионально, поставив превыше всего интересы Шестого канала и оставив при себе наши эмоции и личные мнения - или же дадим волю чувствами позволим полностью разрушить отлаженный механизм рабочего процесса, ничего таким образом не добившись? Решайте же, что вы выбираете.
Он обвел взглядом присутствующих, те переглянулись между собой. Никаких взрывов негодования не последовало, но и никаких попыток пойти на уступки тоже. Каждый твердо стоял на своем.
Харрис принял решение за всех.
- Мы уладим дело быстро и профессионально, а потом вернемся к нормальной работе. Понятно?
- Понятно, - сказала Лесли.
Джон кивнул.
Тина прожигала взглядом дыру в столе. Бен просто смотрел в окно.
Харрис продолжал:
- Итак, Джон и Лесли, что касается вашего материала: все мы просмотрели куски видеозаписей и бегло ознакомились с вашими заметками. Вне всяких сомнений, подобный сюжет поставит в щекотливое положение не только губернатора, но и нашу телекомпанию.
- И всех женщин... - прошипела Тина, продолжая сверлить взглядом стол.
- Простите?
- Ничего, сэр.
Харрис не стал заострять внимание на этом.
- Что касается вашего материала... Я только что разговаривал с губернатором Хирамом Слэйтером, и он...
- Харрис слегка поморщился при воспоминании о разговоре, - он был в бешенстве, в негодовании, он сыпал ругательствами и убедительно призвал меня как друга взять контроль над ситуацией. - Он помолчал в ожидании реакции присутствующих на свои слова.
- Вы собираетесь зарубить сюжет, сэр? - спросил Джон.
- Тут нечего рубить! - прошипела Тина. - Это никакой не сюжет! Это чушь собачья! Харрис прервал их обоих.
- С вашего позволения я закончу. Премного благодарен. Они снова перевели глаза на него.
- Естественно, у губернатора есть свое мнение о происходящем. Он уверен, что вы собираетесь сделать сюжет, крайне его компрометирующий, порочащий его самого и его семью, и он заставил меня плясать на раскаленных углях, в сильнейших выражениях предположив, что вы делаете это только потому, что близятся выборы и он вовсю развернул свою избирательную кампанию. Он обвинил нас в готовности выполнить грязную работу по заказу его политических оппонентов - каковое предположение я счел возмутительным и оскорбительным, о чем и сообщил губернатору. Тем не менее он продолжал сокрушаться о том, как некогда доверял нам, как всегда полагался на благожелательное - или, по крайней мере, беспристрастное -отношение к нему нашей телекомпании и спрашивал, как я, его Друг, могу терпеть таких нечистоплотных любителей сенсационных разоблачений, таких пожирателей гнусных сплетен среди сотрудников собственного штата, включая... - Харрис взглянул на Бена, - директора программы новостей.
Бен приподнял одну бровь, но сохранил невозмутимый вид.
Тина скрестила руки на груди и самодовольно улыбнулась Джону с Лесли. Будь она школьницей, непременно показала бы им язык.
Джон и Лесли просто ждали, чем закончит Харрис.
Тот продолжал:
- Итак, леди и джентльмены, я оказался в крайне трудном положении, вынужденный выбирать между идеалами свободной журналистики и... высшими идеалами дружбы, приличия, такта...
- Прагматизма, - подсказал Бен. Замечание Харрису не понравилось, но он не мог не согласиться с ним.
- Возможно.
Бен уже приготовился высказаться и сделал это.
- Губернатор ваш друг, и вы за него голосовали... - он метнул взгляд на Тину, - как и большинство сотрудников телекомпании. И единственное предубеждение, которое здесь преследуется и порицается, это предубеждение против губернатора и проводимой им политики. Прибавьте к этому деньги, которые он вливает в телекомпанию за свою сладкую и гладкую рекламу, и вы получите тефлонового губернатора, к которому нашими стараниями ничего не липнет и не пристает. Извините за прямоту, но я вижу дело именно так.
Харрис воспринял слова Бена плохо.
- Насколько я понимаю, вы находите возможным пустить сюжет в эфир, Бен.
- Вы правы, как никогда. Это сенсационный сюжет. Он недвусмысленно говорит о том, насколько Слэйтер заслуживает доверия как кандидат, насколько честна его программа и насколько он уважает способность граждан мыслить самостоятельно!
Тина не собиралась пропускать реплику мимо ушей.
- Мистер Харрис, думаю, природа представленной здесь точки зрения совершенно очевидна! Это... это чистое безумие! Это не новости!
- Нет, новости! - резко бросил Бен. - Пора уже начать разбираться в элементарных вещах.
- Это чушь собачья! Клеветнические измышления, пятнающие репутацию достойного человека - какую пользу может кому-то принести подобный сюжет? Да, дочь губернатора умерла в результате единственного несчастного случая! Губернатор уже рассказал обо всем публично! Он добровольно признал правду перед обществом!
-Добровольно признал! - не вытерпела Лесли. - Мистер Харрис, он предал информацию гласности только потому, что знал, что мы собираемся ее обнародовать, и он рассказал не все, далеко не все!
- Он рассказал достаточно много! Это его жизнь, его частная жизнь. Зачем все снова вытаскивать на всеобщее обозрение? Какой смысл?
- По-моему, смыл очевиден! Если существующая политика и действующие законы допускают, чтобы подобное происходило...
- С действующими законами все в порядке! Законы защищают тайну частной жизни!
К счастью, их разделял стол - хотя, казалось, Лесли готова перепрыгнуть через него и вцепиться в Тину.
- Вы имеете в виду, защищают клинику и доктора Хьюронака вместе с прочими шарлатанами!
- Леди, леди... - предостерегающим тоном произнес Бен.
- Ладно, хватит песен про объективность! - закричала Тина, уже совершенно не сдерживаясь. - Они выполняют политический заказ! - Она повернулась к Харрису. - Политический заказ! Это грязные политические махинации - и ничего больше.
- Тина! - предостерег Бен погромче. Она буквально вопила о помощи.
- Мистер Харрис, вы должны сделать что-нибудь!
-ТИХО!
Это гаркнул Лорен Харрис. Никто не поверил своим ушам. Все мгновенно умолкли.
Харрис заговорил нарочито медленно, одновременно выбивая пальцами барабанную дробь по столу:
- Именно... против этого... мы возражаем, господа! Сюжет, который разжигает гнев, сеет рознь, растравляет старые раны... который ведет к расколу моего отдела новостей...
- Но сюжет, содержащий правду, - сказал Джон.
- Вы меня не убедили, - отрезал Харрис.
- А в чем тут надо убеждать? - возмутился Бен. - Вы просмотрели видео. У нас имеется губернатор, которого больше интересует политика, чем благополучие собственной семьи или любого другого человека, коли на то пошло. Еще одна девушка умерла из-за того, что он пытался замять историю, а другую девушку практически заставили молчать грязным шантажом!
Харрис уже довольно наслушался.
- Бен...
- И вы собираетесь принять сторону этого парня? Вы собираетесь похоронить сюжет ради его
благополучия? Если так, значит вы ничем не лучше него!
-БЕН!
Бен замолчал.
- Я уже сыт по горло! Джон поднял руку.
- Сэр, мы представили еще не всю информацию. Я говорю о деле Брюверов. Они просто пытались выяснить истинную причину смерти их дочери Энни, когда наш канал сделал сюжет, в котором выставил их фанатичными противниками абортов, которые грубо посягают на тайну частной жизни и всеми силами пытаются обойти законы. Это было ужасно несправедливо по отношению к ним...
- Это был основанный на фактах достоверный сюжет! - возразила Тина.
- Ну конечно! - Лесли метнула в Тину бешеный взгляд. - Совершенно объективный и беспристрастный!
- Извини, если он пошел вразрез с твоими убеждениями, - злобно парировала Тина.
- О, вы мне напомнили!.. - Лесли порылась в бумагах на столе и вытащила из стопки заключение патологоанатома доктора Марка Деннинга. - Вот, господин исполнительный директор! - Она ладонью припечатала лист к столу прямо перед Тиной. - Я не забыла, как усиленно вы напирали на то обстоятельство, что у Брюверов пет подлинного заключения о вскрытии, чтобы доказать истинную причину смерти их дочери. Можете считать, вам утерли нос этим подлинным заключением!
Тина не находила слов для ответа достаточно долго, чтобы Харрис успел вмешаться:
- Джон, каково ваше мнение?
- Как я уже говорил Бену, мы в долгу перед Брюверами и обязаны закончить сюжет о них. В первый раз у них ничего не получилось - они ничего не установили. Теперь все факты налицо. Их дочь умерла 26 мая после аборта, произведенного в Женском медицинском центре 24 мая. У нас есть свидетель, у нас есть документы, у нас есть показания патологоанатома и... - он кивнул на заключение, на которое Тина упорно отказывалась смотреть, - полное заключение о вскрытии. У нас есть все доказательства.
- И это вторая жертва клиники - после Хиллари Слэйтер? Так?
Джон энергично, выразительно кивнул.
- Я категорически возражаю против употребления слова "жертва", - вмешалась Тина.
- Они обе умерли, не так ли? - спросил Бен. Казалось, Харрис несколько смягчился. Он явно обдумывал ситуацию.
Тина заговорила голосом, полным отчаяния:
- Мистер Харрис, пожалуйста, не позволяйте им делать сюжет. Он не стоит того ужасного вреда, который причинит!
- Скажите это Хиллари и Энни! - мгновенно нашлась Лесли.
Тина взвилась:
- Если ты не замолчишь... - Она действительно подняла руку, словно для удара. Потом сдержалась, опустилась обратно в кресло и закрыла глаза ладонью.
- Я готов выслушать все ваши доводы, Тина, - сказал Харрис.
Когда Тина отняла ладонь от лица, глаза ее блестели от слез. Она посмотрела на Джона и Лесли взглядом, исполненным гнева и... боли. Казалось, стена ее холодного ожесточения истончилась под стремительным натиском и что-то глубоко-человеческое проглянуло наружу.
- Вы... вы все время говорите таким тоном, словно кто-то сделал что-то ужасное. Да, бывают ошибки... Но женщины имеют право делать то, что считают нужным, и никто просто не имеет права совать нос в их дела,
- Тина, вы не хотите сделать перерыв? - спросил Бен.
- Нет, спасибо.
- Вы уверены?
- Я же сказала: нет, спасибо! Джон поймал взгляд Тины.
- Тина... хотите верьте, хотите нет, но я хочу, чтобы вы знали: я понимаю. Действительно понимаю. Я знаю, откуда вся ваша боль.
Она выругалась.
- Все вы религиозные фанатики одинаковы. Какое право имеешь ты судить меня?
- Никто никого не судит, - вмешался Харрис. - Мы пытаемся судить о том, насколько эта история достойна освещения, то есть можем ли мы не смешивать наши чувства с соображениями здравого смысла.
Казалось, Тина не слышала его. Она по-прежнему смотрела на Джона со страданием и ненавистью одновременно.
- Я не сделала ничего плохого!
Джон знал, что это сказала она сама, внешняя Тина, сидящая напротив него - и оба они понимали, о чем идет речь.
Одинокая слезинка сбежала по щеке Тины, когда она повторила, глядя на Джона в упор:
- Я не сделала ничего плохого!
Бен вмешался, не поняв истинного значения ее слов:
- Никто не говорит, что кто-то сделал что-то плохое! Я утвердил сюжет, и мы пустим его в эфир. Тут дела то на один день - и послушайте, вы порой выигрываете, порой проигрываете, но не оставляете попыток.
Тина бросила на Бена быстрый взгляд и усилием воли взяла себя в руки, снова надежно спрятавшись за стену отчуждения. Потом, вытерев глаза и нос платком, она окончательно сформулировала свою точку зрения:
- Сюжет... информация... носит подстрекательский и пристрастный характер. Он основан на фактах, имеющих большой срок давности, неактуален, а потому никому не нужен. Как исполнительный директор программы, я нахожу сюжет далеко выходящим за рамки приличий. По этим и другим причинам я считаю, что материал не имеет никакого отношения к новостям, и не вижу, каким образом подобный сюжет может послужить интересам Шестого канала.
Казалось, слова - и, вероятно, эмоции - Тины произвели впечатление на Харриса.
- Я склонен согласиться.
- Значит, мы просто закроем на все глаза и позволим губернатору лгать? - возразил Бен.
Тина нашла в себе силы для новой вспышки ярости.
- Мы здесь не для того, чтобы судить губернатора! Наша задача сообщать людям о том, что произошло... Бен ухватился за последние слова.
- О том, что произошло, Тина? О том, что произошло. Ну и отлично! Давайте пустим сюжет.
- Бен, подождите минутку, - попросил Харрис. - Неужели вы полагаете, что губернатор пойдет нам навстречу? Он выступил с публичным признанием и сообщил крайне щекотливую информацию о своей дочери. Он практически раскрыл двери своей спальни, выставив ее на всеобщее обозрение - извините, но разве не так? Разве губернатор недостаточно вывернул наизнанку свою душу и вынес недостаточно боли? Мне кажется, он ответил на все доводы, которыми вы подкрепляете свое желание пустить сюжет в эфир. Он огласил истинную причину смерти своей дочери и обещал заняться вопросом безопасности клиник, специализирующихся на абортах.
- Он бежит, - повторила Лесли. - Я убеждена. Он пытается замести следы, нападая на нас.
- Что само по себе является еще одной причиной, чтобы не пускать сюжет, - сказала Тина. - В этом смысле сюжет тоже не актуален. Он устареет еще до своего появления в эфире, и... в самом деле, после всего, что сделал губернатор для обнародования этой истории, мы будем выглядеть так, словно едим зеленый виноград, словно швыряем грязь в спину человеку, который опередил нас в правильном поступке.
- Она обратилась к Харрису: - В самом деле, я считаю, что здесь на карту поставлены достоинство и репутация Шестого канала.
- Но мы упускаем из внимания вопрос Истины, мистер Харрис, - убежденно сказал Джон. - На карту поставлена Истина! Молчание равносильно потворству лжи. Я согласен с Беном - если мы поможем Слэйтеру замести следы, то будем ничем не лучше его. Он скрывает правду из политических соображений, а разве мы сделаем не то же самое? Так поступать нельзя.
Харрис подался в сторону Джона.
- Джон, вы вольны морализировать и указывать телекомпании путь истинный, но не забывайте: среди всего прочего в мои обязанности входит заботиться о том, чтобы телекомпания продолжала свое существование. А в свете данного обстоятельства публичное признание губернатора должно нас удовлетворить.
- Да, - почти прошептала Тина, неслышно стуча по столу кулаком. - Да! Да!
- Слэйтер ни в чем не признался! - возразил Джон. - Он взял позорный и достойный сожаления случай и превратил его в символ, в отправную точку своей политической программы! Нет никакого раскаяния, никакого сожаления, никакого признания ошибки. Он нечестен, сэр, и если мы ничего не предпримем, мы тоже будем нечестными! У нас есть обязательства перед Истиной - нравится она нам или нет, причиняет она нам боль или нет, выгодна она для нашего кармана или нет. - Джон перевел дыхание и произнес следующие слова с особым напором. - Мы должны совершить правильный поступок. Лесли согласилась, повторив последнюю фразу:
- Мы должны совершить правильный поступок. Харрис расстегнул пиджак. В помещении становилось душно, и он явно мучился от жары.
- Мистер Баррет, свобода прессы означает столько же свободу хранить молчание, сколько и свободу говорить.
У Джона возникло странное ощущение, будто он подражает своему отцу, когда он ответил:
- Сэр... у меня нет такой свободы. - Он чувствовал, что говорит лишнее, выходит из рамок привычного поведения, но слова неудержимо полились сами. - Это... трудно объяснить, сэр, но... я очень много пережил и понял за последний месяц или около того, и... если вы сможете понять, сэр... я чувствую перед Богом долг быть предельно честным. Я человек, сэр, и признаю, что Истина порой бывает мучительна и даже отчасти неуловима, но... я должен по мере сил говорить Истину и видеть вещи такими, какие они есть. Я не чувствую за собой права урезать Истину, переиначивать ее, отбирать мне угодное и выбрасывать неугодное просто для того, чтобы подогнать ее под свою политику или угодить финансовому отделу.
- Мистер Баррет... - Харрис достаточно всего наслушался сегодня и сейчас тяжело оперся на стол, обдав Джона таким холодом немилости, каким может обдать только босс своего подчиненного. - Дабы поскорее закончить нашу встречу, думаю, сейчас самое время напомнить вам, кто вы такой на самом деле. Вероятно, вы считаете себя знаменитостью - всем известное имя, всем знакомое лицо. Но вам следует помнить, что вы являетесь теле звездой только потому, что наша телекомпания, наш бизнес сделали вас теле звездой - и не для вашей выгоды, а для нашей. Наша прибыль, наш рейтинг, наши заработанные на рекламе деньги стоят за вами. Мистер Баррет, несмотря на ваш долг перед Богом, вы ни на миг не должны забывать, что в первую очередь вы являетесь служащим нашей организации. Служащим. И я хочу, чтобы все мои служащие постоянно думали не о своем личном Боге, а об интересах нашей телекомпании.
Он откинулся на спинку кресла, отстранившись от Джона, и обратился ко всем присутствующим:
- У каждого из нас есть свои убеждения и свои идеалы. У каждого из нас есть свое мнение относительно того, что может писать и говорить журналист. Все мы любим разглагольствовать о Первой поправке и свободе прессы. Но позвольте мне познакомить вас с реальным положением дел. Свобода прессы принадлежит владельцу прессы - в данном случае, мистер Баррет и остальные, мне. Я владею телекомпанией. И пока выработаете на нее, свобода прессы кончается... - Харрис указал на кончик своего носа, - ...вот здесь. Она кончается на вашем боссе, на вашем банковском чеке. В конечном счете здесь заправляет не Истина. Здесь заправляю я, и значение имеют только мои желания. И сейчас это единственная истина, которой вам надлежит руководствоваться.
Бен подал голос прежде, чем кто-либо другой успел заговорить:
- Лорен, мистер Харрис, сэр... вероятно, мы получили достаточно ясное представление о позиции Джона и Лесли, а время идет. Может, позволим им вернуться к своей работе, пока мы втроем закончим обсуждение?
Харрис посмотрел на Джона и Лесли с выражением лица, свидетельствовавшим о том, что он несколько устал от их общества.
- По-моему, превосходная идея.
Двери просмотрового зала закрылись за Джоном и Лесли, когда они вышли, чтобы вернуться к своей работе - и ждать.

Глава 31

Джон и Лесли уделили, в лучшем случае, чисто символическое внимание своей работе, состоящей в обычной редактуре материала для вечерних выпусков. Лесли делала сюжет о столкновении между сторонниками защиты окружающей среды и лесорубами в судебном разбирательстве, длившемся целый вечер и не давшем определенных результатов. Это была все та же старая как мир история, и сюжет тоже казался старым как мир. Что же до Джона... сценарий пятичасового выпуска выглядел вполне прилично, крепко сбитый и хорошо выстроенный; с ним не было никаких проблем. Иными словами, в сравнении с материалом, который разжевывали, критиковали, препарировали, проталкивали, протаскивали и обсуждали наверху, вся эта белиберда на мониторах их компьютеров не вызывала интереса.
Ого. Вот в отдел стремительно вошла Тина Льюис, не встречаясь ни с кем взглядом, не соблаговолив даже повернуть лицо в их сторону. Проходя мимо стола Лесли, она прибавила шагу, продолжая смотреть прямо перед собой неподвижным взглядом.
Лесли искоса взглянула на Джона, удивленно вскинув брови. Понимать ли это как добрый знак?
Тина скрылась в своем кабинете и с грохотом захлопнула за собой дверь. Это могло свидетельствовать о том, что ей не удалось настоять на своем требовании зарубить сюжет. И все же...
Глубоко в душе Джон почувствовал тревогу. Он знал - и сознание это внушил ему Господь, - что принятое наверху решение в некоторых отношениях благоприятно, а в некоторых нет.
Джон вернулся к своему компьютеру, глубоко вздохнул и несколько секунд беззвучно молился, даже не закрывая глаз. На самом деле это не имеет значения, сказал он Господу. Он безоговорочно примет любую волю Божью. Пойдет ли сюжет в эфир или нет, дело второе. Подлинно важным для Джона было по-прежнему понимать смысл действий и слов Господних и добиться торжества Истины.
- Господь Всемогущий, - прошептал он, - я просто хочу покориться Твоей воле в кои-то веки.
Теперь в отдел вошел Бен. Он резко остановился у информационного бюро и выхватил экземпляр информационного листка у Джорда Хайями, редактора бюро. Они коротко переговорили, а потом Бен двинулся к столу Лесли.
- Лесли...
Она подняла глаза. Так-так. Сейчас будет оглашен вердикт.
- Слушаю. Сообщите мне новости поделикатней, пожалуйста.
Он наклонился низко к Лесли, став спиной ко всему отделу и к Джону в особенности.
- Это не вполне добрые новости, ясно? Но слушай меня внимательно и делай то, что я скажу тебе.
- Да, сэр.
- Во-первых, сюжет пойдет в эфир - вероятно, завтра. Лесли воздержалась от изъявлений радости, понимая, что дурные новости еще впереди.
-И?
- И... - Бен посмотрел в сторону кабинета Тины, а потом снова на Лесли. - И я хочу, чтобы ты взяла несколько дней отгула, начиная с этой самой минуты.
Для Лесли это прозвучало как гром среди ясного неба.
- Что за... Я не понимаю.
- Говорю прямо. Тина не хотела пускать сюжет в эфир, но я настоял на своем, и теперь сия леди рвет и мечет. Следующие несколько дней обещают быть весьма интересными. Думаю, тут начнется ад кромешный, и... при всем своем уважении к тебе я не хочу, чтобы ты оказалась в центре этой заварухи или принимала в ней участие. Полагаю, тебе стоит лечь на дно на некоторое время.
Конечно, Лесли попыталась возражать:
- Но, Бен, это же... нелепо...
Он улыбнулся, словно удивлчясь ее неразумности.
- Да неужели? Независимо от того, что будет делать или говорить Тина, ты собираешься сидеть тихо и со всем соглашаться, да? Ты собираешься быть пай девочкой, позволить Тине командовать парадом и смиренно молчать?
Лесли поняла, о чем говорит Бен. Она попыталась оправдаться:
- Бен, я никогда не хотела никаких неприятностей...
- Я тоже. Проблема заключается в том, что ты подобна урану, а Тина подобна плутонию - и когда вы две сталкиваетесь, вы достигаете критической массы. Мне не нужно ничего подобного в моем отделе, а учитывая грядущие события, это неизбежно произойдет, если я не уберу одну из вас со сцены. Так что пусть сначала сюжет выйдет в эфир, а я позвоню тебе, когда горизонт будет чист и гроза минует.
- Но, Бен... кто будет делать сюжет?
- Я хочу дать его Джону. Лесли почуяла что-то недоброе.
- Чтобы Джон сам все сделал?
- Да. Сам, с начала и до конца.
- А потом что?
Бен поколебался, а потом ответил:
- Еще рано говорить. Но давай: собирай свои вещи и выкатывайся отсюда сию же минуту. Я не хочу видеть тебя здесь, пока страсти не улягутся, а потом позвоню тебе. - Он ободряюще добавил: - Ты не уволена, ты ж понимаешь. Я просто хочу, чтобы ты держалась подальше отсюда какое-то время.
У Лесли хватило смелости запротестовать:
- Бен, сюжет принадлежит нам обоим. Я тоже работала над ним.
- Я не забыл.
- Значит... если что-нибудь случится с Джоном... Бен прервал ее:
- Эй, ничего еще не случилось! Просто выжидай и наблюдай - в любом другом месте. Это приказ.
Джон видел, как Лесли выключила компьютер и начала собирать бумаги со стола. Теперь Бен направлялся к нему. Джон потянулся к свободному креслу и придвинул его поближе к столу, предлагая подошедшему Бену сесть.
Бен украдкой посмотрел на Лесли, которая ответила ему непримиримым взглядом, продолжая собирать вещи. Потом он сказал Джону:
- Лесли на несколько дней исчезает со сцены. Джон пронаблюдал за тем, как Лесли швыряет какие-то предметы в сумку и хватает куртку.
- Думаю, это хорошая мысль, Бен. Ценю.
- Итак... ты готов услышать окончательное слово?
- Похоже, сюжет пойдет в эфир.
По виду Бела не было похоже, что он сообщает добрые новости.
- Завтра, если ты успеешь подготовить материал.
- Думаю, успею. Без Лесли будет трудновато, но я постараюсь.
- Тебе придется встретиться с губернатором завтра утром. Лорен Харрис уже договаривается о встрече. - Бен помолчал, готовясь выложить все прямо и честно своему теле ведущему. - Он надеется, что губернатору удастся отговорить тебя или запугать - не знаю, что именно. Но ты возьмешь с собой оператора и выслушаешь комментарии губернатора, если таковые у него будут. Потом... ты смонтируешь сюжет, и мы пустим его в пятичасовом и семичасовом выпусках. У тебя будет максимум две минуты, и ты сам сделаешь вступление и озвучивание за кадром. Сюжет будет твоим и только твоим с начала и до конца. И пойдет только под твоим именем. - Бен с извиняющимся видом пожал плечами. - Это одно из условий Лорена.
Джон все понял. Он все понял.
- Так вот почему вы отправляете Лесли домой, да? Сюжет должен с треском провалиться.
Бен отвел глаза в сторону и сказал:
- И, вероятно, ты вместе с ним. - Он снова посмотрел на Джона. - Я не знаю наверняка, но... давай смотреть правде в глаза: ты не заводишь себе здесь друзей. Ты нарушаешь неписаные правила - то есть по-прежнему хочешь выйти в эфир с этим сюжетом.
- Я не уверен, что хочу. Я просто знаю, что должен.
- Зачем, Джон? Ты по-прежнему считаешь, что чем-то обязан Брюверам?
- Не только. Не побоясь общих слов, я сказал бы, что обязан всем людям. Я обязан сказать Истину.
С безнадежным видом Бен откинулся на спинку кресла.
- Ладно... посмотрим, насколько они ее примут. Я заключил для тебя сделку, но не в восторге от нее.
- Да, я знаю. - Джон принялся описывать ход переговоров так, словно сам при них присутствовал. - Тина была против сюжета, вы - за. Харрис оказался между вами, и он беспокоился о судьбе канала и своих отношениях с высокопоставленными лицами. И тут вам пришла в голову идея: послушайте, материал столь важный мы действительно не можем проигнорировать. Но давайте повесим сюжет на одного Баррета, пусть он рискнет, а мы при желании сможем замять историю, не дав ей развиться, поднять большой шум с обеих сторон. Если сюжет не состоится, люди скоро о нем забудут, и мы выйдем сухими из воды; если сюжет привлечет внимание общественности, мы всегда сможем сказать, что первыми выступили с информацией. И в первом, и во втором случае Баррет и Олбрайт потеряют возможность использовать материал в своих целях. Все очень прагматично.
Бен рассмеялся.
- Ты действительно многому научился за годы работы на студии.
Джон знал, что попал прямо в точку, но не испытывал никакой радости от этого.
- Чем-то напоминает картину, которую я видел недавно в торговых рядах. Трудно объяснить, но... это заставило меня задуматься над тем фактом, что при существующем состоянии средств массовой информации вам даже не приходится ничего скрывать и утаивать. Вам даже не приходится особо лгать. Нужно просто достаточно умело отвлекать внимание людей, и они перестанут понимать, в какую сторону смотреть.
Бен мрачно обдумал услышанное.
- И в этом отношении губернатор намного опередил тебя.
- И всегда будет опережать.
- Но ты все равно хочешь выступить с сюжетом? Джон улыбнулся, удивляясь своему спокойствию.
- Я могу сделать это. Как вы единодушно решили на своем совещании, я потеряю возможность использовать материал в своих целях. Но я сделаю то, что должен сделать.
- А... как ты думаешь, Джон? - осторожно спросил Бен. - В этом ли состоит твое представление об умном, хладнокровном парне - о человеке, от которого люди могут ожидать освещения событий, в объективной и выдержанной манере... и все такое прочее, о чем мы говорили?
- Такой человек должен говорить людям Истину, не так ли?
Бен кивнул.
- Именно это я и сказал Лорену Харрису. На сей раз они оба рассмеялись - пусть только из желания разрядить обстановку.
Потом Бен снова посерьезнел.
- Но знаешь, Джон, у меня такое ощущение, будто ты знаешь куда больше, чем говоришь. Это не разовый сюжет, так ведь? У него есть продолжение?
Джон прикинул, что он может сказать, а что нет.
- Если честно, Бен...
- Конечно, честно. Джон кивнул.
- У него есть продолжение. Сюжет разрастется, сильно разрастется. И будет интересно посмотреть, до какой степени придется ему разрастись, чтобы его уже нельзя было спрятать под ковер. - Он усмехнулся. - Конечно, под ковер можно спрятать и слона и на том успокоиться - покуда умело отвлекаешь внимание людей еще на что-то.
- Слона? Вот теперь ты меня заинтриговал.
- Извините, Бен. Но в данный момент я связан обещанием, данным известным лицам, и не могу говорить до тех пор, пока они не закончат свою работу по данному делу.
Хови Метцгер - мелкий хулиган, выполняющий грязную работу по найму - спокойно сидел за маленьким столом в комнате для допросов, затягиваясь сигаретой и пытаясь сохранить невозмутимый, непоколебимый вид, в то время как напарник детектива Хендерсона, Клэй Оукли, зачитывал задержанному его права.
- Вы имеете право хранить молчание. Все, что вы скажете или подпишете, может быть использовано против вас в суде... - Хендерсон выбрал комнату 1027 на последнем этаже здания окружного суда - крохотную каморку площадью шесть на восемь футов, расположенную через коридор от камер предварительного заключения и славящуюся своей мрачностью: здесь не было окон, кроме окошка в двери, и стены были выкрашены в грязно-желтый цвет. Хендерсон хотел создать у Хови нужное настроение для допроса.
Оукли закончил:
- Вы имеете право осуществить все перечисленные права перед допросом, в ходе оного или в случае, если решите сделать заявление. Так... вы поняли свои права?
- Конечно, - сказал Хови.
- Понимая свои права, вы готовы говорить с нами сейчас?
- Возможно.
Хендерсон понимал, что Хови прощупывает почву.
- Хови, я видел тебя и твоего дружка Тэда по телевизору, когда вы крушили челюсти налево и направо на митинге губернатора в прошлом месяце. Ты помнишь это?
- Да, помню.
- Полиция другого штата скоро передаст нам Тэда. Он обвиняется в покушении на убийство и показывает пальцем на тебя. Говорит, что ты был там, что ты убил старика.
Хови отреагировал скептически:
- О, да неужели?
Хендерсон приблизился к столу.
- Слушай... мы с тобой играли в эту игру так много раз, что все правила тебе известны. Ты помогаешь следователю, следователь помогает тебе. Мы выслушали версию Тэда. Теперь мы хотели бы выслушать твою. Ты хочешь говорить?
Хови рассмеялся и затянулся сигаретой.
- Давайте послушаем версию Тэда.
Хендерсон пролистал блокнот и заглянул в записи.
- Вы вдвоем отправились в оптовый магазин Баррета на поиски кассеты. Ты начал избивать владельца магазина Джона Баррета - старшего, пытаясь заставить его сказать, где кассета. По словам Тэда, старик отказывался говорить, и тогда ты, Хови, разошелся по-настоящему и в конце концов забил его до смерти.
Хови затряс головой.
- Ничего подобного! Ничего подобного!
- Ты это говоришь нам, Хови?
- Да, вам! И вам стоит меня выслушать!
- Так, значит, этого не было? Хови кипел от негодования.
- Нет, нет, нет... это же Тэд вам сказал! А чего еще от него можно было ожидать?
- Где он погрешил против истины?
- Я не убивал старика!
- Значит, убил Тэд?
- Ну...
-Что?
- Никто никого не убивал. Мы его избили, вот и все. Мы хотели получить пленку, а он не говорил, где она, - и мы просто попытались применить некоторые средства убеждения.
- Я бы сказал, средства довольно серьезные - настолько серьезные, что он умер.
- Послушайте, у него случился сердечный приступ или что-то вроде этого. Мы били его несильно. Другого старика мы побили точно так же, и он не умер.
- Какого другого старика?
- О... разве Тэд вам не рассказал?
- Какого другого старика? Хови улыбнулся.
- Вот видите? Сейчас вы разговариваете с нужным человеком! Я ничего не скрываю - я с вами сотрудничаю. Вспомните об этом впоследствии. Другой старик... Лэйк... Сначала мы вышли на него, поскольку думали, что пленка у него. Мы немножко прижали парня прямо возле его дома, и... право, не помню, врезали мы ему сначала, или сначала он заговорил... Он оказался полным слабаком, знаете ли. Едва мы его схватили, он сразу заверещал: "У меня ее нет! У меня ее нет!" Кажется, Тэд дал ему пару раз по морде. Тэд - человек жестокий, знаете ли. Я такими делами не занимаюсь.
- Конечно, не занимаешься.
- Но Лэйк все выложил нам как на духу: мол, пленку он отдал Джону Баррету, владельцу оптового магазина, и рассказал нам, где находится магазин и все подробности. Он моментально раскололся, так что мы его отпустили. Он оказался тряпкой.
Оукли счел это интересным:
- Судя по твоим словам, вы вообще практически не били Лэйка.
- Нет. Практически не били.
Хендерсон возобновил наступление.
- Но Баррета вам пришлось избить посильнее, так?
- Эй, послушайте...
- Так сильно, что вы убили его. Хови негодующе затряс головой.
- Никто никого не убивал!
- Лэйк. Ты сказал, фамилия другого человека Лэйк. А имя?
- М-м-м... Кажется, Эдвард. Вилли говорил, он вроде был какой-то шишкой в администрации. Я не знаю, чем он занимался.
- Хорошо. Кто опрокинул штабель труб на старика Баррета? Это была твоя идея?
- Нет, нет! Это Тэд придумал! Послушайте, я не настолько крут! Я не зарабатываю себе на жизнь убийствами! Этим Тэд занимается. Он в таких делах дока. Он сказал, что нужно представить все несчастным случаем.
- Значит, ты сел на автокар...
- Тэд сел на автокар! Слушайте, перестаньте смотреть на меня. Убийца - Тэд. Я - свидетель. Я рассказываю вам все, как было на самом деле.
- И вы так и не нашли пленку?
- Не стали там задерживаться. Как только старик помер, мы опрокинули на него трубы и смылись оттуда.
- Кто такой Вилли?
-А?
- Ты сказал, что о Лэйке тебе говорил Вилли. Кто такой Вилли?
- Вилли Феррини? - спросил Оукли. Хови просиял.
- Точно. Посредник. Вилли Посредник. Хендерсон усмехнулся.
- Воображающий себя крестным отцом. Замечание показалось Хови забавным.
- Ага. Он даже пытается подражать Марлону Брандо!
- Каким боком он замешан в деле?
- Мы иногда работаем на него. Именно он нанял нас тогда завязать драку на митинге губернатора, и именно он поручил нам разыскать Лэйка и ту пленку.
- А что было на пленке - он говорил вам? Хови легко пожал плечами.
- Какая-то сверхсекретная информация, типа перехваченных телефонных разговоров, тайных переговоров - все в таком роде. Что-то страшно важное.
- Кто нанял Вилли? Хови снова пожал плечами.
- Спросите у Вилли.
Во вторник утром, около четверти девятого, Джон и Мал, оператор, припарковали белый микроавтобус Шестого канала на одном из зарезервированных для представителей прессы мест на автостоянке за зданием Капитолия. После чего направились через лужайки и газоны широкой площади к зданию администрации - четырехэтажному комплексу из мрамора и бетона, выходящему фасадом на площадь и построенному в стиле классицизма в подражание окружающим зданиям. Джону здание администрации всегда казалось мрачным и похожим на коробку, словно все эти прекрасные кабинеты с огромными окнами служили боксами многоэтажного гаража, неизвестно с какой целью украшенного с фасада огромными колоннами. Да и сегодня сие архитектурное сооружение тоже не произвело на него особо хорошего впечатления.
Они шли через площадь, словно два крохотных суденышка, пересекающих зеленое море: Мэл тащил на плече камеру, а в другой руке сумку с аппаратурой; Джон нес штатив, несколько осветительных приборов, а также блокнот для записей. Они привлекли к себе несколько взглядов, но мимолетных. Телевизионщики были здесь делом обычным.
Джон посмотрел на часы. Губернатор ожидал их ровно в девять. Они успеют вовремя.
Но путь казался им очень долгим - не только потому, что они тащили оборудование, но и потому, что никто из них не испытывал удовольствия при мысли о предстоящем интервью. Всю дорогу в машине Мэл постоянно повторял фразы типа: "Да, в смелости тебе не откажешь, Джон - что есть, то есть", "Да, сэр, заданьице не из простых", "Надеюсь, они помнят, что я только оператор" и "О чем, собственно, ты собираешься его спрашивать?"
У Джона предстоящее интервью вызывало странные, смешанные чувства: естественное беспокойство о самом интервью и возможных его последствиях - и приятное возбуждение, вызванное духом опасности и приключений, который окружал всю эту историю. Джон огляделся по сторонам, отметив про себя, сколь крохотными и незначительными кажутся они с Мэлом посреди широкой площади. Словно муравьи. Одинокие муравьи. Да, одиночество - тоже часть этого приключения.
Им потребовались некоторые усилия, чтобы протащить оборудование через вращающиеся двери в вестибюль. Им пришлось пройти через пост охраны, где два охранника в синей форме проверили их документы, осмотрели аппаратуру, просветили рентгеновскими лучами их сумки и футляры и заставили их пройти через арку металлоискателя. Последний начинал пищать всякий раз при прохождении Мэла, пока тот не вынул сережку из уха - сегодня он выбрал довольно большую.
Наконец они оказались внутри, чувствуя благоговейный трепет завоевателей, взявших неприступную крепость. Здесь трудились Большие люди, Гиганты, Правители и Короли. Здесь, в этих мраморных залах, под этими высокими потолками и медными люстрами, Держатели Власти принимали решения и направляли ход истории. В кинофильмах всегда звучала торжественная музыка, когда герой оказывался в подобном окружении. Джон никак не мог отделаться от мысли о фильме "Мистер Смит едет в Вашингтон" с Джеймсом Стюартом в главной роли. Потом его вдруг поразила другая мысль: "Пророк Илия предстает пред царем Ахавом" - и он снова почувствовал себя ничтожным муравьем.
Когда дверь лифта открылась перед ними на четвертом этаже, взору их предстали священные покои Царя: просторный холл, где преобладал мрамор, со стен смотрели фрески с изображением различных эпизодов из истории штата. А посреди красного ковра возвышался, подобно бастиону, стол секретаря регистратора, за которым, лицом к лифту, сидела костлявая дама в очках на цепочке, похожая на часового на крепостном валу, готовая преградить путь не прошенным гостям. В одном углу, справа от стража в униформе, стоял стол, неизвестно для чего предназначенный.

Предыдущая страница 22 Следующая страница


23 Фрэнк Перетти

Джон представился. Дама улыбнулась и куда-то позвонила.
Потом в дальнем конце огромного гулкого холла показалась женщина - она быстрым шагом направлялась к ним, четко и часто цокая высокими каблуками, стук которых отражался от стен и потолка и напоминал отдаленную пулеметную очередь. Сначала она находилась так далеко, что Джон с Мэлом не могли даже различить ее лица. Но по мере того, как она приближалась и увеличивалась в размерах, они постепенно рассмотрели перед собой худую энергичную женщину с пристальным, приводящим в смущение взглядом и волнистыми светлыми волосами.
Достигнув наконец приемной, она протянула руку для рукопожатия.
- Мистер Баррет, я Вилма Бентхофф, ответственный организатор предвыборной кампании губернатора и глава совета по связям с общественностью. Следуйте за мной, пожалуйста.
Джон поднял штатив и осветительные приборы, Мэл схватил камеру и сумку с аппаратурой - и они последовали за Вилмой Бентхофф по широкому холлу, проходя под огромными мраморными арками и бронзовыми люстрами, на которых сияли золотом тысячи крохотных лампочек. Вместо обычной футболки Мэл сегодня надел консервативную рубашку и сейчас жалел, что не прихватил галстука.
- На этом этаже нельзя есть, пить и курить, а также запрещается трогать медные решетки и украшения, - проинструктировала их Вилма Бентхофф через плечо. - Зонтики, трости, инструменты и тому подобное следует оставить перед дверьми офиса - все, кроме предметов, необходимых для съемки.
- Да, мэм.
- Да, мэм.
- Губернатор выделил вам полчаса на интервью и оставляет за собой право прервать его в любой момент. Вы должны обращаться к нему "господин губернатор", вы должны задавать вопросы только тогда, когда он выразит готовность услышать их, и вы не должны прерывать его, когда он говорит. Вы должны формулировать вопросы четко и ясно.
- Хорошо.
- Хорошо.
- Пожалуйста, ни в чем не отступайте от вышеперечисленных правил и следуйте всем распоряжениям, касающимся места установки камеры и осветительных приборов.
- Да, мэм.
- Да, мэм.
В дальнем конце холла находились огромные двустворчатые двери из резного дуба с бронзовыми петлями и ручками. Мисс Бентхофф открыла одну створку, навалившись на нее всей тяжестью тела, и придержала ее, пока они быстро проходили внутрь.
Теперь они оказались в мини-королевстве мисс Роудс, секретарши губернатора, - уютном, красиво обставленном кабинете, отделяющим внешний мир от кабинета, офиса губернатора. Доводилось ли еще какому-нибудь простому смертному настолько приближаться к святая святых?
Мисс Роудс, почтенная круглолицая дама с крашеными рыже-каштановыми волосами, поднялась из-за стола, приветствуя вошедших.
- Я доложу губернатору о вашем приходе.
Она подняла трубку телефона, очень тихо произнесла несколько слов и положила трубку.
Массивная дверь офиса стремительно распахнулась, всколыхнув воздух, и высокий, сильный, красивый мужчина вышел в приемную, приветственно протягивая руку.
- Доброе утро, джентльмены, - сказал он. - Я Мартин Дэвин, глава администрации и первый помощник губернатора. - Джон и Мэл по очереди ответили на крепкое, сильное рукопожатие.
- Входите, пожалуйста. - Они последовали за ним, огибая последний бастион - стол мисс Роудс, - и прошли через массивную дубовую дверь в Офис Губернатора.
Это было восхитительное помещение - обшитые резными панелями стены, медная отделка на всех дверях, оконных рамах и шкафах, центральная люстра для общего освещения, затейливые медные светильники на стенах для приглушенного света, небрежно расставленные там и сям напольные и настольные лампы. Вдоль двух стен тянулись стеллажи с книгами и чудесными образцами медного литья и фарфоровых изделий. На стенах висели картины, в углу стоял огромный глобус, а в высоком, до самого потолка, окне за креслом губернатора величественно поднимался на фоне голубого неба купол Капитолия - потрясающий душу символ чести, долга и страны. В уме Джона зазвучала торжественная патриотическая музыка, и сейчас он в значительной мере почувствовал себя мистером Смитом в исполнении Джимми Стюарта.
Мистер Дэвин стал с одной стороны стола губернатора, готовый отдать необходимые распоряжения. Мисс Бентхофф села с другой стороны, вооружившись ручкой и блокнотом.
Но где же губернатор?
- Джентльмены, - произнес мистер Дэвин, - губернатор Хирам Слэйтер.
- Э-э-э... здравствуйте, сэр, - услышал Джон голос Мэла. - Это большая честь для меня.
Мэл смотрел в сторону стола губернатора, но Джон никого там не видел.
Впрочем, нет, постойте-ка... там кто-то был. Джон рассмотрел чью-то макушку, едва выступающую над столом.
Губернатор Слэйтер? Губернатор Хирам Слэйтер, Творец Зари Нового Дня? Возвышенный символ прогресса? Судьба Штата? Могущественный Правитель, восседающий на вершине власти?
Джон увидел маленького, ростом не более четырех футов, человечка, который смотрел на них из-за стола расширенными от страха глазами, судорожно вцепившись крохотными пальчиками в край столешницы.
- А вы, вероятно, телеведущий Джон Баррет, - раздался голос губернатора - обычный голос губернатора Слэйтера, хоть и звучащий несколько пронзительно.
Джон усилием воли отогнал видение прочь и увидел губернатора нормальных размеров, который стоял за своим столом в безупречно скроенном синем костюме в тонкую полоску, белой рубашке и красном галстуке, одной рукой опираясь о зеркально гладкую поверхность стола, а другую протягивая ему.
Страшно изумленный и не могущий скрыть своего изумления, Джон пожал губернатору руку.
- Здравствуйте, господин губернатор, - сказал он и даже слабо улыбнулся - не из соображений светских приличий, а облегченно и даже словно забавлгясь.
Губернатор посмотрел на Мэла, а потом сказал, выразительно поглядывая на мисс Бентхофф:
- Может, вы немного подождете с установкой аппаратуры? Сейчас интервью представляется мне делом не столь существенным. Думаю, сначала мы просто побеседуем. - Мисс Бентхофф отвела Мэла на некоторое расстояние от стола губернатора и предложила ему стул.
- Благодарим вас за терпение, - сказала она тоном, который говорил, что ему лучше сохранять терпение. Губернатор снова перевел взгляд на Джона.
- Мистер Баррет, учитывая нашу ограниченность во времени, думаю, нам следует побыстрее прийти к взаимопониманию. Садитесь, пожалуйста.
Джон пронаблюдал за тем, как маленький четырехфутовый Хирам попятился от него, наткнулся на кресло и плюхнулся в него.
Бац! Джона под колени толкнуло подъехавшее сзади кресло, и он едва в него не упал. Мистер Дэвин быстро выполнял желания губернатора. Джон сел.
Губернатор - настоящий губернатор - тоже сел и несколько мгновений внимательно рассматривал Джона. Потом он подался вперед, сложил руки на столе и сказал:
- Во-первых, я хочу знать, откуда вы взялись, мистер Баррет, и почему делаете этот сюжет. Конечно, я могу ошибаться в своем предположении, но уверен, вы и ваш отец много разговаривали обо мне, м-м-м?
Джон усилием воли постарался принять нормальный вид и не пялиться. Но ему мешало сознание того, что глаза его раскрыты. Он видел. Он действительно видел.
- Гм... да, собственно, только один раз. Сразу после вашего первого предвыборного митинга. Я пытался убедить отца оставить вас в покое и прекратить читать вам проповеди.
Губернатор поднял брови и переглянулся с мистером Дэвином.
- Это очень интересно, мистер Баррет, если учесть вашу нынешнюю позицию.
Джон продолжал формулировать ответ:
- Меня расстраивало его поведение. Он снискал скандальную известность; я же - преуспевающий телеведущий, обеспокоенный своим имиджем и репутацией, и вдруг религиозный помешанный отец.
Губернатор ничего не ответил, но не спускал с Джона настороженного взгляда.
Джон продолжал, решив, что губернатор дает ему слово:
- Но если оставить в стороне религиозный пыл отца, то, когда я задумался над смыслом его речей... я понял правоту его позиции. Господин губернатор... - Джон старался говорить мягким, ровным тоном. Он ступал на тонкий лед и прекрасно понимал это. - Я в страхе бежал. Бежал от Истины, бежал от себя подлинного, прятался за образом, который представлял меня личностью более значительной, чем я был на самом деле. Я не понимал тогда, что отец просто пытается предостеречь вас - да, собственно, всех нас - и сказать нам, что мы нечестны перед самими собой, перед другими людьми и перед Богом. Господин губернатор, вопреки утверждению ваших консультантов по рекламе, имидж не все. Имидж есть иллюзия, обман чувств, ложь, в которую мы сами начинаем верить. И, как говорил отец, однажды имидж рухнет - ваш имидж, мой имидж -и .. тут неизбежно возникает вопрос: когда рухнет имидж, останется ли на его месте живой человек?
Губернатор начинал проявлять признаки нетерпения.
- Так скажите же мне, пожалуйста, какое все это имеет отношение к вашему сюжету и нашему интервью?
- И сюжет, и интервью имеют отношение к Истине. Однажды отец сказал мне, что Истина может быть как лучшим вашим другом, так и вашим злейшим врагом. Если вы хотите узнать Истину, возможно, она причинит вам некоторую боль, но вы сделаете шаг вперед, и вы выиграете. Если вы ослепляетесь иллюзией и бежите от Истины... что ж, рано или поздно она настигнет вас, и тогда удар будет намного страшнее. Возможно, вам уже никогда не удастся оправиться. Именно это отец пытался донести до людей, и я пришел к выводу, что он был прав.
Губернатор Слэйтер слегка усмехнулся.
- И теперь... полагаю, вы приняли милоть вашего отца. Отсюда этот ваш мстительный, бесцеремонный, нравоучительный сюжет?
- Я узнал того же Бога, Которого знал мой отец. И я пытаюсь понимать вещи и жить в согласии с Истиной Божьей. Отсюда этот сюжет.
- Но вы понимаете, против чего выступаете?
- Против мыльного пузыря? Против иллюзии? Слэйтер в ярости хлопнул по столу ладонью. Дэвин шагнул вперед.
- Довольно. Интервью окончено... Слэйтер поднял руку.
- Нет, Мартин, пока нет. Я еще не до конца разобрался с этим... этим самоуверенным, лицемерным фанатиком... этим... этим... - Не в силах придумать ничего более оскорбительного, он перескочил к следующей мысли: - Баррет, мы здесь собираемся разговаривать на языке здравого смысла. Мы собираемся сохранять благоразумие. Мы собираемся взвесить альтернативы и прийти к взаимопониманию, идет?
Итак, что имею з? Давайте говорить прямо. У меня сейчас по всему штату, в каждом доме вовсю идет рекламная кампания, которая будет продолжаться еще несколько недель. Я уже рассказал во всеуслышание об истинной причине смерти Хиллари и пообещал проверить все специальные клиники на предмет норм безопасности. Общественное мнение на моей стороне, история на моей стороне. Я по всем статьям впереди вас, так?
Теперь, что имеете вы? Какой-то ничтожный, клеветнический сюжет о... о чем? О том, что я с самого начала знал об истинной причине смерти моей дочери, но умолчал об этом, и в результате еще одна девушка умерла в той же клинике? Подумаешь, велика важность! Неужели вы всерьез думаете, что кому-то есть до этого дело? И сколько времени отпущено вам на сюжет? Две минуты! Всего две минуты! Да, я разговаривал с Лореном Харрисом. Он мой друг. Мы оберегаем друг друга от неприятностей, а значит, вам стоит поберечься!
И просто представьте, какое впечатление произведет ваш крохотный двухминутный сюжет против массированного наступления всех прочих средств массовой информации, работающих на меня, даже не говоря об оплаченной рекламе! Послушайте, газеты излагают мой взгляд на случившееся, равно как и другие телекомпании - и завтра, Баррет, ваша телекомпания присоединится ко всем прочим! Все будет так, словно вы никогда ни о чем и словом не заикнулись!
Тогда зачем делать сюжет? Вот что мне хочется знать. Зачем даже пытаться совершить столь бессмысленный поступок, потенциально пагубный для вас самого?
Джон видел, что Слэйтер уже чувствует себя победителем в этом столкновении идей и позиций, но все же... перед ним опять стоял четырехфутовый карлик, который произносил те же слова - но в полном ужасе, словно моля о пощаде.
Джон медленно поднялся с кресла. Сила - глубокая убежденность - его слов была слишком велика, чтобы произносить их сидя.
- Господин губернатор, созданный вами образ заворожил людей, и многие действительно верят в этот образ и прославляют его. Но образ рухнет, и тогда, господин губернатор, останется ли на его месте человек?
Побагровев от ярости, Слэйтер закричал:
- Ответьте мне всего на один вопрос, Баррет! Приведите мне хотя бы одну разумную причину, по которой вы пытаетесь УНИЧТОЖИТЬ себя!
Джон увидел это воочию, когда сказал:
- Всю свою жизнь вы посвятили созданию величественного образа, а теперь... до смерти напуганный, вы мечетесь внутри него, становясь все меньше и меньше... Вы потерялись, заблудились внутри своего образа, но боитесь выйти из него, боитесь Истины. Вот почему вы боитесь этого сюжета.
Дэвин снова стремительно шагнул вперед.
- Господин губернатор, вам не стоит связываться с этим придурком!
Джон увидел, как четырехфутовый коротышка завизжал на своего первого помощника:
- Оставьте меня в покое! Я в состоянии сам со всем справиться! - Маленький человечек посмотрел на Джона глазами, полными ярости и страха. - Я в состоянии справиться с тобой - всегда и везде! Ты ничто, слышишь? Ничто! - Он походил па капризного ребенка, визжащего на своих родителей.
Джон сказал - и сразу понял, что так оно и будет:
- Вы победите на выборах, господин губернатор. Эти слова, по крайней мере, остановили дальнейшее нарастание губернаторского гнева. Он откинулся на спинку кресла и даже натужно улыбнулся.
- Значит, вы признаете это.
- Но выиграете... и будете пребывать у власти... как кто? Кем вы будете? Кого выберут люди? - Джон снова сел, размышлГя вслух: - Школа Адама Брайанта отмежевалась от смерти Хиллари Слэйтер, но... и что? Стали ли они теперь лучше? Стали ли они более человечными, более добродетельными, оттого что обманули других? Врач, фальсифицировавший свидетельство о смерти, вышел сухим из воды и продолжает практиковать, но... и что? Что он выиграл такого, ради чего стоило бы жить дальше? У него не осталось правдивости. Не осталось достоинства. Не осталось чести.
А женщины? Сейчас они имеют право выбора, но все же... смогут ли они понять, что их собственные жизни святы, если жизнь как таковая уже не свята? - Джон посмотрел на губернатора в упор. - Но точно так же, как все, они уцелели и продолжают жить, много потеряв против прежнего... мы - вы, Брюверы, все мы - тоже уцелели и продолжаем жить, но никто из нас не стал богаче. Просто подумайте, что мы потеряли - наши убеждения, нашу правдивость и честь, святость нашей жизни, а теперь... и наших детей.
Губернатор глубоко вздохнул, выпрямил спину и ответил:
- Но я выиграю выборы, мистер Баррет, независимо от всех ваших стараний! Это вы можете сказать в вашем сюжетике!
- Вы победите на выборах, - повторил Джон, - но с меньшим перевесом голосов, чем ожидаете. - Потом он твердо добавил: - И вы не продержитесь на посту до конца срока.
Губернатор посмотрел смеющимся взглядом на Дэвина, который в свою очередь ответил насмешливой улыбкой.
Слэйтер с издевкой спросил:
- Это что - предсказание о судном дне из уст пророка-младшего?
Джон продолжал тихим, но твердым голосом, пристально глядя на губернатора:
- Образ рухнет, и человек, прятавшийся за ним, съежится от стыда.
И, не давая губернатору времени ответить, Джон добавил:
- А вот как вы поймете, что моими устами говорил Господь. Прежде чем вы отправитесь домой сегодня вечером, вы прольете на себя кофе.
Губернатор закатил глаза и откинулся на спинку кресла, не веря своим ушам. Мистер Дэвин громко, презрительно расхохотался. Голос Слэйтера вздрагивал от смеха, когда он спросил:
- Всего-то? Никаких молний? Никаких землетрясений? Джону пришло еще одно послание. Даже он сам удивился.
- И еще. По возвращении домой сегодня вечером вы получите в подарок пару новых кроссовок. М-м-м... темно-синего цвета.
Мистер Дэвин подошел поближе к столу, явно забавлГясь и не желая ничего пропустить.
- Господин губернатор, нам следовало организовать продажу билетов. Грандиозное представление.
- И еще, - сказал Джон, и теперь даже Мэл, оператор, подступил поближе, весь обратившись в слух. - В среду вы обнаружите, что глава вашей администрации лгал вам.
Мистер Дэвин ни в коей мере не нашел это забавным.
- Вы говорите обо мне, Баррет? На вашем месте я был бы осторожнее.
Джон посмотрел Дэвину прямо в глаза и сказал:
- Вы не уничтожили пленку с записью звонка Шэннон Дюплиес в "службу спасения". Вы хранили ее в своем столе, надеясь использовать в будущем для усиления своей власти. Но Эд Лэйк украл кассету из вашего стола, надеясь использовать ее в своих интересах, а когда вы выгнали его, он отдал пленку моему отцу... - Джон перевел взгляд на губернатора, - и именно так началась вся история с сюжетом.
Дэвин громко выругался, отвергая обвинение, и схватил Джона за руку.
- Довольно, приятель, убирайся отсюда!
- Подожди, Мартин! - приказал губернатор. Дэвин остановился и вдруг широко ухмыльнулся.
- Господин губернатор, он просто чокнутый! Он мелет чистый вздор! Его нужно выдворить отсюда поскорее.
Лицо Хирама Слэйтера исказила гримаса ярости и отвращения. Он свирепо уставился на пророка и спросил:
- Что еще?
Сильными пальцами Дэвин сжимал руку Джона, готовый выдернуть его из кресла, но Джон продолжал:
- В среду вы узнаете также, что Хэйли, ваша вторая дочь, беременна. - Джон увидел, как четырехфутовый человечек с обезумевшим от страха взглядом отскочил к столу и запрыгал, завизжал, словно взбесившийся карлик.
- Вон! Вон! Убирайся прочь от меня!
Хирам Слэйтер вскочил на ноги и пронзительно выкрикнул:
- Неслыханная наглость! Неслыханная самонадеянность! Дэвин покрепче стиснул руку Джона. Он просто ждал приказа губернатора.
- Сначала твой отец, - в бешенстве прохрипел губернатор, побагровев от ярости и трясясь всем телом. - А теперь ты! - Он взглянул на Дэвина. - Вышвырни отсюда этого психа!
Джон взмыл с кресла в воздух. Железные пальцы Дэвина едва не раздробили ему плечевую кость, пока глава администрации тащил его к двери.
Дэвин толчком распахнул дверь, буквально пронес Джона вокруг стола мисс Роудс и отпустил, выпихнув за массивные дубовые двери.
Джон привел в порядок одежду и оглянулся, обеспокоенный судьбой Мэла.
Дверь офиса губернатора снова с треском распахнулась, и из нее вылетел Мэл с видом человека, спасающегося из горящего дома.
- И можете не сомневаться, Лорен Харрис обо всем узнает! - послышались заключительные слова губернатора, брошенные в спину Мэлу. С лихорадочной суетливостью Мэл выволок за дверь всю свою аппаратуру, надеясь, что мистер Дэвин увидит, что он больше не нуждается ни в какой помощи. Джон бросился к нему на подмогу, и Мэл только пропыхтел:
- Ну, на этот раз ты точно заварил кашу! Дэвин распахнул массивную дверь и на мгновение придержал створку.
- Всего доброго, джентльмены.
Напоследок Джон еще раз взглянул Дэвину в глаза, - а потом они с Мэлом вышли в холл и двинулись прочь из величественных покоев Царя.

Глава 32

На фоне фальшивых мониторов с приклеенными к экранам фотографиями сидела Эли Даунс, готовая к съемке и выглядящая, как всегда, сногсшибательно. Ведущий ночного выпуска Уолт Брюкнер - мужчина с крупными зубами и редеющими волосами - выглядел вполне прилично в своем строгом костюме, тщательно загримированный и готовый сообщать новости. Фотограф Марвин, круглолицый, бородатый и суетливый, снова возился со своими стробами, отражателями и прожекторами и снова смотрел в видоискатель большой фотокамеры, установленной на треноге, и пытался добиться нужной реакции у объектов съемки.
- Хорошо, хорошо, дайте мне новости, дайте мне действие, дайте мне старую добрую напряженность, - тараторил он.
Эли и Уолт посмотрели в фальшивые сценарии, которые держали в руках.
- Эли, - сказал Марвин, помахав им рукой. - Ты консультируешься с Уолтом относительно достоверности сообщения. Эли протянула свой сценарий Уолту.
- Джон... то есть Уолт, что ты думаешь об этом? Я сомневаюсь в достоверности источника. И посмотри, как написано это слово! Вспышка.
- Х-м-м-м... - протянул Уолт. - А как, собственно, пишется слово "суперэпинтезосуккулентноксеногамный"? - Потом он расплылся в улыбке. Он любил свои шутки. Вспышка.
- Эй, давайте-ка посерьезнее! - попросил Марвин. Уолт прочитал текст сценария.
- Ежегодное соревнование по метанию страусовых яиц проводилось вчера в парке Ветеранов, и, как всегда, победителей не было...
- Ага, хорошо, хорошо. - Марвин продолжал смотреть в видоискатель камеры. Они видели только его макушку. - Теперь посмотрите на меня. Заставьте меня поверить вам.
- Я никогда не солгу тебе, - с комичной серьезностью сказала Эли. Вспышка.
Оба улыбаются. Вспышка.
Они позируют рядом с телекамерой. Вспышка.
Уолт в рубашке, без пиджака. Вспышка.
Эли что-то записывает, крупный план. Вспышка.
- Оближите губы и улыбнитесь. - Вспышка. - Подайся чуть вперед, Уолт. Эли, пододвинься ближе. - Вспышка. -0'кей, чуть повернитесь в сторону. Ближе друг к другу. - Вспышка. Вспышка. Вспышка.
Потом видеосъемка. Камеры на операторских тележках, ручные камеры, ракурсы сверху, ракурсы снизу, кадры, снятые с движения. Процесс работы над выпуском новостей. Предельно сосредоточенные, серьезные лица; если мы не дадим этот репортаж, наступит конец света; редактирование сценария, стремительные проходы между столами; кадры отдела новостей, снятые ручной камерой с движения, короткие деловые переговоры; наезд камеры на Уолта, крупный план, потом с переменой фокуса изображение расплывается, затем в фокус берется Эли, наезд камеры, крупный план. Напряженность, напряженность и еще раз напряженность. Уолт в рубашке с засученными рукавами колотит по клавиатуре компьютера, не вынимает, но вырывает распечатку сценария из принтера, одобрительно кивает, не обращаясь ни к кому в отдельности. Эли поглощена работой, потом консультируется с репортером (кадр, снятый из-за плеча последнего), потом сухо, проницательно улыбается кому-то, находящемуся за кадром.
Из открытой двери своего кабинета Бен мельком видел процесс съемки, все тот же знакомый процесс, но от комментариев воздерживался. Под конец, когда Уолт и Эли с деловым видом прошагали через отдел, никуда, в сущности, не направляясь, в то время как камера на тележке ехала перед ними, запечатлевая решительные лица и целеустремленную походку, Бен наконец позволил себе одно сильное непечатное слово и удалился в кабинет, плотно закрыв за собой дверь.
Происходили какие-то события. Все сотрудники отдела знали это. Новости - из достоверных источников или нет - передавались по отделу от одной прозрачной кабинки к другой, через систему компьютеров и по телефону.
- Лесли Олбрайт уволили, - пронесся один слух.
- Джону определенно конец, - пронесся другой.
- Остерегайтесь! - поступило предупреждение. - Лорен Харрис вышел на тропу войны, и любой может оказаться следующим.
- Уолт Брюкнер как ведущий? Держите меня, а то засмеюсь!
Тина Льюис, казалось, не желала ничего обсуждать, но тем не менее время от времени по капелькам изливала яд через нужных людей. Из этих-то крохотных разрозненных кусочков и начала складываться общая картина.
- Они пытались протащить сюжет против абортов.
- И по-прежнему пытаются, а Лорен Харрис трусливо отошел в сторону.
- А что Бен Оливер?
- Губернатор задаст жару. На сей раз мы можем сильно погореть.
- Кто-то сделал аборт? Кто?
- Кому какое дело?
Потом Тина встретилась с Рашем Торрансом, главным режиссером пятичасового выпуска, и из обрывков подслушанного разговора сотрудники поняли, что Джон Баррет сегодня вечером один выйдет в эфир с сюжетом о дочери губернатора - о том, как она умерла и как губернатор ничего не сделал в связи с этим, хотя должен был сделать. И как еще одна девушка умерла в той же клинике в результате нерадивости или равнодушия губернатора.
Теперь среди сотрудников отдела начался раскол.
- Надо бы узнать о деле побольше.
- Зачем? Это никого не касается, особенно нас.
- И вы называете это новостью? Это сплетни, погоня за сенсацией.
- Да, чистая политика - и ничего больше.
- Послушайте, Баррета и Олбрайт просто надо уволить, если они стряпают такую дешевку!
- А вдруг это правда?
- Ну и что, если правда? Это еще не повод превращать историю в новости!
- Зрителям не нужно знать ничего этого!
- Это грязный политический ход, неужели вы не понимаете? Я бы на выстрел не подошел к такому дерьму!
- Но это случилось, не так ли?
- Мы ничего точно не знаем.
- А хотим ли мы вообще знать?
- Вам что, нечем заняться?
- Дочь губернатора умерла после аборта? Ой, мамочки! Куда бы мне спрятаться?
- А вы уверены, что ответственность за сюжет несет один Баррет? Мне бы не хотелось, чтобы там стояло мое имя!
Видео. Избранные места из выступления губернатора перед Лигой американских женщин.
Фоном звучит проникновенная музыка, Хирам Слэйтер снова произносит проникновенные слова: "...Неотъемлемое, неприкосновенное право женщины на свободный выбор. Я ни разу не скомпрометировал этот идеал..." - Изображение расплывается, смена кадра. - "...Когда армия марширует навстречу победе, каждый солдат в строю знает, что он - или она - может не вернуться из боя и что, возможно, ему - или ей - придется принести в жертву свою жизнь, открывая тем самым путь для идущих следом..."
В кадре появляется Слэйтер, который сидит рядом с Хиллари, обнимая ее за плечи. Камера медленно наплывает на их улыбающиеся лица.
"В нашей семье мы всегда выступали за священное право на тайну частной жизни для всех наших детей... Я верю, что Хиллари поступила так, как должна была поступить в то время, в тот момент своей жизни - и я с гордостью поддерживаю свою дочь даже после ее смерти. И я хочу, чтобы вы сделали тоже самое".
В кадре снова губернатор Хирам Слэйтер, его голос набирает силу, музыка звучит крещендо: "Ваш губернатор заботится о женщинах и их священном праве выбора, и он хочет защитить это право, укрепить и утвердить его без всяких опасений и страха - и да поможет мне Бог!"
Аплодисменты, аплодисменты, аплодисменты.
Стоп кадр. Лицо Слэйтера медленно превращается в выдержанный в мягких тонах портрет на пергаменте, на экране появляются торжественные слова: "Губернатор Хирам Слэйтер. Его Боль... Ваше Будущее".
Мелкий титр внизу экрана: "Оплачено Комитетом по перевыборам губернатора Слэйтера, председатель - Вилма Бентхофф".
Джон и Мэл вернулись на студию незадолго до десяти и мгновенно почувствовали известную напряженность в отделе - словно они вернулись с места ядерной катастрофы и представляют для других опасность радиоактивного заражения.
- Ну и как все прошло? - спросил Джордж Хайями, когда они подошли к бюро доложить о своем возвращении с задания. Мэл длинно, витиевато выругался, а потом сказал:
- На это стоило посмотреть. Губернатор едва не выцарапал Джону глаза.
Джордж вопросительно взглянул на Джона. Джон, наливавший себе кофе, просто пожал плечами.
- Я бы сказал, он воздержался от комментариев.
- Так вы отсняли что-нибудь? Мэл помотал головой.
- Он нас вышвырнул прежде, чем мы успели приступить к съемке.
Теперь к ним подошла Эрика Джонсон, движимая как личным, так и профессиональным интересом. Как исполнительный редактор, она отвечала за выезды на задание и содержание отснятого материала и требовала отчета о том, как прошла съемка и будет ли готов сюжет к вечерним выпускам. Как человек, она - и почти все сотрудники - просто умирала от любопытства.
- Ну, что у нас есть для вечернего выпуска? - спросила она.
Мэл понял это как косвенный приказ удалиться.
- Мне выезжать на следующее задание. Извините.
- Двухминутный сюжет, как мы с Белом и договаривались, - ответил Джон. - Весь материал я озвучу сам и смонтирую звуковой ряд.
- И никаких комментариев губернатора, как я поняла? Что еще оставалось Джону ответить?
- Мне просто придется сказать, что губернатор воздержался от комментариев.
- Значит, у тебя нет ни реакции губернатора, ни реакции Женского медицинского центра?
- Послушай, я звонил им сегодня утром, и их реакция мало чем отличалась от реакции губернатора.
Вышвырнуть меня они не могли, но просто бросили трубку.
- Губернатор тебя вышвырнул?
- Боюсь, именно так.
- А что случилось?
- Ну... он выразил желание перед интервью просто поговорить со мной о причинах, побуждающих меня сделать сюжет, и мы о них поговорили, а потом мы поспорили о том, что восторжествует - моя преданность Истине или его преданность имиджу и власти. И ... в общем, в результате он заявил, что не заинтересован в участии в, такого рода, лженравоучительном, грязном, сенсационном сюжете. Я находился в его офисе, так что он продемонстрировал всю полноту своей власти и вышвырнул меня вон.
- Ничего себе...
- Полагаю, Лорен Харрис уже в курсе? Эрика помотала головой.
- Лорена Харриса сегодня нет. Он уехал далеко-далеко, и с ним не связаться.
А вот это интересно. Эрика продолжала:
- А следовательно, последний путь к спасению для тебя закрыт до тех пор, пока не кончится вся эта история.
- Она вздохнула со смиренным видом. - Ну давай. Монтируй материал. Я вставила твой сюжет в пятичасовой и семичасовой выпуски. - Больше ей сказать было нечего, и она удалилась, а Джон прошел к своему столу и приступил к работе.
Основную часть сюжета составит смонтированный видеоматериал, озвученный голосом за кадром; в прямой трансляции Джон предварит сюжет коротким вступлением, потом пойдет запись, потом он произнесет короткое заключительное слово. Как говорил Бен, все - вступление, сам сюжет и заключение - должно уместиться в две минуты.
Джон включил компьютер и уставился на пустой монитор. Две минуты. Две минуты. Как же сказать все за две минуты?
Он набил короткий перечень основных пунктов:
- Хиллари Слэйтер умерла после аборта: губернатор уже заявил об этом.
- Женский медицинский центр несет ответственность: они отказываются комментировать случившееся.
- Губернатор заминает историю: можно ли утверждать, что по политическим причинам?
- Губернатор покупает молчание Шэннон Дюплиес?
- Еще одна девушка умирает в той же клинике. Энни Брювер.
- Губернатор Слэйтер пока воздерживается от комментариев.
Джон почувствовал сомнение. В уме его всплыл вопрос: Ну и что?
Возможно, губернатор был прав. Кому какое дело до этого? Возможно, Тина была права. Мы уже освещали эту историю - зачем ворошить старое?
В свете всего сказанного, написанного, показанного в связи с этим случаем... возможно, его сюжет лишен всякого смысла. Возможно, гроза уже давно миновала.
Джон глубоко вздохнул и продолжил работу.
Мягко стрекотали клавиши клавиатуры. Он набрасывал предварительный план текста за кадром.
- Истинная причина смерти Хиллари: доктор Харлан Мэтьюс, патологоанатом, больница "Бэйвью Мемориал".
- Губернатор знал об истинной причине: снова Мэтьюс.
- Попытка замять дело, принуждая Шэннон Дюплиес к молчанию: Шэннон Дюплиес.
- Женский медицинский центр несет ответственность: Шэннон Дюплиес с "Инструкциями на послеоперационный период".
- Энни Брювер тоже умерла в результате неудачного аборта: доктор Марк Деннинг, патологоанатом, ранее работавший в госпитале "Вестланд Мемориал".
- Энни умерла в той же клинике: Синди Дэнфорт, рассказ очевидца плюс "Инструкции на послеоперационный период".
Джон подал команду на принтер, стоящий через несколько столов от него, и тот зажужжал, распечатывая наметки будущего сюжета. Принтер закончил работу как раз к тому моменту, когда Джон подошел; он оторвал полосу бумаги и снова перечитал написанное.
Две минуты. Материал придется спрессовать, подать в бешеном темпе.
Джон выдвинул из-под стола коробку и извлек оттуда все черновые видеоматериалы, все интервью, все вводные кадры и прочее. Теперь, когда сюжет обрел некую форму в его уме, он должен был просмотреть все видеозаписи и выбрать куски звуковой дорожки. И должен был сделать это быстро.
- Я сожалею о смерти Джона Баррета- старшего. Правда, сожалею. Я не предполагал...
Эд Лэйк наливал кофе своим гостям, детективам Хендерсону и Оукли, которых принимал в своей гостиной. Некоторое время он находился в отъезде, надеясь остаться ни в чем не замешанным, но едва лишь вернулся домой, как эти двое уже стучались в его дверь. Лэйк рассудил, что пришло время испить чашу до дна, пока у него еще осталась возможность подсластить ее содержимое.
- Но вы дрожали за свою безопасность, - заметил Хендерсон.
- Я не буду обсуждать этот вопрос в отсутствие своего адвоката. Но вы же понимаете - не правда ли? - что я рассказываю вам о пленке, поскольку хочу, чтобы вы знали, кто несет ответственность за смерть Джона Баррета.
-А это?..
Лэйк отпил глоток кофе, выигрывая немного времени для раздумий.
- Я не могу ничего утверждать наверняка, но давайте рассмотрим ход событий. Сначала губернатор посылает Мартина Дэвина к диспетчеру "службы спасения" за копией записи телефонного звонка. Зачем? Что ж, насколько я понял, вы прослушали пленку. Я тоже слышал запись, само собой. Отсюда легко заключить: Слэйтер хотел знать, кто сделал вызов, чтобы по возможности защитить свои тылы - каковое обстоятельство согласуется с тем фактом, что губернатор мгновенно проникся нежными отеческими чувствами к Шэннон Дюплиес. Кому-нибудь подлить еще кофе?
Оукли пододвинул свою чашку, и Лэйк налил в нее кофе.
Лэйк продолжал:
- Я просто держал глаза и уши открытыми - и таким образом собрал всю информацию. Они пытались вывести меня из игры, но у меня есть свои способы проникать в замыслы противников. В любом случае, когда встал вопрос о пленке и о том, как с ней поступить... - Лэйк невольно рассмеялся. - Губернатор Слэйтер отдал ее Дэвину и приказал уничтожить. Тут можно вспомнить лису, поставленную стеречь цыплят! Я видел, как Дэвин убрал пленку в ящик своего стола - это было еще до того, как он переехал в нынешний свой чудесный кабинет - и я понял, что мы больше никогда ее не увидим. Но я понял также, что он не собирается уничтожать пленку.
Мы с Дэвином не очень хорошо ладили - вероятно, вы в курсе. И я решил, что немного подстраховаться не повредит. Однажды я случайно оказался возле стола Дэвина в его отсутствие, выдвинул ящик, нашел пленку и сунул в карман. Он же либо так и не хватился ее, либо побоялся спрашивать о ней. Не забывайте, он должен был уничтожить пленку, и он не мог никому признаться, что не сумел выполнить поручение.
Потом у нас с Дэвином произошло сильное столкновение, и на сей раз он одержал верх. Губернатор назначил его главой администрации, и Дэвин в первую очередь позаботился о том, чтобы уволить меня. Таким образом, я вылетел с работы, но у меня оставалась пленка, и я собирался как-нибудь использовать ее.
- Но почему вы отдали ее Джону Баррету- старшему? -спросил Хендерсон. Лэйк улыбнулся.
- Полагаю, из романтического чувства справедливости. Баррет был бельмом на глазу у губернатора. Слэйтер его терпеть не мог. Куда бы он ни отправился, там сразу же появлялся старый пророк и начинал кричать, обвинять и упрекать его, и я знал, просто знал, что, отдав Джону Баррету- старшему самую страшную тайну губернатора, я нанесу сокрушительный удар. Знаете, Баррет ведь был не только правым фундаменталистом, но и активным противником абортов, и тот факт, что его сын оказался самым популярным телеведущим программы новостей, тоже не ускользнул от моего внимания.
Я нанял молодого человека в качестве посыльного. Раньше он доставал разные документы для одного адвоката, моего доброго знакомого, и я знал, что на него можно положиться. Кажется, он даже переоделся в коммивояжера или вроде того и передал пленку вместе с копией свидетельства о смерти Хиллари Слэйтер Джону Баррету - старшему в оптовом магазине последнего... кажется, это был понедельник, 9 сентября.
Сразу на следующий день меня прихватили наемные бандиты, прямо у дома. Они потребовали пленку и пригрозили мне физическим воздействием, если я откажусь отдать ее. - Лэйк потряс головой и тихо рассмеялся. - Никогда не знаешь, как вести себя в такой ситуации. Помню, в какой-то телепередаче, посвященной профилактике преступлений, говорили: "Если кто-то пытается вас ограбить, не сопротивляйтесь, просто отдайте свой бумажник. Ваша жизнь стоит дороже бумажника". Полагаю, я внял этому совету и быстро выдал им всю информацию, рассудив, что она не стоит моей жизни. Я сказал им, где искать пленку, и они оставили меня в покое, всего пару раз дав мне по физиономии.
Так или иначе, джентльмены, я без труда догадался, кто подослал бандитов. Они пришли за пленкой. А кому она могла понадобиться, как вы полагаете? Только Мартину Дэвину. - Потом Лэйк удрученно опустил глаза.
- Но мне действительно очень жаль Джона Баррета - старшего. Если бы он выбрал такую же линию поведения, как я, и просто отдал им то, что они требовали...
Хендерсон и Оукли услышали вполне достаточно на сегодня. Они все записали. Потом поднялись из-за стола.
- Спасибо за кофе, - сказал Хендерсон. - Гм... вы ведь не собираетесь покидать город?
- Я буду здесь.
Наверху, в монтажном отделе, монтажеры напряженно работали у своих компьютеров и мониторов, сводя в единое целое сюжеты для вечерних выпусков, производя отбор, урезая, подправляя и формируя насыщенную событиями, динамичную телевизионную реальность, которая предстанет перед зрителями на сорок восемь минут эфирного времени в пятичасовом выпуске и на двадцать две минуты - в семичасовом. Было чрезвычайно интересно наблюдать за тем, как из чернового видеоматериала отбирались кадры и после наложения на них звука обретали форму законченного сюжета.
Один монтажер делал сюжет о погоне полицейских за превысившим скорость водителем в согласии со сценарием, написанным репортером, который освещал происшествие. Репортер уже записал на пленку несколько вариантов сопроводительного текста, и монтажер выбрал удачные места, свел их в гладкое повествование и записал все на кассету, которая пойдет в вечернем выпуске. Теперь он подгонял зрительный ряд сюжета под звук. Репортер указал в сценарии конкретные кадры, отобранные из сырого материала и отвечающие тем или иным кускам текста, вместе с данными электронного счетчика времени, показанными в углу кадра, - чтобы монтажеру было легче искать нужные места.
"Красный пикап на огромной скорости пытался уйти от преследования полиции на автостраде 15... - раздался голос репортера, и монтажер отыскал на видеопленке кадры автострады, снятые с движущейся машины студии, и совместил их с произнесенной фразой. - ...Но через три мили врезался в ограждающий бортик, пробил его и, перевернувшись несколько раз, остановился вверх дном на автостоянке продовольственного магазина Зина... - Монтажер вставил кадры разбитого бортика, большой вывески со словом "Зип" над бакалейным магазином, а потом кадры с искореженными остатками пикапа, несколькими полицейскими и испуганными, потрясенными свидетелями происшествия. Отдельные фрагменты выстраивались в единое целое. Кадры подгонялись под произносимые репортером слова, в результате чего телезрители должны были получить информацию в виде совмещенных зрительного и звукового рядов.
Монтажеры были мастерами своего дела и работали быстро, нажимая на клавиши, крутя ручки, следя за людьми и событиями, мелькающими на экранах мониторов в комичном ускоренном движении: перемотка вперед, перемотка назад, потом медленно вперед, медленно назад, потом стопкадр, пометка, запись, потом быстрая перемотка вперед и снова назад, чтобы найти нужные кадры и совместить с записанным на пленку голосом репортера.
Когда Джон вошел в монтажную со своим черновым видеоматериалом и страницами распечатанного текста, он надеялся и молился, чтобы кто-нибудь согласился помочь ему. Он выбрал фрагменты звуковой дорожки и составил сценарий сюжета на компьютере, но сюжет все еще оставался излишне тяжеловесным и невнятным. Вся история, все переживания, вереница событий, проблемы, характеры, взаимосвязи и идеи не вмещались в двухминутный сюжет, а у Джона кончалось время.
Но никто даже не взглянул на него. Конечно, все были заняты своей работой, все внимательно следили за мельканием образов на мониторах, но все же... он приходил сюда много раз прежде, и всегда кто-нибудь приветствовал его, но не сегодня.
Где Билл? В прошлом они не раз работали вместе и отлично ладили. Может, Билл согласится...
- Привет, Джон.
- О, привет, Билл.
Отлично. Казалось, Билл ничуть не изменился - все тот же молодой, остроумный очкастый парень, которого Джон знал. Билл уже увидел кучу материала в руках Джона.
- Билл, у меня тут проблема...
- Да, похоже на то. И ты должен подготовить сюжет к пятичасовому выпуску?
- Боюсь, да.
- Ладно, давай посмотрим. Кажется, вторая кабинка свободна.
Джон последовал за Биллом по узкому проходу к одной из трех монтажных кабинок, в которых обычно монтировали специальные сюжеты, рекламные ролики и коммерческие информационные передачи. Они втиснулись в маленькую кабинку, и Билл закрыл прозрачную дверь.
Билл сел за компьютер и принялся просматривать сценарии и видеоматериал Джона.
- Я выбрал фрагменты звуковой дорожки и написал сценарий, - пояснил Джон. - А потом я урезал, урезал, но все равно не могу уложиться в две минуты.
Билл пробежал глазами сценарий.
- Хорошо, каковы основные положения?
- Их наберется добрая сотня, но я ограничился тремя: губернатор с самого начала знал, как умерла его дочь; он намеренно скрыл это; и теперь еще одна девушка умерла в той же клинике.
Бен широко ухмыльнулся, словно услышав грандиозную шутку.
- О-о-о... да, да... Теперь я понимаю, что тут происходит. Джон рассудил, что лучше оставить Биллу путь для отступления.
- Конечно, сам решай, хочешь ли ты соваться в это дело... Билл прозаично заметил:
- Но это ведь новости, так? - Он установил страницы сценария на пюпитр и вынул из кармана ручку. - Давай просто сделаем все, что в наших силах.
Рэйчел Франклин работала в ресторане Хадсона во вторую смену и довольно приятно проводила время, не имея поводов ни для каких-то особых волнений - пока в дверь ресторана не вошел Карл Баррет. Она с трудом узнала его - подстриженного и без обычных побрякушек, но не узнать эти горящие, испытующие глаза было невозможно.
Она поприветствовала его, не переставая возиться со стаканами и столовым серебром.
- Привет. Как дела?
- Уже лучше.
- Как твой отец? - В голосе девушки послышались нотки неприязни.
- Собирается выйти в эфир с сюжетом об Энни Брювер. Это известие заинтересовало Рэйчел.
- Когда?
- Сегодня вечером. Надеемся, в пятичасовом и семичасовом выпусках. Он попробует рассказать обо всем, над чем мы работали: о дочери губернатора, о клинике, об Энни. Генеральный директор дал ему две минуты.
Лицо Рэйчел слегка вытянулось.
Карл мгновенно понял чувства девушки.
- Да, две минуты - ужасно мало! Как можно все рассказать за две минуты?
Рэйчел вздохнула вроде как разочарованно.
- Я просто не знаю, кого винить. Я страшно зла и, думаю, имею право злиться, но... я не могу винить тебя или твоего отца. Я просто не знаю...
Карл огляделся по сторонам. Он понимал, что не может отрывать ее от работы.
- В общем, я просто хотел сказать тебе, что он пытается. Я не знаю, насколько у него получится, но... он пытается рассказать обо всем людям.
Рэйчел позволила себе улыбнуться.
- Ладно, передай ему, что я ценю это.
Карл легко дотронулся до плеча девушки и пошел прочь.
Сейчас Джон по-новому прочувствовал и осознал весь смысл фразы: "А в оставшиеся несколько секунд..." Скоро он должен приступить к редактуре всего сценария пятичасового выпуска, но работа над сценарием его собственного двухминутного сюжета выливалась в долгий, мучительный, непосильный труд.
Он вслух прочел кусок текста и вычеркнул из сценария еще несколько фраз, потом даже попробовал прочесть побыстрее, одним глазом поглядывая в сценарий, а другим - на электронный счетчик времени на мониторе компьютера.
- После смерти Хиллари Слэйтер Женский медицинский центр продолжает работать, как обычно. Не проводилось никакого расследования, никакого...
- Время, - сказал Билл.

Предыдущая страница 23 Следующая страница


Пророк 24

Джон бессильно откинулся на спинку стула.
- Надо еще урезать, - сказал Билл.
- Мы и так уже вырезали всю душу сюжета, - горестно вздохнул Джон.
Билл присвистнул.
- Звучит высокохудожественно!
- Просто по-человечески.
- Ладно... как насчет первого фрагмента, с губернатором?
- Хорошо, начнем с него.
Билл перемотал пленку назад, к фрагменту выступления губернатора перед Лигой американских женщин. На мониторе появился губернатор, застывший во времени. Билл нажал клавишу "пуск", губернатор ожил и заговорил, а Билл с Джоном следили за ним по тексту сценария.
"... прекрасно сознавая весь риск, но тем не менее твердо настаивая на своем праве самой решать, идти на этот риск или нет, Хиллари добровольно и без колебаний предпочла прервать беременность. Она предпочла сама распорядиться своим телом, своей жизнью и своим будущим..."
- Давай вырежем первую часть, - сказал Джон, делая отметку в сценарии. - До слов "добровольно и без колебаний"...
Билл перемотал пленку назад: голос губернатора превратился в неразборчивый писк, голова его резко задергалась и замоталась, губы быстро зашевелились. Билл нажал клавишу "пуск".
"...идти на этот риск или нет, она добровольно..."
- Здесь, - сказал Джон.
- 0'кей, этот кусок вырезаем... - Билл перемотал пленку к месту отреза и записал показания счетчика времени.
- Таким образом, ты экономишь семь секунд. А как насчет Брюверов?
Джон был категоричен.
- Нет. Брюверы должны остаться - однозначно. Мы просто урежем еще что-нибудь.
- Хорошо, - вздохнул Билл. Он пробежал глазами сценарий.
- А Шэннон Дюплиес? Она много говорит.
- Давай посмотрим.
Билл вынул кассету с губернатором и вставил кассету с записью интервью с Шэннон Дюплиес. На пленке уже были помечены фрагменты, которые они надеялись использовать в сюжете.
Пуск. Шэннон Дюплиес, хорошо освещенная, удобно сидит в кресле и рассказывает журналисту, находящемуся за кадром: "Кровотечение просто не останавливалось, а Хиллари все повторяла: "Только никому не говори, мой отец не должен ничего знать". Пауза.
Билл сверился со сценарием.
- А потом ты говоришь: "Наконец, Шэннон позвонила в "службу спасения" и помощь прибыла..." Джон кивнул, хватая ручку.
- Да, это можно вырезать. Люди знают, как умерла Хиллари... полагаю.
Биллу тоже было жаль вырезать этот кусок.
- Да, скверно. Это сильный момент. - Он перемотал пленку вперед. - Итак, теперь мы добрались до следующей части...
Стоп. Пуск.
Билл и Джон следили глазами по сценарию, пока Шэннон на экране рассказывала: "Ну, сначала появился губернатор. Он пришел навестить меня после смерти Хиллари и все время говорил что-то вроде: "Мы хотим защитить память Хиллари, правда ведь?" и "Никому не нужно знать о случившемся, и я ни о чем не собираюсь тебя спрашивать и думаю, тебе не стоит ни о чем никому рассказывать" - и я сначала не поняла его. Я подумала, ну да, конечно, я никому ничего не расскажу, это личное дело..." - Джон недовольно покачал головой. Абзац в сценарии казался излишне длинным, и Шэннон произносила его слишком долго.
- Ладно, здесь надо выбрать, что вырезать.
- Давай поищем.
Джон пробежал глазами длинный абзац сверху вниз и обратно, в то время как Шэннон на экране продолжала:
"...Но когда я начала учиться в университете, Мартин Дэвин стал регулярно звонить мне, и я поняла, что... в общем, они мне не доверяли. Они собирались не спускать с меня глаз и следить затем, чтобы я выполняла условия сделки, - а я даже не знала, что мы заключили сделку".
- Можно вырезать последнюю часть, про сделку, - вслух подумал Джон.
- Нет, не пойдет, нужно выбросить больше.
- Хорошо, хорошо. М-м-м... вырежи... а что если со слов "я ни о чем не собираюсь тебя спрашивать" вплоть до "личное дело"?
Билл чуть поморщился.
- Вырезать кусок из середины? А у тебя есть какой-нибудь кадр с реакцией интервьюера, чтобы прикрыть вырезку? У Джона мучительно свело внутренности.
- Ох... не знаю. Интервью брал мой друг, и я не уверен...
- Мы можем дать здесь расплывчатый кадр. Это будет выглядеть слабовато, но...
- Нет, тогда просто... просто вырежи все с этого момента, весь кусок... - Потом Джону пришла в голову другая мысль: - Но тогда мы потеряем упоминание о Мартине Дэвине.
- Ладно, давай вырежем середину и кусок про сделку.
- Давай.
Вырезали. Проверили показания счетчика времени. Еще вырезали. Проверили показания счетчика времени. Подытожили.
- Две минуты пятьдесят девять секунд.
- Что же делать!
- Ты уверен, что не хочешь вырезать Брюверов? На сей раз Джон ответил не сразу.
- Ну... а можно немного сократить их, не выбрасывая полностью?
Билл запустил кассету с Брюверами.
Дин сидит на диване рядом с Максом.
Дин: "Когда Энни умерла, доктор сказал нам, что смерть наступила в результате токсического шока, но... - Она нервно пошевелилась, пытаясь справиться с волнением. - Мы... мы просто не были уверены в этом и... не знали, куда обратиться..."
Джон нетерпеливо заерзал па месте.
- Ну давай же, Дин, просто скажи это!
- Если ты хочешь оставить этот кусок, придется вырезать слезы и оставить одно заявление. На плач уходит слишком много времени.
- Валяй.
Вырезали. Прокрутили. Проверили время.
- Две сорок пять.
- О нет!
Билл начинал раздражаться.
- Джон, ты не можешь оставить все - тебе надо смириться с этим!
- Хорошо, хорошо.
Он просмотрел сценарий, в отчаянии выискивая еще куски, которыми можно пожертвовать.
- А как насчет этой строчки: "У Макса и Дин Брюверов были подозрения, но они ничего не могли узнать, поскольку им мешали законы о тайне частной жизни в сфере деторождения"?
- Ты имеешь в виду сократить ее?
- Я имею в виду вырезать. Джон болезненно сморщился.
- Но это важный момент! Эти законы... я должен указать на недопустимость...
- Эй, подожди минутку. Разве Макс уже некоторым образом не выразил эту мысль в интервью?
Он перемотал пленку и нашел фрагмент с Максом, пока Джон сверялся со сценарием.
Пуск.
Макс, сидящий рядом с Дин: "...пока ваша дочь жива, вы не имеете права знать, что она делает или что делают с ней. И мы смогли узнать о случившемся с Энни только потому, что она умерла. А мне кажется, это немного поздно".
Билл посмотрел на Джона, ожидая решения.
Джон ненадолго задумался, потом кивнул.
- 0'кей, - сказал Билл. - Выбрасываем целый абзац про законы о тайне частной жизни.
Вырезали. Прокрутили. Проверили время.
- Две тридцать восемь.
Джон в изнеможении откинулся на спинку стула.
- Что ж уже ближе.

Глава 33

Губернатор Слэйтер приготовился считать свой рабочий день законченным и надеялся начисто вычеркнуть его из памяти. Дела и повседневная рутина в значительной мере отвлекли губернатора от мыслей о неудачной встрече с Сумасшедшим пророком младшим, после которой он остался потрясенным, раздраженным и рассеянным. Невозможность связаться с Лореном Харрисом и задать ему головомойку еще больше рассердила и вывела из себя губернатора. Что до Мартина Дэвина, то он вообще не оказал никакой помощи, поскольку исчез сразу после изгнания пророка и, казалось, находился где угодно, только не рядом со своим боссом. Теперь грязный сюжет, по всей видимости, пойдет по Шестому каналу сегодня вечером, и Слэйтеру оставалось надеяться только на то, что Роуэн и Хартли сумеют отмыть его имя входе своей встречной рекламной кампании. Вилма Бентхофф уже занималась этим вопросом.
Ладно, пора отправляться домой. Он должен был еще выступить перед Обществом бизнесменов вечером - и очень хотел предварительно вздремнуть и принять душ. Он знал, что почувствует себя лучше после этого.
Он велел мисс Роудс вызвать шофера, схватил свое пальто и пошел по длинному украшенному холлу, на ходу попрощавшись с мисс Роудс и дамой, дежурившей на посту за столом в приемной.
Брайан, студент юрист заочного отделения, работавший шофером губернатора, встретил вышедшего из лифта хозяина в главном вестибюле.
- Добрый вечер, сэр.
- Добрый вечер, Брайан. Поехали домой. Я устал.
- Хорошо, сэр.
И тут, по заведенному обычаю, Брайан предложил губернатору кофе в пластмассовом стаканчике с крышкой.
Губернатор замер на месте. Он уставился на стаканчик кофе, а потом криво ухмыльнулся и потряс головой.
- Ну дела...
-Сэр?
- Брайан, это прозвучит странно... Брайан тоже хихикнул. Что-то тут было забавным. Губернатор посмотрел через вестибюль на питьевой фонтанчик.
- Брайан, будь так любезен, подойди к тому питьевому фонтанчику и... - он сделал медленный выразительный жест, - вылей в него кофе.
Брайан вытаращил глаза.
- В питьевой фонтанчик, сэр?
Губернатор рассмеялся и даже отодвинулся подальше от стаканчика кофе.
- Э-э-э... я... ну, я заключил небольшое пари. Брайан пожал плечами.
- Хорошо. Слушаюсь, сэр.
Он стремительно прошел к питьевому фонтанчику, чтобы выполнить приказ. Губернатор Слэйтер стоял неподвижно, озираясь по сторонам в поисках чашки кофе в руках какого-нибудь ангела или гнома, а потом перевел взгляд на Брайана, который медленно и осторожно вылил кофе в фонтанчик и бросил стакан в мусорное ведро.
Брайан возвратился, и губернатор испустил насмешливый вздох облегчения.
- Отлично. - Он двинулся к выходу, глядя себе под ноги. - Ну что ж, пойдем... - Ох-х-х! Слишком поздно: губернатор налетел на серую шерстяную стену и почувствовал, как по лицу стекают горячие капли.
- О Боже! Извините, губернатор!
Слэйтер отшатнулся от Рона Бреннона, руководителя группы большинства в сенате, который был в сером шерстяном пальто и нес стаканчик кофе. К несчастью, стаканчик был без крышки.
Брайан мгновенно подскочил к губернатору с носовым платком. Слэйтер оттолкнул его в сторону.
- Ладно, ладно, оставь меня в покое! Бреннону происшествие показалось в некотором роде забавным, и он осмелился тихонько хихикнуть.
Слэйтеру происшествие вовсе не показалось забавным.
- Почему вы не смотрите, куда идете? Бреннон невинно покачал головой.
- Послушайте, я вообще никуда не шел, губернатор! Я просто стоял здесь. Это вы налетели на меня. Извините...
Губернатор посмотрел на Бреннона, потом на Брайана, потом на свое залитое кофе пальто и попытался взять себя в руки.
- Ладно, - выдавил он. - Ничего страшного. И он любой ценой должен был поверить в это.
Четыре сорок пять пополудни.
Режиссер Марделл - с завязанными на затылке волосами, с наушниками на голове - стояла на своем месте в студии, за камерами Один, Два и Три, как и операторы. Постепенно зажигались осветительные приборы, и техники проверяли управляемую камеру на операторском кране перед ее ежевечерним головокружительным спуском из-под потолка.
Джон стоял в гримерной перед огромным, ярко освещенным зеркалом, тщательно гримируя лицо и предаваясь странным, фаталистическим мыслям о будущем. "Должно быть, именно так чувствуют себя перед казнью", - подумал он. Честно говоря, перспектива мученичества нисколько не вдохновляла его.
По крайней мере, перспектива принять муки за сюжет, который, возможно, и не состоится. Но все было в руках Божьих. Чему быть, того не миновать.
Они с Биллом наконец закончили сюжет вскоре после полудня, и теперь кассета с готовым материалом лежала в аппаратной. Окончательный сценарий содержал лишь малую часть невероятной истории, которой он и другие занимались весь последний месяц или около того. Для того чтобы осветить хотя бы половину этой истории, потребовалась бы специальная часовая передача, а Джону выделили сегодня - и, возможно, в первый и последний раз - всего две минуты.
Но он испытывал и некоторые приятные чувства, в частности, благодарность. Он должен благодарить Господа за то, что продвинулся с сюжетом хотя бы настолько. Он словно получил еще один шанс, шанс добиться справедливости. И несмотря на все муки, терзавшие его сейчас, он наслаждался также и глубинным чувством покоя. Он просто надеялся, что Макс и Дин увидят сюжет, не говоря уже о Рэйчел, Синди, Шэннон и миссис Вестфол. И Карл увидит. И Мама.
Карл вернулся из дедушкиной мастерской как раз вовремя, чтобы умыться и включить не только телевизор, но и видеомагнитофон с чистой кассетой, готовой к записи. Такого рода события происходят раз в жизни, и он не хотел ничего пропустить.
- Бабушка, уже почти пять!
- Ох! - раздалось восклицание с кухни. - Господь Иисус, помоги моему Джонни!
В Центре охраны человеческой жизни Мэрилин Вестфол поставила на угол своего стола маленький переносной телевизор. В пять часов она обычно уходила домой, но сегодня боялась не успеть к выпуску, застряв где-нибудь по дороге, и поэтому немного задержалась в Центре вместе со своими добровольными помощниками.
Четыре пятьдесят пополудни.
Джон надел пиджак, обошел фанерный задник и вошел в студию, как делал это много раз прежде. Эли Даунс уже сидела за столом, надевала наушник и прятала провод под пиджаком и за спиной. Бинг Дингэм, спортивный комментатор, сидел на своем месте, нервно ерзая. Хэл Розен, телесиноптик, занял свое кресло с правого конца стола и сидел, сложив перед собой руки, готовый к дружеской беседе.
В аппаратной режиссер Сузан сидела перед рядом мониторов на стене, листая сценарий вместе с Рашем Торрансом и Тиной Льюис, в то время как на одном из мониторов тихо бормотало полемическое токшоу.
- Значит, мы начинаем со сто тридцатого, сокращение штатов на заводе "Бенсон Дайнэмикс"... - сказала Сузан.
- А сто сороковой выбрасываем, - сказал Раш.
- Сто сороковой, мойка автомобилей... - Она хихикнула. - Очень жаль. Мне сюжет понравился. Ну ладно, где же Уэнделл? - Она бросила взгляд на черно-белые мониторы под потолком и увидела Уэнделла Сауткота, который стоял перед зданием администрации завода "Бенсон Дайнэмикс", ожидая своего выхода в эфир.
- 0'кей, он готов. - Сузан повернулась к ряду мониторов и начала давать указания операторам в студии. - Хорошо, сейчас пойдет реклама. Камера Два берет всех четырех, камера Один на Бинга, камера Три на Хэла. Держите кадр.
Рэйчел Франклин ушла с работы в четыре часа и успела домой как раз вовремя, чтобы включить телевизор. Неужели Джон Баррет собирается выйти в эфир с сюжетом о деле Энни Брювер? Что ж, посмотрим.
Шэннон Дюплиес, уже вернувшаяся в город, сидела на диване рядом с матерью, ожидая начала выпуска. Отец стоял у них за спиной, положив ладонь на плечо жены. С тех пор как Шэннон решила уйти из университета и вернуть стипендию, они с родителями много разговаривали - основательно разбирались во всем. Конечно, всем им пришлось пережить боль, потрясение и разочарование, но теперь у них больше не было секретов друг от друга.
Сейчас в семье Шэннон Дюплиес наверняка знали две вещи: Шэннон поступила правильно, вернувшись домой и все открыто рассказав, а что касается Хирама Слэйтера... что ж, ему придется как-то объясниться с семьей, некогда ему доверявшей.
Четыре пятьдесят шесть.
Время рекламного ролика, идущего сразу по окончании полемического токшоу.
Раш начал обратный отсчет.
- Четыре... три... два... один...
- Начали... - сказала Сузан. - Приготовьте кассету. На мониторе напротив Сузан появились Хэл, Джон, Эли и Бинг, которые со счастливыми лицами сидели за столом, глядя в камеру Два, пока звучала энергичная музыкальная заставка новостей.
Джон прочитал фразу, отраженную на телесуфлере над камерой Два.
- Добрый вечер, в эфире пятичасовые новости Шестого канала...
- Пускайте кассету, - сказала Сузан.
Видео. Здание администрации "Бенсон Дайнэмикс". Рабочие выходят из ворот одной из фабрик. Огромные самолеты в процессе строительства в ангаре.
Голос Джона за кадром: "Значительное сокращение штатов может означать значительное сокращение объема производства на "Бенсон Дайнэмикс"".
Смена кадра. Полицейские выходят из маленького домика в бедном районе. Вокруг домика натянута желтая полиэтиленовая лента. Мигают красные и синие огни. Многочисленные пакеты с белым порошком.
Голос Эли Даунс за кадром: "Полиция, считавшая, что делает облаву на местный игорный дом, нашла больше, чем ожидала..."
Смена кадра. Покореженный красный пикап, лежащий вверх дном.
Голос Джона за кадром: "Попытка скрыться от полиции привела к впечатлчющей аварии со смертельным исходом".
Камера Два. Все четверо средне- крупным планом.
Джон представляет Хэла Розена: "И более прохладный, но более ясный вторник?"
Камера Три. Хэл крупным планом.
Хэл словоохотливо поясняет: "Свежий воздух, чистое небо, низкая температура, восхитительные краски и, возможно, слабый дождик. Совсем неплохо для осени. Позже я все вам расскажу подробнее".
Камера Два. Все четверо средне- крупным планом.
Эли представляет Бинга Дингэма: "Осень приносит яркие краски и на футбольные поля..."
Камера Один. Бинг крупным планом.
Бинг, захлебываясь от возбуждения: ""Тигры" возвращаются домой после разгромного поражения "Лесорубов", и полузащитник второго состава Джефф Бейли показал игру первого класса. Мы увидим острые моменты матча".
Снова камера Два берет всех четверых.
Джон смотрит в камеру Два и завершает анонс передачи: "Обо всем этом и других событиях сообщают новости Шестого канала, ваш главный источник информации".
Рекламная пауза. Прямая трансляция прервалась.
Хэл и Бинг сняли наушники и вышли из-за стола, чтобы вернуться ко времени своего выхода в эфир.
Джон пролистал сценарий, делая там и сям пометки, призванные напоминать, предостерегать и подсказывать. Сегодня в студии стояла странная тишина. Обычно члены съемочной бригады были не прочь поболтать с телезвездой в перерыве.
Джон нашел сюжет о Слэйтере - все еще целый и невредимый - в пятой части сценария, под номером 540. Каждую минуту он ожидал, что голос Раша в наушнике сообщит, что сюжет выкинули, - но пока все шло хорошо.
Мэрилин Вестфол приготовилась смотреть, равно как и две сотрудницы Центра из добровольцев - молодая мама и бабушка, которые уселись рядом.
Особой же гостьей, присоединившейся к ним по такому случаю, была Синди Дэнфорт, которая удобно устроилась на подлокотнике одного из кресел.
- Две минуты? - спросила бабушка.
- Всего-навсего, - подтвердила миссис Вестфол.
- Нужно смотреть во все глаза, - сказала Синди.
Макс, Дин и трое детей снова уселись перед телевизором, и на сей раз все заметно нервничали, помня о том, какие ужасные чувства оставило предыдущее появление Дин на телеэкране.
- Тебя и сегодня покажут, мамочка? - спросил маленький Джордж.
- Я не знаю, золотко. Посмотрим.
- Я не терзю надежды, - спокойно сказал Макс.
Четыре пятьдесят восемь.
Режиссер Сузан отдавала последние распоряжения из аппаратной.
- Камера Два берет Джона и Эли. Камера Три наплывает на Джона. Потом идет кассета с Бенсоном... где-то она тут была. Эй, у вас кассета с Бенсоном? Ага, кассета номер один, сюжет 130, сокращение штатов у Бенсона... Камера Один берет Джона и Эли, оставляя слева от них место для экрана. М-м-м...нет, мойку машин мы выбросили. Выбросите номер сто сорок.
Джон и Эли убрали из своих сценариев сюжет про мойку машин. Джон предварит несколькими словами первый сюжет о сокращении штатов на заводе "Бенсон Дайнэмикс", после чего они будут разговаривать с Уэнделлом Сауткотом, который появится на фальшивом экране слева от них.
Пока Раш и Сузан торопливо переговаривались, Тина Льюис, со сценарием в руке, тихо стояла, прислонясь к задней стене аппаратной, и с напряженным, пристальным интересом наблюдала за происходящим.
- 0'кей, - сказал Раш. - Десять секунд.
- Все приготовились, - сказала Сузан.
- Приготовились, - сказал Джон Господу, на секунду закрыв глаза для краткой молитвы.
- Пять... четыре...
- Пошла кассета.
На мониторе предварительного изображения появились сменяющие друг друга цифры обратного отсчета, в то время как Раш продолжал считать вслух:
- Три... два... один.
Эфир.
Музыка. Громкая, энергичная музыка, звучащая, как сами новости, - повелительно, призывно: Новости летят, летят, летят со всех сторон!
Видео. Снятая с движения панорама города, здание "Адамс Тауэр", центральные районы. Потоки транспорта на улицах, паромы, отходящие от причалов.
Глубокий, вибрирующий, раскатистый голос: "В эфире Шестой канал, главное информационное агентство города, ваш главный источник самой свежей информации..." Быстро сменяющие друг друга кадры: оператор с камерой на плече бежит к месту событии, фокусируя на бегу аппарат; женщина-репортер с развевающимися на ветру волосами стоит, держа микрофон наготове; мужчина репортер стремительно выскакивает из машины Шестого канала, не отводя напряженного взгляда от какой-то сцены, разыгрывающейся за кадром; вертолет Шестого канала приземляется с глухим ударом; операторов аппаратной энергично щелкают какими-то клавишами и переключателями на пульте...
Видео. Панорама города с высоты птичьего полета, изображение дрожит и немного кренится, когда вертолет закладывает вираж над небоскребами, в огромных окнах которых отражается алое закатное солнце...
Голос продолжает: "А сейчас в эфире Шестой канал, пятичасовые новости Шестого канала с Джоном Барретом...
- Пока камера продолжает описывать вираж над автострадой, по которой транспорт течет, словно кровь по артерии, в верхнем левом углу экрана появляется врезка. Джон Баррет улыбается кроткой понимающей улыбкой в камеру.
"... и Эли Даунс..." - Врезка в нижнем правом углу. У Эли новая прическа и новый макияж; она посылает в камеру ослепительную улыбку.
Врезки исчезают, камера начинает стремительно спускаться к внушительному высотному зданию из стекла и бетона, украшенному огромной цифрой "б".
"Бинг Дингэм со спортивными новостями..." - Рамка с лицом Дингэма выпрыгивает из здания и улетает в верхний правый угол экрана. Бинг Дингэм смотрит в камеру и, как всегда, широко ухмыляется.
"...и Хэл Розен с прогнозом погоды..." - Рамка с Хэлом выпрыгивает из здания и застывает в левом нижнем углу экрана. Хэл смотрит в камеру и подмигивает.
Врезки исчезают. Здание начинает приближаться; оно становится все ближе и ближе; мы идем на посадку; огромная красная "б" начинает разрастаться на экране; все ближе, все быстрее, все ближе, все быстрее...
"С вами бригада новостей Шестого канала. В эфире пятичасовой выпуск новостей Шестого канала!" Бац! Мы уже внутри здания, пролетаем мимо балок, кабелей, прожекторов, а потом - словно переворачиваются летящие с горы санки -мы проносимся мимо лесов, проводов, прожекторов, мониторов, оказываемся вдруг в просторном помещении студии Шестого канала и совершаем посадку перед столом, за которым сидят и ждут нас Джон Баррет и Эли Даунс, готовые познакомить с последней информацией и ничуть не удивленные тем обстоятельством, что мы упали с неба и свалились в студию с потолка.
- Добрый вечер, - говорит Эли. - Предлагаем вашему вниманию пятичасовой выпуск новостей Шестого канала.
Камера Три наплывает на Джона. Камера чуть смещается вправо, и над левым плечом Джона появляется рамка с изображением фирменного знака "Бенсон Дайнэмикс" над силуэтом самолета. Под рамкой крупными буквами: "СОКРАЩЕНИЕ ШТАТОВ".
Джон читает вступительное слово к репортажу Уэнделла Сауткота:
- Важные новости поступили сегодня из компании "Бенсон Дайнэмикс", являющейся одним из крупнейших в городе поставщиков рабочих мест. Вследствие отмены заказов авиатранспортных компаний и государственных заказов "Бенсон Дайнэмикс" собирается сократить штат рабочих.
Над камерой Один зажигается красная лампочка, и Джон смотрит в том направлении, продолжая:
- О положении дел в компании наводил справки Уэнделл Сауткот... - Марделл вытянула руку, показывая, где появится экран. Джон и Эли перевели взгляд на стену, как если бы смотрели на Уэнделла. - ...который сейчас выйдет с прямым репортажем с места событий. Уэнделл?
Камера Один берет Джона и Эли, которые смотрят на экран. С экрана на них смотрит Уэнделл Сауткот, стоящий с микрофоном в руке на фоне здания компании "Бенсон Дайнэмикс".
- Приготовить кассету 1.
Изображение Уэнделла перепрыгивает с маленького экрана на большой, и он начинает репортаж:
- Итак, Джон и Эли, американские и зарубежные авиалинии аннулировали свои заказы на самолеты серии 2100 и 2200,а кроме того, по компании Бенсона тяжело ударила отмена заказов Министерства обороны...
- Кассета 1, пуск.
На экране появляется взлетающая в воздух ракета. Надпись внизу экрана: "Компания Бенсона. Сокращение штатов".
Голос Уэнделла Сауткота за кадром: "...на производство управляемой ракеты "Ви Виндер""...
Карл и Мама сидели на диване, тревожно глядя на экран телевизора, пока передача шла своим ходом, а включенный видеомагнитофон ее записывал. Они просмотрели сюжет о компании Бенсона и о возможных последствиях сокращения штатов, потом сюжет о полицейской облаве на игорный дом, а потом сюжет о попытке красного пикапа скрыться от полиции и последовавшей аварии.
Рекламная пауза дала Маме возможность отвести взгляд от телеэкрана и спросить:
- А Джон говорил, когда пойдет его сюжет? Карл неохотно ответил:
- Ну... он сказал, они хотели завалить сюжет, а это значит, что они, скорее всего, вставили его куда-нибудь в середину, между другими сюжетами, и уж точно не сразу перед рекламой и не сразу после нее.
- Не понимаю.
- Зрители могут запомнить сюжет, если он пойдет сразу после рекламной паузы, то есть будет открывать одну из частей передачи. Но его нельзя пускать и сразу перед рекламой, поскольку тогда люди будут думать о нем во время рекламной паузы.
Мама была потрясена.
- Они и правда все так спланировали? Карл рассмеялся, но очень коротко.
- Кто знает? Просто папина гипотеза.
- Ладно, посмотрим, прав ли он.
- Главное, он сделает это.
Мама торжественно кивнула и гордо улыбнулась.
- Жаль только, что дедушка не увидит этого, - вздохнул Карл.
Мама ласково потрепала Карла по руке.
- Папа очень давно предвидел этот момент. Он знал, что этот день наступит.
Выпуск продолжался, закончилась вторая часть и началась следующая рекламная пауза. Затем еще сообщения: пожар в жилом доме; затонувшая в заливе яхта; шум, поднятый сторонниками защиты окружающей среды вокруг нового мусоросжигателя.
Потом последовал короткий репортаж Тода Бэйкера о ходе предвыборной кампании. Кандидат Боб Уилсон по-прежнему делал успехи, по крайней мере, в области ораторского искусства: "Слэйтер говорит, что заботится о женщинах, но за всей этой болтовней я не вижу заботы о семье! Однако опросы населения показывали, что Хирам Слэйтер лидирует со значительным отрывом; таким образом, губернатор сохранял уверенность в победе: "Четыре года назад я получил мандат избирателей, и я надеюсь, что люди продолжают верить в идеи, за приверженность которым меня выбрали в первый раз. Я не сомневаюсь в нашей победе". В этом не было ничего нового или удивительного. Все та же, старая как мир, история.
Следующая тема. "Мост через залив? Реально ли это? Комитет градостроительства сообщает сегодня о своих заключениях". Джим Энг подготовил репортаж. Джим Энг вышел в эфир с репортажем. Джон задал вопрос из сценария: "Итак, Джим, сколько членов комитета действительно считают этот проект осуществимым?"
"Джон, комитет не хочет связывать себя никакими обещаниями, но один член комитета, пожелавший остаться неизвестным, уверен, что проект будет утвержден..." Рекламная пауза.
Следующая часть. Открытие нового городского музея искусств. Расследование Дэйва Николсона, специалиста по проблемам потребительского рынка, махинаций с заказами на мясо в упаковках.
Потом Бинг Дингэм со спортивными новостями. Матч "Тигров" с "Лесорубами". Немного о теннисе. Еще одна ВИЧ инфицированная кинозвезда признается в частой смене сексуальных партнеров и утверждает, что администрация не принимает достаточных мер.
Хэл Розен со сводкой погоды по штату и по всей стране, прогноз на следующую неделю далее в программе.
Камера Два, средне- крупный план Джона и Эли. Под ними появляются их имена: "ДЖОН БАРРЕТ. ЭЛИ ДАУНС". Между именами - фирменный знак Шестого канала. За телеведущими - задник с фальшивыми экранами мониторов.
Эли произносит первую реплику: "В этом районе наблюдается рост преступности на почве расовой розни, и крайние расисты поклялись сделать Уотертоп национальным заповедником только для белых".- Пошла кассета 530.
Видео. Горящий крест перед очаровательным домиком; белые мужчины с бритыми головами маршируют со знаменами, выбрасывая вперед руки в нацистском приветствии.
Слово внизу экрана: "ВПЕРЕД". Голос Джона за кадром:
"Местной негритянской семье угрожают сожжением еще одного креста, как только американские арийцы откроют местный филиал своего общества всего в нескольких кварталах от их дома".
Видео. Дикий носорог таранит джип, пассажиры которого с криками и воплями разбегаются в разные стороны.
Голос Эли за кадром: "Наводящее ужас происшествие в парке сафари Уайлдвуд: нападение разъяренного носорога заснятое любительской камерой".
Во всю ширину экрана появляется надпись: "Бизнес. Индекс Доу Джонса достигает 5,59". Потом о положении дел нашести местных фондовых биржах.
Рекламная пауза.
Джон пролистал сценарий пятой части. Здесь только три сюжета: расовые преступления крайние расисты; любительская видеозапись разъяренного носорога и... сюжет о Слэйтере, вставленный между другими двумя.
- Три... два... один...
Пятую часть открыла Эли: "Сожжен еще один крест, на этот раз - на лужайке перед домом негритянской семьи в районе Уотертон..."
Джон смотрел на встроенный в стол монитор, пока шла видеозапись и Валери Хантер вела репортаж. Материал получился впечатляющим, даже жутковатым. Испуганная семья, обугленный крест перед домом, мать и отец делятся своими страхами и тревогой, затем напыщенные и ожесточенные похвальбы белых расистов.
Сильный репортаж. Крепко берущий за живое. А за ним последует... что? Бессодержательный сюжет Джона? Запоздалая попытка найти виноватого? В какое-то мгновение Джон даже решил вызвать Раша и отменить сюжет, но сейчас, конечно, было уже поздно. Передача шла своим ходом; сценарии, телесуфлеры и кассеты были готовы. Сюжет выходил в эфир, и Джон должен был озвучить его.
Мама и Карл знали, что время истекает. Передача продолжалась уже сорок минут. Сюжет о Слэйтере вот-вот должен начаться.
Миссис Вест4юл, Синди Дэнфорт и две работницы Центра уже начинали сомневаться, что сюжет вообще выйдет в эфир. Им казалось, что они сидят перед телевизором ужасно долго.
Рэйчел уже собралась выключить телевизор и заняться своими делами. Она решила подождать еще пару минут - и довольно.
Шэннон и ее родители обсуждали вопрос, правильно ли им назвали дату выхода сюжета. Шэннон начала всерьез сомневаться в том, что правильно расслышала Карла.
Макс и дети уже проголодались и стали проявлять нетерпение. Макс непрестанно ворчал что-то вроде: "Стоит столько ждать из-за каких-то двух паршивых минут..."
Дин начала накрывать на стол и разогревать остатки обеда. Если сюжет пойдет, она услышит и успеет подбежать к телевизору.
Джон уже положил перед собой сценарий с выделенными вступительными фразами ведущего. Эли завершит сюжет о крайних расистах, обратившись к камере Два, и после слов"... подозреваемых нет, но расследование дела продолжается" Джон начнет.
Джон видел, как камера Три наводит на него объектив. Он внутренне собрался.
В аппаратной Тина Льюис увидела на мониторе предварительного изображения лицо Джона. Она читала напряжение в его взгляде.
- Ты просто должен был вылезти со своим проклятым сюжетом, да? - пробормотала она. - Ты просто должен был вылезти!
Раш и Сузан были слишком поглощены работой, чтобы услышать ее.
Эли завершила сюжет о преступлениях расистов, глядя в камеру Два. "Американские арийцы отрицают свою причастность к сожжению креста, и пока подозреваемых нет, но расследование дела продолжается".
На камере Три вспыхнула красная лампочка. Сохраняя профессиональную манеру держаться, Джон обратил лицо к камере и прочитал фразы с телесуфлера над объективом. Она абстрагировался от сюжета, позволив мозгу работать чисто автоматически. Ничего особенного, говорил он себе, ничего из ряда вон выходящего, это не мой сюжет. Это новости. Это работа. И он всего-навсего собирался выполнить ее должным образом, выполнить свою работу как можно лучше.
Камера Три, крупный план. Никаких врезок, никаких рамок, только Джон.
- Приготовить кассету 540.
- Через неделю после того, как губернатор Слэйтер выступил с публичным заявлением об истинной причине смерти своей дочери Хиллари...
Дети Брюверов хором завизжали: "Мама! Мама!" - и Дин вбежала в гостиную.
- ... возникли новые вопросы. Знал ли губернатор с самого начала, от чего умерла его дочь, а если да, то предпринимал ли он попытки скрыть истину, которые стоили, по крайней мере, еще одной жизни?
- Пошла кассета, - сказала Сузан.
Сюжет начался.
Видео. Выступление губернатора перед Лигой американских женщин. Фрагмент его грандиозного заявления, сделанного неделю назад. Титр внизу экрана: "9 октября".
Губернатор: "...Хиллари добровольно и без колебаний предпочла прервать беременность..."
Голос губернатора звучит тише, раздается голос Джона за кадром.
"Согласно заявлению губернатора Слэйтера, он только недавно узнал о том, что Хиллари умерла не от принятого по ошибке лекарства, но после неудачного аборта".
Видео. Доктор Харлан Мэтьюс в своем кабинете дает интервью невидимому репортеру; голос его заглушается голосом Джона за кадром.
"Патологоанатом доктор Харлан Мэтьюс подтверждает причину смерти Хиллари, но настаивает на том, что губернатор знал о причине смерти уже на следующий день".
Титр внизу экрана: "Доктор Харлан Мэтьюс, патологоанатом, больница "Бэйвью Мемориал".
Голос Мэтьюса звучит в полную силу: "...Это был аборт, произведенный в крайней спешке и очень неумело".
Голос Джона, находящегося за камерой: "А губернатора поставили в известность об этом?"
"Он знал, что его дочь умерла после аборта, да. Я сам сообщил ему об этом".
Видео. Фасад Женского медицинского центра.
Голос Джона за кадром: "Хиллари сделала аборт в Женском медицинском центре 19 апреля".
Видео. Шэннон Дюплиес дает интервью невидимому репортеру.
"Шэннон Дюплиес, близкая подруга, отвезла Хиллари в клинику, а оттуда - домой, в особняк губернатора, где Хиллари и скончалась несколькими часами позже".
Видео. Фрагмент старого сюжета: губернатор Слэйтер вручает стипендию Шэннон.
"Вскоре после присуждения ей стипендии Мемориального фонда Хиллари Слэйтер Шэннон поняла, что стипендия является платой - платой за молчание".
Видео. Снова Шэннон, дающая интервью. Титр: "Шэннон Дюплиес, подруга Хиллари Слэйтер". Шэннон: "Ну, сначала появился губернатор. Он пришел навестить меня после смерти Хиллари и все время говорил что-то вроде: "Мы хотим защитить память Хиллари, правда ведь?"". В кадре появляются лежащие на коленях руки девушки, она нервно ломает пальцы - этот кадр Билл отыскал где-то в конце пленки и вставил его, чтобы замаскировать вырезку. Шэннон продолжает: "Но когда я начала учиться в университете, - на экране снова появляется ее лицо, - Мартин Дэвин стал регулярно звонить мне, и я поняла, что... в общем, они мне не доверяли. Они собирались не спускать с меня глаз и следить за тем, чтобы я выполняла условия сделки..."
Видео. Фасад Женского медицинского центра. Голос Джона за кадром: "После смерти Хиллари Слэйтер Женский медицинский центр продолжал работать, как обычно. Не проводилось никакого следствия по делу о преступной небрежности врачей".
Видео. Последнгя фотография Энни Брювер. Камера медленно дает электронное увеличение изображения - подчеркивая остроту момента.
"Месяц спустя Энни Брювер, выпускница средней школы, также умерла после аборта, произведенного в Женском медицинском центре".
Видео. Силуэт Синди Дэнфорт.
Титр внизу экрана: "Мэри, свидетельница событий". Синди: "Энни находилась в соседней операционной, я слышала ее крики. А когда мы вышли оттуда, я поняла, что с ней что-то не в порядке. Она корчилась от боли".
Видео. Макс и Дин, сидящие на диване в своей гостиной. Титр: "Макс и Дин Брюверы, родители Энни". Макс: "...Пока ваша дочь жива, вы не имеете права знать, что она делает или что делают с ней. И мы смогли узнать о случившемся с Энни только потому, что она умерла. Мне кажется, это слишком поздно".
Голос Джона за кадром: "Максу и Дине Брюверам пришлось обратиться в суд для того, чтобы получить заключение о вскрытии тела Энни".
Видео. Доктор Марк Деннинг.
Титр: "Доктор Марк Деннинг, патологоанатом, производивший вскрытие".
Деннинг: "Первичной причиной смерти являлось общее заражение крови, начавшееся в результате инфекционного аборта, за который, по моему мнению, несет ответственность врач, проводивший операцию".
Конец сюжета.
Камера Три, Джон крупным планом.
Джон произносит заключительную фразу: "Женский медицинский центр отказался давать комментарии, а губернатор Слэйтер от комментариев воздержался. Эли?"
Эли заговорила, обращаясь к камере Два: "Автомобильная прогулка по парку сафари Уайлдвуд превратилась в настоящий кошмар..."
- Пошла кассета 550.
Видео. Носорог тяжело, неуклюже топчется в высокой траве, тараня, раскачивая и сотрясая "лендровер", из которого с криками выскакивают туристы и разбегаются в поисках укрытия; камера дрожит и дергается. Впечатляющее зрелище.
Голос Эли за кадром: "...Когда один из диких носорогов пришел в ярость..."
Карл вскочил с дивана и испустил торжествующий клич, потом громко выкрикнул "ДА!", а потом, приплясывая на месте, радостно завопил: "Он сделал это! Он действительно сделал это!"
Мама просто сидела на диване, тихо хлопала в ладоши и молилась со слезами на глазах:
- О Господь, милый мой Господь, Джонни вернулся домой. Он вернулся домой!
Карл показывал пальцем на телевизор, не замечая ни разъяренного носорога, ни последовавшей далее рекламы.
Одна лишь мысль всецело занимала его ум:
- Это мой отец! Это человек!
Миссис Вестфол и две женщины по очереди крепко обняли Синди.
- Ты держалась молодцом, золотко!
- Благослови тебя Господь - ты очень смелая девушка.
- Отлично. Отлично.
Рэйчел наконец расслабилась. Две минуты. Что ж... хорошо. Он все сделал хорошо.
Шэннон и родители встали с дивана и пошли обедать. Они были достаточно умны, чтобы ожидать чего-то большего, чем увидели и услышали сейчас, но они остались довольны. Надо отдать Джону Баррету должное за то, что он сказал столько, сколько сказал.
Когда дети с возбужденным визгом повскакивали с мест, Дин взглянула на Макса, пытаясь понять задумчивое выражение его лица.
- Я видел вас обоих! - сказал Джордж.
- Я тоже хочу выступать по телевизору! - заявила Виктория.
- Милый, ты скажешь чего-нибудь? - спросила Дин. Макс медленно, протяжно вздохнул и посмотрел на жену.
- Ну... это было немного. - Потом он внезапно расплылся в улыбке. - Но это было неплохо! Они обнялись.
Сюжет о носороге кончился, и началась реклама. Режиссер Сузан развернулась на вращающемся кресле и тихо, изумленно выругалась:
- Как так получилось, что я ничего об этом не слышала раньше?
Тина по-прежнему стояла у стены и смотрела застывшим взглядом на лицо Джона Баррета на мониторе, передававшем изображение с камеры Три.
- О чем не слышала?
- Да о дочери Слэйтера!
Тина, казалось, проигнорировала вопрос и обратилась к Рашу:
- Этот сюжет слишком затянут. У нас едва хватило времени на видео с носорогом. Раш заглянул в сценарий.
- Ага, ладно, можете выбросить его из семичасового выпуска.
-О нет, не надо - выбросите носорога! - воскликнула Сузан.
- Занимайся своей работой! - отрезала Тина. - Я буду решать, что выбрасывать, а что нет!
Сузан мгновенно прикусила язык, сочтя за лучшее воздержаться от дальнейших высказываний. Она глубоко вздохнула, развернулась обратно к мониторам и снова занялась своей работой:
- Хорошо, камера Два, Эли крупным планом. Камера Один будет снимать Барри с комментариями...
Джон физически чувствовал холодок, исходящий от Эли, но сохранил профессиональное спокойствие, подготавливаясь к следующей части выпуска. Он вышел в эфир с сюжетом, но на этом история не кончилась. Еще оставалась заключительная часть программы, и еще оставался семичасовой выпуск.

Глава 34

Губернатор Слэйтер попрощался со своим шофером Брайаном и вошел в заднюю дверь особняка, перекинув через руку пальто, залитое кофе.
Он нашел горничную Элис на кухне, занятую приготовлением обеда. Это была очень милая пожилая вдова. Она и ее покойный муж многие годы дружили с семьей Слэйтеров.
- Здравствуйте, губернатор.
Он буркнул, не глядя в ее сторону:
- Здравствуйте, Элис.
Она заметила мрачность хозяина.
- Что, трудный денек выдался?
Губернатор остановился, немного смягчился и нашел в себе силы посмеяться над своей неприятностью, развернув и показав Элис пальто.
- Вот, пролил кофе...
Она моментально забрала у него пальто.
- Не расстраивайтесь. Позвольте мне позаботиться об этом.
- А где Эшли?
- О, кажется, пошла покупать цветы и семена. Должна возвратиться с минуты на минуту.
Губернатор чувствовал себя почти идиотом, задавая следующий вопрос, - который, однако, должен был задать:
- Гм... а куда она пошла - в оранжерею Уоррена?
- Да. Она так сказала. Там сегодня распродажа.
- Значит, она... она не собиралась идти еще куда-нибудь -ну там, покупать одежду или обувь? Элис рассмеялась.
- О Боже, понятия не имею, господин губернатор.
- Гм. Есть какая-нибудь почта?
Элис указала на кухонный стол - туда обычно складывали почту, которую она просматривала. Никаких бандеролей или посылок губернатор не увидел.
- А посылок сегодня не приходило?
- Нет. Вся сегодняшняя почта на столе. Он почувствовал себя лучше.
-
- Ладно... Хорошо... Я хочу принять душ и вздремнуть перед обедом.
- Я вас позову, когда накрою на стол.
Губернатор торопливо прошел по огромному дому и поднялся в спальню, чувствуя, что нервное напряжение начинает спадать. Ладно. Это его дом, его надежное убежище, куда никто-в том числе и пророки - не может войти. Замечательное чувство.
Он снял пиджак и лениво бросил на кровать, потом прошел в ванную комнату, на ходу развязывая галстук и тихонько напевая себе под нос. Хороший горячий душ, вот что ему нужно сейчас.
О нет. Что это стоит рядом с туалетным столиком? Губернатор уставился на предмет, боясь подойти ближе, отказываясь верить, что это действительно... коробка для обуви. И только когда он решил, что это шутка, заранее подготовленный розыгрыш, он заставил себя подойти и снять с коробки крышку.
Так и есть. Конечно, он обнаружил внутри пару темно синих кроссовок.
Он скинул с ног туфли и примерил кроссовки. Точно ВПОРУ
- Эй! - донесся до него голос Эшли. - Ты нашел что-нибудь? - Она говорила лукавым голосом - как всегда, когда делала ему какой-нибудь сюрприз.

Предыдущая страница 24 Следующая страница


25 Фрэнк Перетти

Губернатор пребывал далеко не в восторге, когда стремительно вышел из ванной, все еще в кроссовках.
- Что это значит?
Она была в восторге.
- О, похоже, они тебе в самый раз!
- Да, вот именно! - раздраженно рявкнул Слэйтер. - Точно по ноге! Так откуда они взялись?
Эшли опешила от его раздраженного тона.
- Но... Хирам, они ничего не стоили. Теперь он сорвался на крик:
- Откуда они взялись? Теперь Эшли тоже закричала:
- От Уэйда Шелдона!
- Уэйд Шелдон! - Губернатор был потрясен и озадачен. Несколько лет назад они с Уэйдом Шелдоном занимались организацией спортивного клуба. - А он откуда взял их?
Эшли, полная негодования, перешла к обороне.
- Я думала, тебе будет приятно.
- Отвечай на вопрос!
- Он заказал их по каталогу. Они ему не подошли, и он решил подарить их тебе. А мне отдал сегодня утром, когда я заходила проведать Марси.
Марси. Жена Уэйда. Чепуха какая-то. Знакомы ли Шелдоны с Джоном Барретом? Когда Эшли получила кроссовки - до или после маленького пророчества Джона Баррета? Откуда Джон Баррет знал, что Эшли зайдет в гости к Марси? Откуда он вообще знал, что Уэйд заказывал кроссовки?
- Когда ты заходила к Марси?
- Около десяти утра. А что?
Слэйтер сел на кровать. Он сбросил кроссовки с такой ненавистью, словно они были его кровными врагами.
- Я просто... просто пытаюсь понять эту историю, вот и все. Здесь должно быть какое-то объяснение! Должно быть! Чаша терпения Эшли переполнилась.
- Возможно, это просто потому, что Уэйд твой друг - или понятие дружбы тебе незнакомо?
- Все не так просто!
- И что такое, по-твоему, эти кроссовки - взятка?
- Не взятка... Может, розыгрыш...
- Хирам Слэйтер... - Эшли сообщила, куда он может отправляться, и вылетела из спальни.
Шесть часов пятьдесят минут вечера.
Джон снова проверил свой грим, стоя в гримерной перед огромным, ярко освещенным зеркалом, и сделал несколько глубоких вдохов, чтобы успокоиться. Ему становилось все труднее сохранять профессиональное самообладание, когда в душе бушевали столь противоречивые чувства.
Одна его часть - профессионал, привыкший идти по течению, - набрасывалась на него с бранью, честила на все лады, кричала, что он страшно вредит своей карьере, людям, на которых работает, всей индустрии, сделавшей из него знаменитость.
В то же время где-то глубоко в душе Джона продолжал звучать один твердый, убежденный голос - вероятно, голос сердца, но сейчас Джон настолько запутался в своих разноречивых чувствах, что не мог сказать точно, - который призывал его неуклонно следовать избранным путем, не приводя никаких доводов, кроме того, что он поступает правильно.
В целом результатом этой внутренней борьбы явилось мучительное, тягостное, тошнотворное состояние, сильно напоминающее симптомы сердечного приступа, и Джон не мог дождаться, когда все кончится.
Он был рад, что Лесли сейчас здесь нет. Она, безусловно, стала бы нарываться на неприятности, и Джон хорошо представлял, насколько осложнилась бы ситуация, если бы Лесли начала гнать волну.
Он задавался вопросом, почему нигде не видно Бена Оливера. Уехал ли он домой? Или отошел в сторону, как Лорен Харрис? Эх, Бен, как же вы не посодействовали - самое малое, что вы смогли сделать, это проводить меня до виселицы и сказать "прощай".
"Что я вообще здесь делаю? - спрашивал себя Джон. - Как телеведущий я уже покойник, так почему бы не уйти с работы прямо сейчас, не продлевая мучения?"
Но тут же опять раздался тот голос: Не увиливай, ты поступаешь правильно. Доведи же дело до конца.
"Ладно, я покончу с делом. Вероятно, я покончу со всем, включая себя самого".
- Очень тяжело, сынок, - прозвучал голос из прошлого, - когда Господь дает тебе понимание и внушает слова, а ты не знаешь, как распорядиться полученным знанием. - О, отлично. Именно то, что нужно. Другое чувство. Джон оперся на туалетный столик перед зеркалом; лицо его запылало, глаза наполнились слезами.
Другое Папино скорбное высказывание вспомнилось ему: "Съешь свиток, Джон. Это слова Господа. И ты почувствуешь сладость на языке, но горечь в сердце. И Он прав. Когда ты слышишь и видишь, и Господь доверяет тебе знание, ты ощущаешь себя избранным и наслаждаешься Истиной, открывшейся твоему взору. А потом... когда ты пытаешься донести ее до людей и никто не слушает тебя... и ты видишь, как люди устремляются к крутому обрыву, но не в силах повернуть их назад... и когда узнаешь вещи, которых тебе было бы лучше не знать..."
Джон почувствовал острое желание расплакаться сию же минуту, но времени уже не оставалось. Часы на стене показывали шесть пятьдесят четыре. Ему нужно пройти в студию и сделать анонс в шесть пятьдесят шесть, а потом провести семичасовой выпуск - и быть на высоте, и выглядеть отлично, и оставаться профессионалом, которому зрители привыкли верить, и он не может появиться перед камерой с полными слез глазами и дрожащим голосом просто потому, что сейчас он впервые понял, какие чувства испытывал Папа, стоя на бетонной чаше перед враждебно настроенной толпой.
Джон все-таки не сдержал слез и вытащил салфетку из автомата, чтобы промокнуть глаза. Он мог плакать всего несколько оставшихся секунд. Он взглянул на часы - удостовериться, что всплеск эмоций не выбил его из графика - и выдвинул ящик туалетного столика в поисках глазных капель. Ага, вот они. Надо надеяться, они снимут красноту глаз, прежде чем он появится перед камерой.
Шесть пятьдесят шесть.
"Добрый вечер. Сегодня в семичасовом выпуске новостей Шестого канала: аннулирование федеральных заказов может означать крупное сокращение штатов в компании "Бенсон Дайнэмикс""...
Потом Эли прочитала свои строчки, потом Джон предварил несколькими словами сюжет об облаве на игорный дом, а потом Хэл Розен сказал несколько слов о погоде на ближайшие дни, но с подробным прогнозом зрители познакомятся в конце передачи. Анонс благополучно закончился, и прямая трансляция на несколько минут прервалась.
Потом Джон с Эли просмотрели свои сценарии и выслушали последние поправки и замечания из аппаратной.
Джон чувствовал, как эмоции подкатывают к глазам слезами, но сдерживал их. Он сосредоточился на сценарии, на распоряжениях Марделл, на передаче.
Тина Льюис и Пит Вудман, главный режиссер семичасового выпуска, быстро пролистали сценарий получасового выпуска. Сузан снова была на своем посту, готовая руководить съемкой.
- Я слышал, у вас что-то не получилось с сюжетом о мойке машин, - сказал Пит.
- Мм... длинноват, полагаю, - ответила Тина. - Мы выбросили его из пятичасового выпуска, но давай посмотрим, нельзя ли его пустить сейчас.
Пит нашел сюжет.
- Ага... номер 140. Да, с ним сложно.
- Так давай выбросим еще что-нибудь. Посмотрим, что тут можно сделать.
Сузан поняла, что сейчас что-то произойдет, но занялась своей работой, не желая ее потерять.
- Камера Два, средне- крупный план Джона и Эли. Камера Один, крупный план Эли. М-м... комментарии Барри Гога остались или нет?
- В четвертой части, - сказал Пит.
- Хорошо.
- Десять секунд.
Сузан начала съемочный процесс.
- Все приготовились.
Пит начал обратный отсчет.
- Три... два... один Семичасовой выпуск шел как по маслу; Джон и Эли по очереди представляли сюжет за сюжетом. Первая часть шла долго.
- Мы выбросим сюжет о погоне за пикапом, номер 180, -сказал Пит.
Тина встрепенулась:
- Нет, перенеси его во вторую часть.
- У нас нет места во второй части, - возразил Пит.
- Тогда перенеси... м-м-м... номер 280, новый мусоросжигатель, в третью часть.
Питер начинал раздражаться.
- Тина, так можно без конца двигать!
- Давай попробуем.
Пит только потряс головой.
- Ладно, попробуем.
Джон и Эли получили следующие указания из аппаратной. Они сделают номер 160, облава на игорный дом, а потом прервутся на рекламную паузу. Номер 180, погоня за пикапом, откроет вторую часть. Номер 280, новый мусоросжигатель, откроет третью часть.
Они сделали нужные отметки в своих сценариях. Эли закончила сюжет об игорном доме. Потом они дали короткий обзор следующих в программе сюжетов и прервались на рекламу.
- Хорошо, - раздался голос Сузан в их наушниках. - Запомните, мы открываем вторую часть номером 180, погоня за пикапом. Камера Три, крупный план Джона. Так держать.
Вторая часть прошла гладко, перестановки оказались удачными и даже позволили сэкономить несколько секунд. Это время они заполнили остроумными репликами телеведущих.
Рекламная пауза.
Пит потряс головой.
- 0'кей, Тина, сейчас начнется третья часть, а она перегружена.
Тина уже решила проблему.
- Передвинь номер 370, предвыборная кампания, в четвертую часть.
Пит умел считать. В четвертой части было слишком много сюжетов и слишком мало времени.
- А что мы выбросим?
Сузан пробормотала себе под нос, но достаточно громко, чтобы ее услышали:
- Держу пари, это будет не носорог. Тина услышала шпильку, но осталась твердой и решительной.
- Выброси номер 430, историю Слэйтера. Мы пустим сюжет о предвыборной кампании, потом комментарии Барри и закончим носорогом.
Пит засомневался.
- Вы... гм... уверены?
Тина демонстрировала невероятное терпение.
- Я неясно выразилась?
Он встретил ее взгляд и сдался.
- 0'кей. Тут вы заправляете.
Он нашел номер 430, историю Слэйтера, и вытащил сюжет из сценария, бросая на пол страницу за страницей.
- Номер 430 выброшен.
Джон услышал голос Пита в наушнике.
- Внимание. Мы передвигаем номер 370, предвыборная кампания, в четвертую часть и удаляем номер 430, историю Слэйтера. Слэйтера выбрасываем.
Новые противоречивые чувства охватили Джона - злость от сознания, что его обвели вокруг пальца, и постыдная радость от возможности избежать ответственности; ужасное разочарование, смешанное с облегчением, в котором Джону было стыдно признаться.
Он видел, как Эли листает сценарий и бросает страницы на пол. Он отыскал страницы в своем сценарии, вынул и отложил в сторону. Уж бросать их на пол он определенно не собирался.
- Приготовились, - сказала Марделл, и подняла руку, чтобы начать обратный отсчет.
Посмотрев в сторону Марделл, Джон увидел - или это ему привиделось? - огромную толпу, материализовавшуюся за тремя камерами. Он слышал голоса людей, постепенно набирающие силу, как если бы звукооператор медленно прибавлял звук.
Почти сразу Джон узнал их. Это была толпа с первого предвыборного митинга губернатора, и сейчас он стоял над людским морем, на той бетонной чаше, в Папиных ботинках и Папином плаще. Они издевались над ним, скандировали хором, потрясали кулаками, размахивали плакатами.
Джон зажмурился, отгоняя видение.
Марделл считала:
- Три... два... один...
Она подала знак, и они начали третью часть.
Стремительно пролетела третья часть, и за ней по логике вещей последовала четвертая. Она открылась репортажем о ходе предвыборной кампании - оба кандидата произносили громкие слова, и Слэйтер выглядел перед камерой много эффектней Уилсона. Потом последовали комментарии Барри Гога, но Джон не услышал ни слова.
Потом пошла любительская видеозапись разъяренного носорога, с множеством действительно впечатляющих кадров - носорог атакует, подсовывает рог под "лендровер" и собирается перевернуть его, в то время как белый мужчина с винтовкой отчаянно пытается сохранить равновесие и прицелиться как следует. Из соображений хорошего вкуса запись прервали прежде, чем прозвучал выстрел.
Музыка. Энергичная музыка. Пора закругляться.
Камера Два, средне- крупный план Джона и Эли.
Джон начал заключительное слово:
- На этом семичасовой выпуск новостей Шестого канала заканчивается. Спасибо, что были с нами.
Эли подхватила:
- Оставайтесь на нашем канале и смотрите премьеру нового тележурнала Шестого канала "Здесь и там", который начнется через несколько минут.
- Всего вам хорошего.
Снова звучит музыка, камера Два берет общий план студии.
Рекламная пауза.
Марделл помахала рукой. Передача закончилась, операторы выключили камеры.
- 0'кей, спасибо всем, хорошая работа.
- Хорошая работа, Джон, - сказала Эли, собирая страницы сценария. Она обратилась к нему впервые за весь вечер.
- Спасибо. - Джон взял со стола вынутые из сценария страницы - номер 430, сюжет о Слэйтере. - Но я должен сделать еще один сюжет.
- А? - Эли недоуменно уставилась на него. Джон положил сценарий перед собой, повернулся лицом к
камере Три, которую оператор в этот момент откатывал назад, и начал читать:
- Через неделю после того, как губернатор Слэйтер выступил с публичным заявлением об истинной причине смерти своей дочери Хиллари, возникли новые вопросы...
Эли закатила глаза:
- Джон... прекрати. Не надо.
- ...знал ли губернатор с самого начала, от чего умерла его дочь...
- Джон!
- ...а если да, то предпринимал ли он попытки скрыть истину, которые стоили, по крайней мере, еще одной жизни?
Эли махнула рукой и вышла из студии, недоверчиво тряся головой.
Джон снова видел толпу, которая по-прежнему текла мимо, словно вспененная река, раздраженная его словами, размахивающая плакатами, кричащая ему, чтобы он заткнулся. Он продолжал читать.
- Согласно заявлению губернатора Слэйтера, он только недавно узнал о том, что Хиллари умерла не от принятого по ошибке лекарства, но после неудачного аборта...
Марделл чувствовала себя страшно неловко, стоя за тремя выключенными камерами, в то время как Джон продолжал читать текст. Как ей вести себя - стоять и слушать или что?
Теперь Джон посмотрел в камеру Два. Она находилась ближе, хоть и была всего лишь большой безжизненной машиной.
- Патологоанатом доктор Харлан Мэтьюс подтверждает причину смерти Хиллари, но настаивает на том, что губернатор знал о причине смерти уже на следующий день.
Марделл переглянулась с операторами, и, судя по выражению их лиц, все они сошлись во мнении: парень окончательно спятил.
- Пойдемте отсюда, - сказал один из операторов.
- Да, может, он угомонится, если у него не будет аудитории, - согласился другой.
Марделл и операторы тихо ушли.
Теперь вся аудитория Джона состояла из трех мертвых камер и огромной толпы, стоявшей перед его мысленным взором. Он продолжал:
- Хиллари сделала аборт в Женском медицинском центре 19 апреля. Шэннон Дюплиес, близкая подруга, отвезла Хиллари в клинику, а оттуда - домой, в особняк губернатора, где Хиллари и скончалась несколькими часами позже.
Карл выключил телевизор с чувством легкого разочарования.
- Он сказал, что выйдет с сюжетом в семичасовом выпуске тоже. Интересно, что случилось? Мама взяла внука за руку.
- Карл... он делает сюжет. Прямо сейчас. Карл был озадачен, но поверил ей.
- Что ты имеешь в виду?
Мама потянула внука к себе, и он сел рядом.
- Он говорит Истину прямо сейчас. Я не знаю, кто слушает его, но он делает то, что должен сделать. Я знаю.
Холодные черные мониторы в аппаратной молчали. Ни звука. Сузан собирала с пола выкинутые страницы сценария, все еще размышляя над случившимся. Тина яростно разорвала свой экземпляр и швырнула в мусорную корзину.
Пит стоял у окна, выходящего в студию.
- Чем это Джон там занимается? Джон продолжал читать, когда погасли прожектора и студия погрузилась в полумрак.
- Вскоре после присуждения ей стипендии Мемориального фонда Хиллари Слэйтер Шэннон поняла, что стипендия является платой - платой за молчание. После смерти Хиллари Слэйтер Женский медицинский центр продолжал работать, как обычно. Не проводилось никакого следствия по делу о преступной небрежности врачей.
Сузан и Тина тоже подошли к окну.
Пит недоверчиво хихикнул:
- Он делает номер 430, сюжет о Слэйтере. Тина пробормотала:
- Что отец, что сын, два сапога - пара, - и отвернулась. Перейдя к заключительным строкам сценария, Джон стал читать медленнее. Время сейчас не поджимало, и ему никогда больше не представится возможность снова прочитать эти строки:
- Месяц спустя Энни Брювер, выпускница средней школы, также умерла после аборта, произведенного в Женском медицинском центре.
Потом наступила тишина. Никакой рекламы с ее яркими красками, громкой музыкой, новыми автомобилями или запотевшими от холода, аппетитными бутылками пива. Никакой разъяренной толпы, неистовствующей и кричащей вокруг.
Просто тишина. Джон почти слышал, как последние слова все еще отражаются эхом где-то в пустой студии.
Он сказал это. Он сделал сюжет. Он положил страницы сценария на стол - осторожно, почтительно, а потом некоторое время сидел неподвижно, поставив локти на стол, подперев подбородок кулаками, просто возвращаясь к нормальному состоянию, к способности думать и чувствовать.
Как тихо! Доводилось ли ему когда-нибудь в жизни слышать такую тишину?
- Баррет, ты страшно эксцентричный тип, ты знаешь это? С противоположной стороны стола стоял Бен Оливер. Как долго он простоял там?
- Привет, Бен.
Бен положил локти на стол напротив кресла Бинга Дингэма. Несколько секунд он просто стоял так и смотрел на Джона изучающим взглядом.
- Значит, Тина выбросила сюжет?
- Он вышел в пятичасовом, но из семичасового она его выбросила.
- Ты не смог конкурировать с носорогом.
- Боюсь, что так.
Бен иронически рассмеялся и витиевато выругался.
- Да, я знаю... Мне следовало бы быть здесь. Но не буду врать, Джон... Я просто решительно не хотел этого. Это означало бы неприятности такого рода, которые мне не нравятся и больше совершенно не нужны. - Он с отвращением фыркнул. - В любом случае, мое присутствие мало что могло изменить. Ты злоупотребляешь своим влиянием здесь, тебя обвиняют в необъективности, ты это знаешь?
- Весьма польщен.
Потом наступило молчание - молчание зловещее. Наконец Джон нарушил его:
- Так что, Бен, мне выходить завтра на работу? Бен на мгновение опустил глаза, а потом поднял взгляд на Джона.
- Ну... Лорен Харрис просмотрел твой контракт с телекомпанией. Там говорится, что мы не можем уволить тебя, но контракт позволяет нам назначить тебя на другую должность.
Джон ожидал этого.
- Э-э... кем? Репортером?
- Да... легкие репортажи. Квартеты парикмахеров, соревнования по поеданию устриц и бегу в мешках, в таком духе. Конечно, это означает меньше рабочих часов. Будешь работать неполный день.
Джон откинулся на спинку кресла и тихо рассмеялся. Подобные предложения делались здесь и раньше - обычно репортерам, которые на следующий день не выходили на работу.
Бен тоже вынужденно рассмеялся. Он понимал, что никого не обманывает.
- Ты же знаешь, как это делается, Джон. Лорен Харрис принуждает тебя уволиться по собственному желанию. Таким образом мы убиваем нашего козла отпущения, и нам не приходится выплачивать ему выходное пособие. Отличный ход!
- Я могу подумать день-два?
- Ну да, конечно!
Еще несколько мгновений печального молчания. Джон собрал страницы сценария.
- Бен...
-Да.
- Вы... вы понимаете, что я сделал сегодня? Вы понимаете, почему я сделал это?
Бен взглянул на Джона проницательными глазами, которые ничего не упускали.
- По той же причине, по какой тебя... переводят на другую должность. Ты плохой гражданин Страны Болтунов, ты больше не веришь в этот вздор. - Он посмотрел на фанерный задник студии с панорамой города, фальшивыми мониторами и сине-зеленым узором. - Думаю... Думаю, Лорен боится, что в один из ближайших дней ты окончательно спятишь и начнешь кричать: "Мы все время лгали вам! Город за моей спиной ненастоящий - он просто нарисован там, вы слышите меня?"
- Мама, а король-то голый... Бен прижал палец к губам.
- Т-с-с-с! Ты хочешь, чтобы нас обоих уволили? Джон невольно рассмеялся. Бен все понял. Бен подошел ближе и опустился в кресло Эли.
- Но позволь мне сказать одну вещь, Джон, - просто на память. Я наблюдал за твоим выступлением сейчас, когда здесь никого больше не было. Ты все сделал хорошо. Собственно говоря, я думаю, это лучшее, что ты делал когда-либо. - В глазах Бена заплясали веселые огоньки. - Ты не уложился в отведенное время почти на тридцать секунд, но ты все сделал хорошо.
- Я верил в то, что говорю. Это была правда.
Бен кивнул. А потом добавил со всей искренностью:
- Джон... ты поступил правильно.
Вилли Феррини только что вернулся в город и с удовольствием смотрел один из рекламных роликов Хирама Слэйтера, сидя перед большим телевизором в заведении Клэнси, когда Хендерсон отозвал его в сторону на пару слов - далеко в сторону, если честно, к самому полицейскому участку.
Безусловно, Вилли не отличался благородством. Он думал единственно о своих собственных интересах, и ни о чьих более.
- Послушайте, вам ни к чему разговаривать со мной. Поговорите с главным - с Мартином Дэвином. Это он нанял меня, чтобы... э-э-э...
- Чтобы что? - спросил Хендерсон, нетерпеливо расхаживая по той же самой комнате для допросов, где он тряс Хови Метцгера.
- Забрать пленку у Эда Лэйка, а потом у старика Баррета.
- Он приказывал убить Баррета?
Вилли помотал головой и жестом отверг вопрос.
- Послушайте, он просто велел достать пленку любой ценой. Он хотел получить ее обратно. Сказал не возвращаться без нее, и именно это я передал Тэду и Хови.
- Ты говоришь, конечно же, о том сомом Мартине Дэвине - главе администрации губернатора?
Вилли понравилась внушительность слов. Он улыбнулся и кивнул.
Хендерсон распорядился:
- Скажи "да" вслух, для записи.
Вилли вспомнил, что его признание записывается на пленку,
- Ах да... Да.
Телефон в квартире Джона прозвонил два раза, а потом включился автоответчик с сообщением, которое Джон записал сразу по возвращении домой. "Здравствуйте, это Джон. Надеюсь, вы не обидитесь, если я не отвечу вам прямо сейчас. Со мной все в порядке, но я... в общем, мне нужно немного побыть одному. Может, мы с вами свяжемся завтра, хорошо? Оставьте ваше сообщение сразу после сигнала".
- Привет, - раздался знакомый, встревоженный голос. - Это Лесли. Я видела пятичасовой и семичасовой выпуски, и могу лишь догадываться, что там произошло. Послушай, Джон, держись и помни, что все мы с тобой. Я хочу обсудить с тобой случившееся, как только ты будешь готов к разговору, так что позвони мне.
Джон сидел в кресле за обеденным столом, глядя на город, который расцветал яркими огнями по мере сгущения ночной тьмы. С новостями было покончено. Он объяснил Маме и Карлу, как сильно нуждается в одиночестве сегодня, и они все поняли. Теперь Джон мог пережить все чувства, которые хотел, и понять их смысл. Он мог даже плакать.
Раздался еще один звонок.
- Привет, Джон. Это Сузан - ты знаешь, оператор аппаратной. Слушай, я никогда этого не делала раньше - ну, не высовывалась почем зря, но сейчас... я просто хочу сказать, мне страшно жаль, что твой сюжет выбросили. Эта история со Слэйтером... вряд ли она просто забудется. Ты действительно открыл что-то важное и должен гордиться собой. И... гм... ну, в общем, пожалуй, это все, что я хотела сказать. Надеюсь увидеться с тобой вскоре. До свидания.
Джон оценил звонок Сузан. Когда-нибудь эти ободрзющие слова проложат путь к его сердцу сквозь облако печали и помогут ему. Когда-нибудь.
Но сегодня - тихо, неподвижно и глядя на вечерний город - Джон мог лишь оплакивать его.
Совсем как Папа. Еще звонок.
- Привет, Джон. Это Аарон Харт. Послушайте, мы все смотрели телевизор сегодня вечером, и вы выступили здорово. Я не буду докучать вам разговорами, пока вы не будете готовы, но вам будет интересно узнать, что Брюверы собираются начать судебный процесс против клиники и им будут помогать...м-м... Рэйчел Франклин, Шэннон Дюплиес и Синди Дэнфорт. Так или иначе, как только у вас появится возможность, нам нужно будет свести воедино всю информацию и посмотреть, что у нас есть, - но только когда вы будете готовы, идет? Не расстраивайтесь, не падайте духом и... придет время, все услышат о вас. Пока.
Джон протянул руку и выключил звонок телефона и убрал звук автоответчика. Потом он сидел в тишине, наедине с самим собой.
Отчаяние. Вот с чем он боролся сейчас.
"Аарон... ну чего вы добьетесь, в самом деле? Если вы закроете одну клинику, где-нибудь мгновенно появится другая; снесете одну клинику, люди просто построят другую. Проблема заключается не в клинике, а во всех тех заблудших, потерянных душах, которые плачут там, за окнами. Все они должны получить ответ - каждое сердце, каждая боль, каждое негодование, каждая рана, нуждающаяся в исцелении, каждая нечистая совесть, нуждающаяся в очищении. Для этого потребуется чудо!
А сегодня... чего хорошего сделал я, на самом деле? Что изменилось? Да и слушал ли меня хотя бы кто-нибудь?"
На столе лежала Библия Джона. Он открыл ее на 3-й Книге Царств, главе 19, в которой пророк Илия прячется в пещере и взывает к Богу: "Возревновал я о Господе, Боге Саваофе; ибо сыны Израилевы оставили завет Твой, разрушили жертвенники Твои, и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтобы отнять ее". Джон прочитал стих несколько раз, сидя в одиночестве при неярком свете лампы. Слова Илии точно передавали нынешние его чувства.
- Вот, Господи, все кончилось, так, может, Ты скажешь мне теперь, зачем все это было.
Джон не услышал ответа. И никакое видение не явилось ему.
Он указал рукой на ночной город и снова заплакал.
- Господи Боже, о чем и зачем они кричат? Почему Ты позволил мне слышать их? Чем я могу помочь им?
Джон выпрямился в кресле, напряженно всматриваясь в город, надеясь поймать мысль, испытать озарение, получить ответ от Бога - лишь бы его страдания обрели смысл.
Но Господь хранил молчание.
- Господи... что с нами стало?
Это был последний вопрос. Джон еще секунду-другую вслушивался, а потом, не в силах больше плакать, сокрушенный духом, он откинулся на спинку кресла, - не зная, что еще говорить, думать, делать и на что надеяться, - и закрыл глаза, отгораживаясь от всего этого беспомощного мира. И так он сидел неизвестно сколько времени.
Джон вздрогнул и открыл глаза. Он не знал почему, просто что-то словно толкнуло его - так легкий шорох, вспышка света, глухой стук или писк пробуждают спящего человека, который не понимает толком, что потревожило его сон.
Первое, что Джон заметил, был узор линолеума на полу в гостиной. В этом не было ничего необычного - разве что он видел узор очень отчетливо, хотя совсем недавно в гостиной царил полумрак.
Свет? Да. Свет, которого раньше не было.
Джон сидел и зачарованно наблюдал за тем, как свет становится все ярче, расслаивается на нежно дрожащие лучи, стирает тени, неуклонно набирает мощь, интенсивность и наконец ложится длинным ослепительным прямоугольником на полу гостиной.
Свет лился из спальни через открытую дверь.
Не может быть. Это явно не был свет лампы. Он больше походил на сверкание бриллиантов или полированного серебра, но при этом был мягким, теплым, ласкающим глаз - с легкой примесью золота, которое, казалось, играло в сияющем потоке мириадами крохотных искорок.
Джон впервые пошевелился и только тогда почувствовал свое тело, ощутил свой вес и размеры. Он поднялся на ноги. Да, на ноги, вполне материальные ноги, стоящие на вполне материальном полу вполне материальной квартиры. Он действительно находился здесь, и это был не сон.
Свет достиг предела яркости и больше не усиливался, но лился ровным, мощным потоком из спальни, освещая почти всю квартиру. Медленно, осторожно Джон двинулся к двери спальни, ожидая увидеть там нечто, но не представлгя, что именно. Может, ангела? Библия рассказывала о подобных случаях, и в детстве он слышал истории о подобных явлениях от праведников в церкви.
Бог? Джон на миг застыл на месте. Если это окажется купина неопалимая, то он ни в коей мере не чувствовал себя Моисеем.
Но страха он не испытывал. Только благоговейный трепет - и страшное любопытство. Он сделал еще один шаг, потом другой.
Теперь он мог видеть свою кровать с ярко освещенным покрывалом.
Потом подушки, аккуратно лежащие в изголовье.
И там был он.
Ягненок.
Любовь и радость наполнили Джона - словно поток теплого масла прокатился по телу с головы до самых ног. Он расслабился и улыбнулся, прислонясь плечом к косяку и глядя на маленькое существо, которое лежало, подогнув ноги под безупречно белое тело, и смотрело на него кроткими, золотистыми глазами, помаргивая шелковыми ресницами.
Ягненок! Они встречались раньше, когда Джону было десять лет. И сейчас, стоя в благоговении и жадно впитывая видение, Джон в мельчайших подробностях вспомнил образ, явившийся ему в детстве, - белая шерсть, сияюще-белая; чуткие, вздрагивающие уши; добрые, кроткие глаза и замечательное спокойствие. Ягненок выглядел точно, как раньше - во всем до последней мелочи.
- Привет... - осмелился сказать Джон, но очень мягко - из страха спугнуть гостя.
Ягненок чутко поднял голову и ответил на приветствие взглядом.
- Э-э-э... да... сколько лет, сколько зим. Я очень рад снова видеть тебя.
Он решился войти в комнату и медленно, осторожно приблизился к ягненку, вытянув вперед руку.
Ягненок поднялся на ноги, блеснули крохотные черные копытца, оставлгя еле заметные вмятины на одеяле; он сделал несколько шагов к Джону.
Джон неслышно засмеялся и погладил носик ягненка. Малыш ничего не боялся.
Потом Джону пришло в голову угостить гостя чем-нибудь в знак дружбы - или верности.
- Мм... морковка. Ты хочешь морковку? Ягненок никак не отреагировал на предложение. Джон попятился к двери, тихо говоря:
- Сейчас... сейчас я принесу тебе что-нибудь, хорошо? Я ведь должен проявить гостеприимство, правда?
Он бросился на кухню и включил свет.
Потом принялся шарить в холодильнике в поисках морковки.
- Вот! - воскликнул он. - Вот, держи!
О! Он резко остановился и умолк.
Напряженно замерев на месте, ягненок стоял у стеклянной двери балкона и смотрел на город.
Внезапно морковка стала ненужной и неуместной. Джон положил ее на стол и присоединился к ягненку, опустившись на колени рядом с ним и устремив взгляд на ночной город.
Они долго стояли там, просто вслушиваясь. Потом ягненок поднял на Джона встревоженные глаза.
Джон кивнул.
- Да, я тоже слышу их. - Он снова посмотрел на город, и ягненок проследил за его взглядом. - Я слышу их тоже.
В ту ночь, впервые за последний месяц с лишним, Джон спал спокойно, а в ногах постели лежал свернувшийся клубочком ягненок, охраняя его сон.

Глава 35

На следующий день Джон Баррет на работу не вышел, и это мало кого удивило. Вместо него по отделу расхаживал Уолт Брюкнер, знакомясь с сотрудниками, работающими в дневную смену, и привыкая к новому распорядку дня. В вестибюле студии рабочий техник аккуратно открепил зажимы с огромной, ярко освещенной цветной фотографии Джона Баррета, ведущего программы новостей, и снял ее со стены, удалив из собрания других известных имен и лиц.
На улицах, проспектах и автострадах города рабочие начали срывать плакаты с лицом Джона Баррета с рекламных щитов, бросая длинные неровные ленты в кузова стоящих внизу грузовиков.
В городском автотранспортном парке снимали с бортов автобусов постеры с Барретом и Даунс, освобождая место для новых постеров, которые должны были поступить со дня надень - постеров с изображением Эли Даунс и Уолта Брюкнера. Старые постеры, туго свернутые в трубку, выбрасывались в мусорные баки.
Весь тот день на Шестом канале крутили новые броские рекламные ролики. Впечатляющие образы новой команды ведущих Шестого канала - в составе Брюкнера и Даунс - мелькали на телеэкранах, дыша честностью и прозорливостью.
К концу дня Джон Баррет - мужественный, проницательный, достойный доверия, объективный и всегда находящийся в курсе последних событий телеведущий - незаметно исчезнет из мира массовой культуры, а через несколько недель полностью улетучится из общественного сознания.
Джон Баррет - возвышенный, недосягаемый и безупречно-совершенный - все еще смотрел с высоты честными глазами из-под потолка дедушкиной мастерской, когда Карл установил стремянку прямо под ним, поднялся по ступенькам и снял портрет. Нарисованное лицо не изменило своего сурово-честного выражения, когда совершило спуск по стремянке, и в глазах портрета не отразилось никакого чувства, когда Карл разбил молотком деревянную раму и аккуратно сложил холст вчетверо. Когда сложенный холст и деревянная рама были церемонно препровождены в контейнер для мусора, нарисованный Джон Баррет уже не видел света дня, но, свернутый внутрь, оставался в темноте, чтобы никогда больше не явиться ни чьему взору.
Карл закрыл контейнер крышкой, закрепил ее эластичной лентой, а потом, обратив лицо к Небу и воздев руки, испустил торжествующий вопль, который разнесся, вероятно, по всей округе.
Мама Баррет высунулась из задней двери дома.
- Карл! В чем дело?..
Увидев внука, стоящего возле контейнера с мусором, и заметив радостное выражение его лица, она сложила два и два и удалилась обратно в дом, позволив себе тоже тихое торжествующее восклицание.
Губернатор Хирам Слэйтер не терял времени. Едва войдя в офис, он приказал мисс Роудс:
- Быстро Мартина Дэвина сюда, сию минуту, живо, никаких отговорок!
Мисс Роудс раскрыла рот, изумленная тоном губернатора, но выполнила приказ незамедлительно, схватив трубку телефона.
Слэйтер прошел в свой кабинет и сразу снял пиджак и бросил на глубокий, обитый кожей диван. Сейчас он поговорит с Мартином Дэвином и заставит его выложить все как на духу - или Дэвин вылетит отсюда сегодня же, сию же минуту! Сначала пролитый кофе, потом синие кроссовки, а теперь... да, все, что пророк вчера сказал о Дэвине, имело смысл. Пленка со звонком в "службу спасения"! Конечно. Для Баррета и Олбрайт это был бы самый простой и быстрый способ выйти на Шэннон Дюплиес. Именно с пленки все могло начаться. С пленки, которую Мартин Дэвин должен был уничтожить. Но уничтожил ли? Уничтожил ли? Губернатор нажал кнопку внутренней связи.
- Мисс Роудс! Вы говорили с Дэвином?
- Сэр... - Голос мисс Роудс звучал неуверенно. - Мистер Дэвин говорит, что сейчас занят с посетителями и не может прийти.
Губернатор отказался принять это оправдание, потом решил все-таки принять, но потом снова передумал. Он сам позвонил в офис Дэвина. Ответила секретарша.
- Это губернатор! Я хочу поговорить...
По селектору раздался громкий голос мисс Роудс:
- Господин губернатор, мистер Дэвин уже пришел. Губернатор бросил трубку, прерывая разговор с секретаршей Дэвина, и тут же открылась дверь, и в кабинет вошел Мартин Дэвин в сопровождении двух мужчин. Это еще больше встревожило губернатора.
- Дэвин, нам нужно немедленно поговорить. - Он взглянул на двух посетителей. - Джентльмены, вы позволите нам?
- Гм... господин губернатор, - сказал Дэвин. - Это люди из полицейского управления. Разрешите представить вам детектива Роберта Хендерсона и его напарника, детектива Клэя Оукли.
Никто не выказал желания обменяться рукопожатием. Два детектива лишь кивнули губернатору, а он ответил:
- Джентльмены...
Дэвин пояснил:
- Господин губернатор, уверен, вам будет интересно узнать, что эти два джентльмена пришли взять меня под стражу. Это не укладывалось в голове. Это было просто чересчур.
- Под стражу? Что значит под стражу?
- Они... э-э... они арестовали меня.
Один из немногих раз в своей жизни Хирам Слэйтер не смог найти нужных слов. Он просто стоял с отвисшей, дрожащей челюстью, растерянно переводя взгляд с одного лица на другое, не зная, на чем остановить его.
Дэвин решил перед уходом уладить кое-какие вопросы.
- Вилма Бентхофф получила новые результаты опроса, она представит их вам после полудня. Вы по-прежнему сохраняете хорошие позиции - по-прежнему опережаете Уилсона. Роуэн и Хартли готовят новый блок рекламы на телевидении и радио. Мм... я велел им оставаться в пределах досягаемости на случай, если вы захотите внести какие-то поправки. Они свяжутся с вами сегодня или завтра.
Но конечно, губернатор хотел поговорить вовсе не об этом.
- Мартин! Тебя арестовали по... какому обвинению? Дэвин на миг задумался, потом ответил откровенно.
- О... соучастие в убийстве, заговор с целью убийства... в общем, все связано с убийством.
- Что? О чем ты говоришь? Дэвин поднял руку.
- Господин губернатор, я не могу обсуждать это... уверен, вы понимаете. - Потом добавил: - Но, возможно, я могу сказать одно... Помните вчерашний визит сумасшедшего пророка - младшего? Он сказал правду. - Дэвин позволил себе насмешливо усмехнуться. - Видите, чем оборачивается ложь? - Дэвин снова взглянул на полицейских. - Что ж, джентльмены, пойдемте.
Губернатор, оглушенный и потрясенный, мог лишь стоять и смотреть, как Оукли вынимает из кармана наручники.
Хендерcон решил проявить милосердие:
- Давай подождем, пока не выйдем отсюда.
Оукли пожал плечами и спрятал наручники.
Потом Хендерсон сказал губернатору:
- Был рад встретиться с вами, сэр. Да... если позволите, я дам вам маленький совет... Вам стоит найти хорошего адвоката, сэр, срочно.
Хендерсон кивнул, и все трое покинули кабинет, прошли мимо стола мисс Роудс и зашагали по длинному, украшенному холлу к лифтам.
Губернатор, с побелевшим от ужаса лицом, дошел до массивных дубовых дверей, чтобы проводить взглядом трех уходящих мужчин. Этого не может быть.
Что вообще происходит? Он посмотрел на мисс Роудс, но она ответила ему лишь самым бессмысленным, самым недоуменным взглядом.
- Прикажете... позвонить адвокату или как? - спросила она.
- Позвоните Роуэну и Хартли... и Вилме Бентхофф... да, и Клайду Джонсону, моему адвокату. - Он увидел, как открылась дверь лифта. Дэвин и двое полицейских вошли в лифт, а кто-то вышел из лифта в холл.
О нет. Эшли... Миссис Хирам Слэйтер. Он не ожидал ее. Впрочем, он не ожидал ничем из всего, что случилось, хотя уже начинал думать, что мог бы и предвидеть нечто подобное. Когда Эшли вошла в кабинет мужа, он стоял у большого окна, глядя на купол Капитолия.
- Хирам, извини, что я без предупреждения, но... боюсь, нам надо поговорить.
Он медленно отвернулся от окна, сознание собственного поражения и капитуляции только-только начало проступать в выражении его лица. Внезапно он констатировал факт, не дав жене раскрыть рот:
- Хэйли беременна.
Теперь настала очередь миссис Слэйтер застыть от изумления.
- Откуда... откуда ты знаешь?
Слэйтер опустил взгляд на толстый ярко-синий конверт, вспомнив вчерашние предсказания пророка.
- Сегодня среда.
Утром того дня Бен Оливер позвонил Лесли. Большое сражение закончилось, сказал он, и страсти постепенно стихают. Если она готова вернуться и не разжигать их снова, то добро пожаловать.
Что ж... она постарается быть пай- девочкой, но Лесли знала: это будет нелегко. К девяти часам она явилась в отдел, готовая получить задание, готовая принять участие в традиционном утреннем совещании у стола Эрики Джонсон. На летучке присутствовала Тина Льюис, но они ни разу не посмотрели друг на друга и не обратились друг к другу ни единым словом. Было совершенно ясно, что обе они получили выговор от Бена.
Сегодняшняя сводка происшествий выглядела вполне обычно. В районе порта произошел пожар, и нужно было сделать репортаж по свежим следам; компания "Бенсон Дайнэмикс" по-прежнему раздавала извещения об увольнениях; мэр города назначил специального следователя для поиска лиц, ответственных за некачественное покрытие нового тротуара на рыночной площади. Лесли поручили сделать репортаж о некачественном тротуаре - задание относительно тихое, легкое и безопасное.
По окончании совещания Лесли прошла к своему столу, чтобы собрать нужные для работы вещи и подождать оператора. Она постоянно думала о Джоне. Она не видела его и не разговаривала с ним с позавчерашнего дня, и до смерти хотела узнать, как он, что делает и что собирается делать. Слишком много вопросов остались нерешенными, и эта мысль сводила ее с ума.
Кто-то остановился возле ее стола. Лесли подняла глаза.
Это была Тина.
- Привет.
Будь пай- девочкой, Лесли!
- Гм... привет, Тина. Как дела?
Как только Лесли задала этот вопрос, Тина опустила взгляд, и Лесли поняла, что старой вражде пришел конец. Былой огонь в глазах Тины потух. Она казалась совершенно подавленной. Вероятно, после утреннего совещания случилось что-то ужасное.
- Тина? Вы нормально себя чувствуете? Тина снова подняла голову, глубоко вздохнула и тихо сказала:
- Я... в общем, я надеюсь, что теперь я немного поумнела, достаточно поумнела, чтобы сказать тебе... мне очень жаль. - Она напряженно искала слова, чтобы объяснить свое заявление. - Я не... ну, я не отказываюсь от своих взглядов на вещи. Но я пытаюсь видеть вещи более точно, видеть полную картину. - Неудачная попытка объясниться расстроила ее. - Мне еще о многом надо подумать, но... позволь мне сказать одно. Вы с Джоном были правы - в некоторых отношениях. В некоторых отношениях вы были совершенно правы, вы безошибочно следовали голосу чувств - и теперь я понимаю это.
- Что ж... спасибо.
- В любом случае... хорошо, что ты снова с нами. - И с этими словами Тина повернулась и торопливо ушла.
Лесли откинулась на спинку кресла, медленно расплываясь в улыбке, округляя глаза от удивления.
- Ну... и что ты на это скажешь?
Что такое случилось с Тиной? Что вообще здесь творится? Ого! А это что? Бен Оливер и Эрика Джонсон ворвались в отдел и бросились к столу Эрики и начали просматривать список сегодняшних заданий.
- Лесли! - Эрика поманила ее пальцем.
Ого! Должно быть, сейчас она узнает ответ. Лесли подошла, стараясь принять немного заговорщический вид, отвечающий полу таинственному поведению Бена и Эрики.
Эрика взглянула на Бена, и тот взял слово:
- Мы даем тебе другое задание. - Он дотронулся до руки Лесли. - Только спокойно. Я не хочу, чтобы весь отдел встал на уши, по крайней мере, не все сразу. - Потом он сообщил новость: - Только что арестован Мартин Дэвин - по обвинению в убийстве.
Лесли попыталась сохранить спокойствие, но сердце ее бешено заколотилось, а когда она заговорила, то голос ее едва не срывался на визг.
- А... а Джон знает?
Бен сам еще не пришел в себя.
- Если тебя интересует мое мнение, то я думаю, он всегда знал. Именно он позвонил только что. Лесли легко уловила связь.
- Вы имеете в виду... убийство...
- Жертва - отец Джона. - Бен коротко фыркнул. - Я знал, что сюжет, над которым вы двое работали, приведет к чему-то. Теперь мы имеем сенсацию, которая на многие месяцы взбудоражит весь штат.
Лесли схватила трубку ближайшего телефона. Бен стремительно протянул руку, останавливая ее.
- Бен! Я должна поговорить с Джоном! Он силой развернул Лесли к себе и в упор посмотрел ей в глаза.
- Лесли, ты возьмешь оператора, поедешь в полицейский участок, выяснишь все подробности, а потом свяжешься с офисом губернатора и узнаешь, что они могут сказать по этому делу, а потом свяжешься со всеми людьми, которые могут что-то знать - уверен, с некоторыми главными свидетелями ты знакома, так ведь? Людей, близких к жертве, людей, близких к семье губернатора, людей, имеющих какие-то предположения относительно возможных мотивов убийства? А? Лесли яростно закивала.
- Да! Да, сэр, Бен - да! - Она чувствовал себя, как скаковая лошадь, роющая копытом землю перед закрытой калиткой на старте.

Предыдущая страница 25 Следующая страница


Пророк 26

Бен продолжал крепко держать ее за руку и смотреть ей в глаза, требуя внимания.
- Этот сюжет твой, Олбрайт. Ты его заработала. Теперь не завали его.
Он отпустил Лесли, и она бросилась к своему столу, прямо к телефону.
Телефон зазвонил, как только она подошла.
- Привет, Лесли, это детектив Хендерсон. Я в полицейском управлении, и у меня есть для вас новости...
- Да! - крикнула она, не в силах сдерживать голос. - Вы арестовали Мартина Дэвина!
Несколько репортеров за своими столами обернулись к ней.
- О черт... - простонал Бен. - Ну, сейчас начнется! Хендерсон страшно удивился.
- Надо же, худые вести не лежат на месте...
- Я выезжаю сию минуту! - сказала Лесли.
- 0'кей. У меня куча информации для вас, так что прихватите камеру.
- Спасибо. До скорого.
Лесли позвонила Джону домой, но никто не поднял трубку. Она оставила лихорадочное сообщение на автоответчике. Она позвонила Маме Баррет.
- Алло?
- Мама Баррет, это Лесли! Мама была возбуждена.
- О Лесли! Ты уже слышала?
- Про Мартина Дэвина?
- Да! Мне Джон сказал! Я все еще не могу прийти в себя!
- Это невероятно! Просто невероятно! Я должна поговорить с Джоном!
Мама заговорила чуть спокойнее.
- О... его здесь нет.
- А вы знаете, где он?
- Ну... да, но...
- Где? Я должна поговорить с ним! Как он узнал? Что ему известно?
- Детектив Хендерсон позвонил ему сегодня утром, а потом Джон позвонил Бену Оливеру на студию. Послушай, Лесли, я передам, что ты звонила, и, конечно, он свяжется с тобой.
- Так где же он?
- О... - Мама немножко расстроилась. - Мне следовало предвидеть, что с этим возникнут проблемы. Я обещала Джону никому не говорить.
- Что?
- Они с Карлом ушли в одно место, и больше я ничего не могу сказать. Но они должны скоро вернуться.
Услышав эти слова, Лесли осеклась. Она начала понимать.
- О... хорошо. Тогда... гм... передайте ему, что я... - Она чувствовала, что энергия так и кипит в ней. - Передайте ему, что я снова занимаюсь новостями. Бен дал сюжет мне!
- О, золотко, как здорово!
- И передайте, чтобы он не волновался! Мама рассмеялась.
- Непременно.
Старый Папин пикап затормозил на усыпанном галькой берегу всего в нескольких ярдах от края воды. Дверцы со скрипом открылись, и два рыбака в теплых куртках и сапогах вышли из машины, готовые бросить вызов морской стихии.
На самом деле это было небольшое озеро посередине парка, но дух увлекательного приключения все равно витал в воздухе.
Джон, в теплой вязаной шапочке, залез в кузов грузовичка и откинул в сторону брезент.
- Ну что, девочка, сейчас начнется твое первое плавание. Карл помог стащить брезент с маленькой шлюпки.
- Нам еще нужно дать ей какое-то название. Типа "Непобедимая" или...
- "Непробиваемая..."
- Ага, точно. "Непроницаемая". "Непотопляемая".
- Ну, сейчас мы это выясним, верно?
Карл прыгнул в кузов и взялся за нос лодки, а Джон ухватился за корму - и без особых хлопот суденышко оказалось наполовину в воде, готовое отчалить.
Джон несколько мгновений постоял, наслаждаясь видом лодки в ее естественном окружении. Маленькие волны плескались о борта, и пока вода не просачивалась внутрь.
Он обнял Карла за плечи.
- Ты хорошо поработал, сынок. Карл тоже обнял отца.
- И ты.
Они погрузили в шлюпку весла, спортивную сумку со своим обедом, а потом бросили монетку: кому первому грести. Выиграл Карл.
Маленькая лодка легко разрезала гладь воды, приводимая в движение сильными, размеренными гребками. Они плыли к противоположному берегу озера, отец и сын, смеясь от радости и весело разговаривая. Их голоса разносились далеко над спокойной поверхностью озера.
- Значит... - слышался голос Карла, - дедушкина сестра Элис вышла замуж за Роберта... а потом его брат Роджер женился на Дорис...
- Нет, - поправил Джон. - Роджер женился на Мэри.
- Ах да, да... Мэри.
- И у них родилось четверо детей - Линда, Дебби, Бобби и Джейсон.
- И Дебби вышла замуж.
- Линда вышла замуж - за Барта.
- Барт. Я его видел?
- Это парень, стриженный ежиком.
- Нет, я его не видел.
Неторопливо текло время. Они доплыли до противоположного берега озера, потом повернули обратно и сделали крюк, чтобы обогнуть маленький островок, населенный утками.
- Чем ты будешь заниматься теперь? - спросил Карл.
- Возможно, пойду работать фельетонистом, - ответил Джон. - У меня есть знакомые в "Джорнал", которые когда-то звали меня туда.
Их приближение вспугнуло нескольких уток, которые стремительно пронеслись над водой, касаясь поверхности, и взмыли в небо.
- Извините, - крикнул Карл уткам.
- Здорово у них получается, правда?
- Эй, хочешь погрести немного?
- Конечно.
Они осторожно поменялись местами. Джон сел на среднюю скамейку и взял весла, а Карл устроился на корме. Джон начал грести.
- Ух! Здорово!
- Еще бы.
- Ну, а чем ты будешь заниматься?
- Наверное, вернусь в школу. Сейчас эта мысль кажется мне более привлекательной.
- У тебя хорошо получается все, за что ты берешься, Карл. Действительно хорошо. Думаю, ты добьешься успеха.
- Я тоже так думаю.
Джон энергично заработал веслами, и они поплыли дальше, без всякой определенной цели. Они просто хотели грести и плыть, и разговаривать. Они говорили о любви и о браке Джона, и о том, женится ли он еще когда-нибудь - вполне возможно, - и о том, думал ли Карл, где он будет жить, и собирается ли он жениться, они говорили о дедушке и бабушке, и обо всей семье, которой так трудно управлять, и о Боге, и о Его предначертаниях.
Наконец Джон опустил весла.
- Да! Это напомнило мне об одной вещи. - Он весело усмехнулся. - Даже не то чтобы напомнило - я всегда думал об этом, но... сейчас самое время для небольшого ритуала.
Карл рассмеялся, предчувствуя что-то забавное.
- Ну-ну, что еще?
Джон взял с собой спортивную сумку, предположительно содержащую только их обед. Еда была на месте, все в порядке, но еще в сумке лежал очень знакомый старый плащ. Джон вытащил его и встряхнул.
- Это дал мне Папа, а теперь - из каких-то туманных религиозных соображений, которые я сам еще четко не сформулировал, - я думаю, мне следует передать плащ тебе.
Карл улыбнулся и помотал головой.
- Нет, это же плащ твоего отца. Дедушка отдал его тебе. Джон протянул ему плащ.
- Давай же, примерь.
- Да ну...
- Давай-давай, возьми. Ублажи своего религиозного старика.
Карл пожал плечами, рассмеялся и накинул плащ прямо поверх куртки.
- Не уверен, что он подойдет мне.
Джон рассматривал Карла, прикидывая, подойдет ли. Карл запахнул полы и застегнул несколько пуговиц, а потом вопросительно посмотрел на Джона.
- Ну и как тебе?
Джон посмотрел на сына в плаще и подумал, что он чуть великоват или, вероятно, чуть старомоден для молодого парня вроде Карла - и уже собирался сказать это. Но тут заметил, что Карл всматривается в берег с видом крайне изумленным.
- Эй, па...
-Что?
- Взгляни-ка туда.
Джон посмотрел, куда указывал Карл.
Вдали, на противоположном берегу, заросшем все еще зелеными деревьями, за которыми поднимались силуэты высотных зданий, неподвижно стоял ягненок с ослепительно сияющей на солнце шерстью и высоко поднятой головой, наблюдая за ними.
- Это же... слушай, это похоже на ягненка! - воскликнул Карл.
Джон перевел взгляд с ягненка на сына, а потом снова на ягненка.
- Ты видишь, Карл? Ты тоже видишь ягненка? Карл посмотрел на отца, озадаченный вопросом.
- Ну а как же... конечно.
Джон еще раз взглянул на сына, оценивая, как сидит на нем плащ...
Он протянул руку и ласково потрепал Карла по колену, а потом указал на подрубочный шов старого плаща.
- Не беспокойся о плаще, сынок. Когда ты подрастешь, он будет тебе в самый раз.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнк Перетти - Биография

Фрэнк Перетти

На основную страницу

Биография

Книги Фрэнка Перетти разошлись по всему миру общим тиражом более 10 миллионов экземпляров.
Каждое его произведение насыщено действием и описанием леденящих душу драматических сцен. Всё это держит читателя в постоянном напряжении и заставляет размышлять не столько над героями событий, сколько над своей душой.
Его романы открывают мир духовного столкновения сил света с силами тьмы, наполняя желанием молиться и решимостью быть верным Господу.
Книги Фрэнка Перетти рассчитаны не только на серьёзных, думающих читателей, но и на людей потерявших надежду и смысл в жизни.
Его перу принадлежат такие бестселлеры, как «Тьма века сего», «Пронзая тьму», «Пророк», «Клятва», «Тилли» и «Посещение». На русском языке также вышла его серия детских книг «Приключения детей Куперов».
Фрэнк живёт со своей женой Барбарой на северо – западе США.


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 19)
    • Глава 28 (Страница 20)
    • Глава 29 (Страница 21)
    • Глава 30 (Страница 21)
    • Глава 31 (Страница 22)
    • Глава 32 (Страница 23)
    • Глава 33 (Страница 24)
    • Глава 34 (Страница 24)
    • Глава 35 (Страница 25)


Фрэнк Перетти

Пророк

Цикл: "Духовная битва" - 3

 Читать книгу

Аннотация

" И познаете истину и истина сделает вас свободными " (Иоан.8:32)Джон Баррет, ведущий программы "Новости Шестого канала", сталкивается с серьёзной проблемой. Его уютный, благополучный мир начинает рушиться. Он уличает исполнительного директора программы сначала в намеренном искажении информации в угоду собственным предубеждениям, а потом - во лжи и попытке замести следы; она же, похоже, скрывает нечто гораздо более серьёзное. "Случайная" смерть его отца внезапно начинает выглядеть не такой уж случайной. Карл, его сын, выросший вдали от отца, возвращается, чтобы поставить под сомнение честность Джона и попытаться найти человека за имиджем преуспевающего телеведущего. Считающиеся профессионалами объективные сотрудники раздела новостей разделяются во мнениях и сражаются за своё понимание Истины. А что за таинственные голоса слышатся Баррету?.. И снова великолепный рассказчик Френк Перетти создал пророческую историю для нашего времени. Роман "Пророк" отмечен всеми чертами, отличающими художественную прозу писателя,- стремительное, динамичное действие; сюжет, держащий читателя в постоянном напряжении, и потрясающие душу духовные коллизии. Но кроме всего прочего, роман отражает самую суть широко развернувшейся борьбы за признание нравственного начала в нашем мире.

Создание книги: Aziat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel